Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Mercedes-Forum.com. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »BUSSARD« ist der Autor dieses Themas

Registrierungsdatum: 19.07.2007

  • Nachricht senden

1

26.12.2007, 11:12

Motor-Diagnose-kontrollleuchte

Hi

Heute morgen hatte ich folgendes Problem mit meinem C180 K Bj. Ende 2001

Motor ließ sich sehr schlecht starten und lief nur auf 3 töpfen es wurde aber keine Fehlermeldung angezeigt und alle Kontrolllampen waren aus. Nach einer kurzen Fahrt, hab ich den Motor ausgeschaltet, 10 minuten gewarten und ihn dann wieder gestartet. Er sprang sofort an lief wie gewohnt und ohne zu mucken rund und ohne probleme nur jetzt brennt die Motor-Diagnose-Kontrollleuchte ständig zeigt aber auch keine weiteren etwaigen Stör oder Warnmeldungen an.

Wer kann mir da weiter helfen ??


Weihnachtliche Grüße an euch alle :)

Wolle

Registrierungsdatum: 02.01.2006

  • Nachricht senden

2

26.12.2007, 11:51

Hallo,

Du solltest unbedingt den Fehlerspeicher auslesen lassen.
Lass Dir den Zettel mitgeben.

Grüße
Hellmuth
:driver

  • »BUSSARD« ist der Autor dieses Themas

Registrierungsdatum: 19.07.2007

  • Nachricht senden

3

26.12.2007, 11:59

grüß Dich Hellmuth

wo kann man ihn am besten auslesen lassen ?? hab schon gelesen das einige ziemlich tief inne tasche haben greifen müssen

Registrierungsdatum: 02.01.2006

  • Nachricht senden

4

26.12.2007, 13:24

Hallo,

beim MB Freundlichen. Kostet zwischen null und 80 €, je nachdem...

Grüße
:driver

Registrierungsdatum: 27.09.2005

Auto: C270CDI`04

  • Nachricht senden

5

26.12.2007, 13:36

Starte bitte mal den Motor 4-5x kurz hintereinander. Wenn die Leuchte dann wieder ausgeht, war es vielleicht nur eine Luftblase, leicht verstopfter Filter, o.ä. (siehe Bedienungsanleitung). Ansonsten ab zum Freundlichen.

Das Teil hat bei mir nach einem Start auch mal geleuchtet und blieb dann an. Nach 4 Neustarts ging die Leuchte dann wieder aus und inzwischen seit Monaten nicht mehr an. Probleme konnte ich damals keine feststellen.
Letzte Woche wurde beim Assyst der Fehlerspeicher ausgelesen: Leer.

Registrierungsdatum: 05.01.2004

Auto: W203 C270CDI

  • Nachricht senden

6

26.12.2007, 18:13

Richtig.
Der Motor läuft im Notprogramm. Nach 3, 4 oder 5x starten wird das normale Programm geladen, wenn kein Fehler mehr vorliegt.

Wenn z.B. der Tank leer gefahren und wieder befüllt wird is das der Fall.

Gruß
Bück dich Fee - Wunsch ist Wunsch!

  • »BUSSARD« ist der Autor dieses Themas

Registrierungsdatum: 19.07.2007

  • Nachricht senden

7

26.12.2007, 19:34

erst mal dank an euch alle

hab mehrmals gestartet aber kontrollleuchte bleibt hartnäckig an allerdings zieht der zossen wie gewohnt und fehlermeldungen erscheinen auch nich also werd ich morgen früh mal zur nl fahren und den speicher auslesen lassen

werde euch dann mal bescheid geben was die ursache war

gruß Wolle

  • »BUSSARD« ist der Autor dieses Themas

Registrierungsdatum: 19.07.2007

  • Nachricht senden

8

28.12.2007, 10:32

Hallo Freunde

hab den speicher in der nl auslesen lassen (kosten fürs auslesen 37 € )und ursache war aussetzer des 1. zylinders, o2 sonde nach kat kurzschluss nach masse und elektrischer sauglüfter Moto/klima ebenfalls kurzschluss nach masse

gruß Wolle