Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Mercedes-Forum.com. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Superwilly

  • »Superwilly« ist der Autor dieses Themas

Registrierungsdatum: 13.04.2010

Auto: Mercerdes C32 AMG T-Modell, Bj. 2002

  • Nachricht senden

1

10.11.2010, 07:28

ESP - defekt. Werkstatt aufsuchen

Ich habe seit ich gestern meinen S203 abgestellt habe und wieder los wollte(Rückwärts aus einer Einfahrt heraus), eine Fehlermeldung im Display: "ESP - defekt. Werkstatt aufsuchen!"

Das Problem ist, dass der Wagen nur noch im Standgas oder nur leicht darüber dreht. Mehr Gas kann ich nicht geben, passiet garnichts, wird also, nehme ich an, irgendwie abgeregelt. Hat einer ne Idee, bevor ich zu MB schleppen lasse?

Baujahr 2002, T-Modell, C32 Kompressor



Vielen Dank im Vorraus!!

Easy12

Registrierungsdatum: 29.08.2010

Auto: S203 C220 CDI /ML 320 CDI/W124 200 D/W114 280CE/Land Rover Discovery 4 / Bandit Trans Am Special Edition

  • Nachricht senden

2

10.11.2010, 07:48

Hallo,

Da gibt es ungefähr so viele Meinungen wie Themen dazu, da hilft nur Fehlerspeicher auslesen lassen.

- Bremslichtschalter
- korrodiertes Kabel zum Steuergerät
- Querbeschleunigungssensor.
- korrodierte ESP Stecker am Bremskraftverteiler
- und so weiter.


Gruß

Jürgen
Blick in die Zukunft.Wer nicht weiß,wohin er will,kommt nirgends an.




jboo7

Administrator

Registrierungsdatum: 30.07.2002

Auto: 211.216 - E 270 CDI T + Mini Cooper S Roadster

- W E S
-
* * * *
-- M O
-
* * * *
  • Nachricht senden

3

10.11.2010, 10:26

Zwar ist der Bremslichtschalter oft die Ursache, aber ich verstehe hier den Zusammenhang mit der Gasannahme nicht. Selbst Notlauf gibt zumindest soviel Drehzahl frei, dass man weiterfahren kann.

Superwilly

  • »Superwilly« ist der Autor dieses Themas

Registrierungsdatum: 13.04.2010

Auto: Mercerdes C32 AMG T-Modell, Bj. 2002

  • Nachricht senden

4

10.11.2010, 11:40

ESP - defekt...

So, war nun bei MB, hab Fehler auslesen lassen. Die Drosselklappe ist wohl das Problem, bzw. die Potenziometer stimmen nicht. Die wollten mir zwar gleich ne neue Drosselklape einbauen, aber ich hab mich erstmal mit Fehlerspeicher löschen begnügt. Bis jetzt, ca. 25 km läuft alles, alle Lampen aus.

Hab dann zu Hause gegooglet und siehe da, da gint es wen mit dem gleichen Problem. Er hat die Klappe tauschen lassen, trotzdem kam es nach ca. 50 km wieder.

Dann hat er den Stecker an der Drosselklappe abgezogen, gereinigt und mit Kontaktspray bearbeitet und hat nun seit ca. 900 km keine Probleme mehr.

DAS WERD ICH NUN AUCH MAL MACHEN! UND DANN MAL SEHEN!

Superwilly

  • »Superwilly« ist der Autor dieses Themas

Registrierungsdatum: 13.04.2010

Auto: Mercerdes C32 AMG T-Modell, Bj. 2002

  • Nachricht senden

5

15.11.2010, 10:35

So weit so gut!

So, nach dem Reinigen des Steckers bin ich nun 300 km ohne Felher gefahren! Toi, toi toi, dass das so bleibt. Lässt auf jeden Fall hoffen!