Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Mercedes-Forum.com. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »mrbraindeath« ist der Autor dieses Themas

Dabei seit: 12.12.2010

Auto: W203 (04) 200K / C209 (02) 200K

  • Nachricht senden

1

26.02.2011, 19:03

C200K - Probleme mit dem Standgas (laeuft urund)

Hallo,

ich hab ein kleines Problem mit meinem C200K VorMOPF (1998ccm).. Bei jedem dritten/vierten Anlassen eiern die Umdrehungen recht kraeftig.
+/- 500RPM.. hoch, runter, hoch, runter usw. Das geschieht beinahe nur wenn der Motor kalt und im Leerlauf ist.
Ich warte immer eine bis zwei Minuten bis sich das legt und fahre dann los. Wenn ich aber frueher losfahren moechte springt der Wagen rum.
So als waere ich ein Fahrschulneuling der die Kupplung nicht halten kann. Das Auto faehrt schnell an, haelt, faehrt, haelt usw.

Hinzu ist mir aufgefallen, dass mein Verbrauch im Stand bei 17L/100Km und bei normaler Stadtfahrt bei 12-13L liegt. Auf der Landstrasse wirds nicht wirklich weniger.
Das mag ja fuer den einen oder anderen normal sein, fuer mich nicht - da ich zwei 200K (1998ccm) besitze. Einen aus 2000 und den anderen aus 2001.
Beide haben ca. 180.000km auf der Uhr und laufen recht gleich wobei wie gesagt der andere laut KI auf der Landstrasse 7-8L und in der Stadt 8-9L verbraucht.
Beide Autos fahre ich gleich viel in regelmaessigen Abstaenden.

Hier meine Frage. Woran kann es liegen, dass die Umdrehungen wie wild herumspringen und der Verbrauch riesig ist. Beim kalten Motor gibt 30L! im Leerlauf an.

Was glaubt ihr? Lambasonde? (Fehler im KI gibts nicht - ich meine die gelbe Kontrolllampe.

Gruss!

C240T

Moderator

Dabei seit: 25.11.2005

Auto: C240T@3,2 (S202)

  • Nachricht senden

2

26.02.2011, 23:58

Ich tippe eher auf LMM, Lambdasonde ist aber auch nicht auszuschließen. Wurde die kiste schonmal ausgelesen?
Immer locker bleiben...

  • »mrbraindeath« ist der Autor dieses Themas

Dabei seit: 12.12.2010

Auto: W203 (04) 200K / C209 (02) 200K

  • Nachricht senden

3

27.02.2011, 10:23

Ausgelesen wurde der in letzter Zeit nicht.. Ich arbeite jetzt in Warschau und fahre nicht gerne zum Freundlichen hier.
Erstens sind die schrecklich teuer und zweitens haben die so eine komische Art etwas anderes zu beschaedigen wenn sie etwas reparieren :)

Auf LMM habe ich auch getippt aber die Motorkontrolllampe ist ja nicht angegangen. Bei meinem alten Omega B hat der
ja schon angezeigt ob die LMM beschaedigt ist.. Deshalb wundert es mich dass ein neuerer Mercedes mir verschweigt wenn er Schmerzen hat.

Ich werde ihn jedoch mal auslesen lassen :P

C240T

Moderator

Dabei seit: 25.11.2005

Auto: C240T@3,2 (S202)

  • Nachricht senden

4

27.02.2011, 11:15

Das heisst nichts.
Nur weil er im LL ein wenig sägt muß es nicht heissen, dass der LMM an den Stützstellen an denen er adaptiert und auch ggf einen Fehler erzeugt, auch so stark driftet.

Einfaches auslesen des Speichers wird dann vermutlich nichts bringen, aber an den Adaptionswerten sollte man es sehen können.
Immer locker bleiben...

Dabei seit: 27.02.2011

Auto: W203 C180 T Kompressor

  • Nachricht senden

5

27.02.2011, 20:29

Hallo zusammen,

ich habe auch ein Problem mit Drehzahlschwankungen im Stand. Allerdings treten die Schwankungen nur auf wenn der Schalthebel auf D steht oder ich beim Rangieren das Lenkrad einschlage. Sofern ich den Schalthebel auf N oder P stelle läuft der Motor rund als wäre er neu.

Die Schwankungen sind ganz schön nervig, da er dadurch beim Rangieren ganz schön ruckelt und man beim Anhalten das Gefühl hat, der Wagen geht gleich aus.



Ich danke Euch schon mal für die Beiträge,



Fahrzeug: C180 T Kompressor

EZ: 05/2003

KM-Stand: 139 TKM



P.S. Ich hatte auch schon das Spielzeugdiagnosegerät von Cartrend angeschlossen. Da kam eine Fehlermeldung: P0102 - Luftmengenmesser Eingangssignal zu niedrig.

Ist aber nur eine allgemeine Diagnose.

Dabei seit: 13.10.2010

Auto: Mercedes Benz W203

Verbrauch:

  • Nachricht senden

6

28.02.2011, 14:31

Habe das selbe Problem aber nur wenn es dreußen etwas kälter wird so um die 3°

Wenn ich aber kurz auf das Gaspedal drauf geh verschwindet das Problem.

Wenn es relativ warm draußen ist habe ich das Problem nicht :motz: :motz:

Zitat

Original von QuixX

Wir hier wissen, ein Stern ist ein Stern, und wegen so Kleinigkeiten würden wir niemals Golf fahren oder Audi :D :D :D

Dabei seit: 27.02.2011

Auto: W203 C180 T Kompressor

  • Nachricht senden

7

01.03.2011, 19:55

Ich war heute in der Werkstatt zum Auslesen. Der LMM zeigt Fehler an "Gemisch zu fett".

Der Werkstattmeister kann mir aber noch nicht sicher sagen, ob der LMM defekt ist oder event. die Lambdasonde. Am 14. hab ich einen Termin, dann wird weitergesucht und getestet. Bis dahin muss er halt so durchhalten. Ganz schön nervig. Aber die Werkstatt hat einen sehr guten Ruf und repariert nicht auf Teufel komm raus, in dem sie ganze Baugruppen tauscht.

Also abwarten und bis dahin die Zeit mit spekulieren verbringen.

C240T

Moderator

Dabei seit: 25.11.2005

Auto: C240T@3,2 (S202)

  • Nachricht senden

8

01.03.2011, 20:20

Was heisst Gemisch zu fett?
Vermutlich hat der einen (Adaptions)-Grenzenfehler drauf bzgl. der Gemischbildung Richtung fett?
Immer locker bleiben...

Dabei seit: 27.02.2011

Auto: W203 C180 T Kompressor

  • Nachricht senden

9

01.03.2011, 20:27

So genau hat er mir das in der Eile nicht erklärt, da ich den Wagen kurz vor Toreschluss abgeholt habe. Er meinte, es kann am LMM liegen, muss aber nicht. Dazu muss er spezifisch suchen, und einzelne Sachen testen.
Er sagte, der Unterdruckschlauch kann es nicht sein, dann wäre das Gemisch zu mager, es sei aber laut Fehlermeldung zu fett.

Der Alptraum wäre wohl die Diagnose "Ventile verkokt", oder?

C240T

Moderator

Dabei seit: 25.11.2005

Auto: C240T@3,2 (S202)

  • Nachricht senden

10

01.03.2011, 20:35

Du hast einen M111, da gibts weder Ventilprobleme noch die Probleme mit dem KGH-Entlüftungsschlauch;)
Ich denke, der Motor läuft zu mager und hat lediglich einen Fehler abgelegt aus der Gemischbildung, dass sie am Anschlag der Adaption ist in Richtung fett.
Immer locker bleiben...

Dabei seit: 27.02.2011

Auto: W203 C180 T Kompressor

  • Nachricht senden

11

01.03.2011, 20:49

Der C180 Kompressor 143PS Baujahr 5/2003 ist kein 271er? Sorry, kenn mich da halt nicht so gut aus. Hab halt nur viel darüber gelesen.
Dann bin ich ja schon mal etwas beruhigter. Kann ich das auch aus den Papieren ersehen, oder muss man da schon am Motor schauen?

12

01.03.2011, 21:26

Selbstverständlich ist ein 180 Kompressor mit 143 PS ein M271!

Dabei seit: 27.02.2011

Auto: W203 C180 T Kompressor

  • Nachricht senden

13

01.03.2011, 21:50

Hab ich mich also doch richtig belesen. Leider.
Das macht mir ja Mut.
Trotzdem Danke.

C240T

Moderator

Dabei seit: 25.11.2005

Auto: C240T@3,2 (S202)

  • Nachricht senden

14

01.03.2011, 21:51

Ups-- ich hab nur im EIngangspost des TE gelesen bzgl. des Baujahrs. Dann war der letzte Post natürlich Mist.. sorry!
Beim 271er ists ziemlich sicher der gerissene Schlauch der KGH-Entlüftung. Ventile hinterlassen einen anderen Fehler.
Immer locker bleiben...

Dabei seit: 27.02.2011

Auto: W203 C180 T Kompressor

  • Nachricht senden

15

01.03.2011, 22:05

Dumm, das die Sachen erst 3 Monate nach dem Kauf auftreten, ist ja leider nicht das einzigste Problem bei dem Wagen, siehe

"Kühlmittel Werkstatt aufsuchen"

Greift da eigentlich die gesetzliche Gewährleistung? Im Kaufvetrag steht sonst nur was von 6 Monate Garantie mit 350,- Selbstbeteiligung.
Nur zu dumm, dass ich den Wagen täglich für den Weg zur Arbeit brauche, sonst hätte ich dem Händler den Wagen schon vorbeigebracht.

Werd wohl erstmal höflich anfragen, was er dazu meint.

C240T

Moderator

Dabei seit: 25.11.2005

Auto: C240T@3,2 (S202)

  • Nachricht senden

16

01.03.2011, 23:58

wenn du ihn vom Händler hast, dann greift die Gewährleistung.. jap.
Immer locker bleiben...

Dabei seit: 27.02.2011

Auto: W203 C180 T Kompressor

  • Nachricht senden

17

02.03.2011, 20:49

Da werde ich auf jeden Fall dranbleiben.
Gibt es eigentlich eine Möglichkeit den "KGH"? Schlauch zu prüfen, ohne den halben Wagen zu zerlegen?

Dabei seit: 27.02.2011

Auto: W203 C180 T Kompressor

  • Nachricht senden

18

04.03.2011, 22:52

Die Werkstatt hat heute mal den Lüfter genauer untersucht. Der Lüfter hat im Kunststoffgehäuse die Steuereinheit mit verbaut? Angeblich ist die Steuereinheit defekt. Das Teil gibt es aber nur komplett mit Lüfter. Das Teil kostet wohl 325 plus Steuer und Einbau insgesamt 500 Euro. Seufz.
Zu dem Ruckelproblem gibt es noch keine großen Neuigkeiten. Um das Problem mit den Schläuchen auszuschließen,müsste der Kompressor raus.

Das macht mir alles so langsam richtig Mut, zumal ich als Dienstwagen mal nen 220CDI von 2003 hatte, der mir 170 TKM ohne ein Problem (nur Reifen und Beläge) treue Dienste leistete und richtig Spass gemacht hat.

Ärgerlich halt. Bin mal gespannt, ob die Geschichte mit der MIL Leuchte auch so endlos wird, wie ich bei einigen anderen im Forum gelesen habe.

Sollte die Gewährleistung nicht greifen, wird es wohl recht kostenintensiv.

Dabei seit: 25.01.2007

Auto: Mercedes W203 Limo

  • Nachricht senden

19

06.03.2011, 11:04

Hallo,

@ mrbraindeath: Wenn 2 gleiche Fahrzeuge verfügbar sind, würde ich den LMM mal zum Testen untereinander tauschen. Wandert der Fehler, hat man ihn gefunden, wenn nicht - weitersuchen.

Gruß und viel Glück

Meeeze
Der frühe Vogel fängt den Wurm - die zweite Maus bekommt den Käse.

C240T

Moderator

Dabei seit: 25.11.2005

Auto: C240T@3,2 (S202)

  • Nachricht senden

20

06.03.2011, 12:13

Nein, Da bei gebrauchten LMM immer erst eine Adaption gemacht werden sollte, da die Selbstadaption sehr träge ist.
EInfach quertauschen ist keine so gute Idee bei modernen Motoren. Es kann funktionieren, kann einen aber auch genauso in eine falsche Richtung schicken;)
Immer locker bleiben...

Ähnliche Themen