Ausfall der Servo-Lenkung

Dieses Thema im Forum "W203 / S203" wurde erstellt von sleepwalker, 22.02.2005.

  1. #1 sleepwalker, 22.02.2005
    sleepwalker

    sleepwalker

    Dabei seit:
    23.09.2004
    Beiträge:
    877
    Zustimmungen:
    3
    Ich bin gestern Nacht noch im Schnee unterwegs gewesen. Es war weder geräumt noch gestreut, und als mir so der ein oder andere leere Parkplatz über den Weg lief dachte ich mir fährste doch mal drauf ;-)

    Auf einmal war die Servounterstützen weg. Bei 225er Schlappen nicht so arg lustig. Erstmal Pause gemacht, Motor neu gestartet, hat nichts gebracht. Gemütlich den Cheeseburger gegessen. Weiter gefahren, nichts.

    Beim Fahren wurde es ab und an etwas leichtgängier, aber nicht wirklich. Und irgendwann war wieder die volle Unterstützung da. Heute morgen das selbe.

    Nachdem mein Info-Kurs in der Stadt nen Kaffee trinken war und wir wieder zurückfuhren, und ich in einer Seitenstraße voller Schnee und Eis habe wenden müssen, ich etwas gedriftet bin ;-), hatte ich wieder ein ganz schwergängiges Lenkrad. Auf der norm. Straße wieder zurück gefahren, wieder ganz normal, auf den Parkplatz eingelenkt, und mitten im Lenken zack, ging nichts mehr.

    Mein ehemaliger Fahrlehrer mit seinem 180 PS allrad-Audi (schickes Teil, ging echt gut als ich noch damit Fahrstunden hatte *G*) stand da, gleich hingerannt, und nach den üblichen Späßchen, da er mich gestern Nacht mit seinem Allrad abgezogen hat, meinte er, es könnte das ESP sein, dass eingreift, dass man beim rumrutschen auf dem Schnee nicht das Lenkrad verreisst.

    Ist da etwas dran, oder sollte man doch lieber den Weg zum Sternenhaus einschlagen?

    Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. pan_2

    pan_2

    Dabei seit:
    21.10.2004
    Beiträge:
    87
    Zustimmungen:
    0
    Auto:
    C-Klasse Sportcoupé Indianapolis
    Kann nicht am ESP liegen. War es wirklich ein Ausfall der Servo-Lenkung dann
    sofort zur nächsten NL.
     
  4. #3 paquito, 22.02.2005
    paquito

    paquito

    Dabei seit:
    20.10.2002
    Beiträge:
    708
    Zustimmungen:
    1
    Bevor du den teuren Weg nimmst :D , könntest du die Lenkung noch ausgiebig auf trockener Straße testen (so verfügbar).

    Aber herumspielen würde ich damit nicht - ein plötzlicher Ausfall der Servolenkung beim zügigen Rangieren kann voll ins Blech gehen ...
     
  5. #4 sleepwalker, 22.02.2005
    sleepwalker

    sleepwalker

    Dabei seit:
    23.09.2004
    Beiträge:
    877
    Zustimmungen:
    3
    erst einmal danke für die antworten :)

    vater sträubt sich noch davor in wegzubringen, arg, na von mir aus, soll er halt wo rein rennen wenn's ihm recht ist.....

    aber, ehm, was habe ich davon, wenn ich's auf trockener Straße testen?

    das ist jetzt eigentlich nur beim Driften bei starkem lenkeinschlag passiert.
     
  6. marky

    marky

    Dabei seit:
    04.11.2003
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Sleepwalker!

    Ich denke nicht ,das deine servolenkung ausgefallen ist.

    Da du im Schnee gedriftet bist,sind einfach deine Radhäuser so voller Schnee gewesen,das bei jedem darauf vollgenden Lenkradeinschlag die Räder sich erstmal von dem ganzen Schnee freifräsen mussten.

    Sollte dein geschildertes Problem nach nem Drift nochmal auftreten,dann halte an,steig aus, und schau nach ob deine Radhäuser voller Schnee sind.

    Sollten sie voller Schnee sein,dann ist es vollkommen normal das sich deine c-klasse schwerer lenken läst und du brauchst dir keine Sorgen zu machen.

    Gruss Markus
     
  7. #6 sleepwalker, 23.02.2005
    sleepwalker

    sleepwalker

    Dabei seit:
    23.09.2004
    Beiträge:
    877
    Zustimmungen:
    3
    mein gott, so simpel kann die Lösung sein :tup

    werde ich morgen sofort testen. paah, aber natürlich.

    danke, ist ja grandios :]
     
  8. #7 sleepwalker, 23.02.2005
    sleepwalker

    sleepwalker

    Dabei seit:
    23.09.2004
    Beiträge:
    877
    Zustimmungen:
    3
    Problem doch noch nicht gelöst.

    Sobald die Drehzahl unter 1500 U/Min fällt wird es schwergängig, ab 1000 U/Min ist sie an sich komplett ausgefallen.

    Woran kann das liegen? Probleme bei der Stromversorgung? Ich hab mal das Soundsystem ausgemacht, hat aber auch nichts gebracht.... lol

    Na ja, ich muss am Wochenende ja nicht nach Zürich fahren :rolleyes:
     
  9. #8 Benno119, 23.02.2005
    Benno119

    Benno119

    Dabei seit:
    11.03.2004
    Beiträge:
    75
    Zustimmungen:
    0
    Hallo,

    beim Strom kannst du lange suchen. Die Servopumpe wird vermutlich vom Motor über einen Keilriemen angetrieben. Zwei Schadensursachen sind naheliegend:

    1. Servopumpe defekt
    2. zu wenig Öl im Pumpenkreislauf bzw. Vorratsbehälter.
     
  10. #9 TheViperMan, 23.02.2005
    TheViperMan

    TheViperMan

    Dabei seit:
    05.09.2004
    Beiträge:
    539
    Zustimmungen:
    3
    Auto:
    Skoda Octavia RS
    Wie kann sowas passieren? Das Auto ist ja erst ein paar Wochen alt, wenn da gleich die Servopumpe kaputt wäre wärs ärgerlich...
    Wie kann man denn herausfinden was es ist? Kann man irgendwie den Servoölstand kontrollieren oder muss man auf jeden Fall in die Werkstatt damit?
    Von selbst wird sichs wohl nicht erledigen, das Problem...
     
  11. #10 Thunder1981, 23.02.2005
    Thunder1981

    Thunder1981

    Dabei seit:
    15.12.2002
    Beiträge:
    280
    Zustimmungen:
    0
    Ohweh das kommt mir so bekannt vor :( Bei mir war das gleiche letztes Jahr das Auto n bischen drehen lassen (so 2-5 mal) und als ich dann in die nächste Kurve fuhr lenkte es sich so schwer. :wand nach längerem testen und den gleichen Problemen wie du (erst ab 1500 U/min lenkunterstützung) habe ich dann mal das Öl aus der Servopumpe abgesaugt und siehe da es war mit vieeeeeeeelen silbernen Spänen durchsetzt. Neue Pumpe gekauft eingebaut geht wieder. Ich denke dass es bei dir leider auch so ist.

    Das Problem ist denke ich, dass du genauso wie auch ich das Lenkrad voll eingeschlagen hast und die Pumpe auf hochtouren läuft und das hält sie anscheinend nicht ganz so aus. Deswegen lenk ich nicht mehr ganz ein und das langt ja normalerweise auch. :D

    Der Einbau einer neuen Servopumpe war für mich recht einfach da ich bei Mercedes gearbeitet habe sollte aber mit etwas Grundwissen auch für dich kein Problem sein. Kann dir auch gerne behilflich sein.

    Gruß

    Thunder
     
  12. #11 sleepwalker, 23.02.2005
    sleepwalker

    sleepwalker

    Dabei seit:
    23.09.2004
    Beiträge:
    877
    Zustimmungen:
    3
    pah, man wird doch wohl noch ganz einschlagen dürfen???? was soll denn das, sollen die halt ne Begrenzung reinmachen wenn die nicht im Stande sind es so hinzubekommen, dass nichts kaputt geht.

    ich weiß nur, dass der audi von meinem fahrlehrer rumgepfiffen hat wie ein verrückter wen man versucht hat ganz einzuschlagen... =)

    danke für die hilfe, würde ich sofort annehmen :-) aber da es ein firmenwagen ist muss er in die werkstatt gebracht werden.

    grüße
     
  13. #12 erni203, 23.02.2005
    erni203

    erni203

    Dabei seit:
    13.02.2005
    Beiträge:
    6
    Zustimmungen:
    0
    Hi,
    hat er Parameterlenkung??? Vielleicht spinnt an diesem Bauteil die Elektronik???
     
  14. #13 TheViperMan, 23.02.2005
    TheViperMan

    TheViperMan

    Dabei seit:
    05.09.2004
    Beiträge:
    539
    Zustimmungen:
    3
    Auto:
    Skoda Octavia RS
    Ne, Parameterlenkung haben wir nicht mitbestellt. Ist nicht beim Sportpaket dabei soviel ich weiß und extra bestellt wurde sie nicht. Ist wohl die Servopumpe kaputt. Ich würde ja behaupten, das kommt vom "Driften" und mal schnell das Lenkrad bis zum Anschlag einschlagen. Dass man bis zum Anschlag einlenken können sollte, davon gehe ich aber eigentlich schon aus, nur evtl nicht zu schnell oder so?
     
  15. #14 sleepwalker, 24.02.2005
    sleepwalker

    sleepwalker

    Dabei seit:
    23.09.2004
    Beiträge:
    877
    Zustimmungen:
    3
    Habe mal eben den Ölstand kontrolliert, der stimmt genau, daran kann es also nicht liegen :-\
     
  16. #15 Benno119, 24.02.2005
    Benno119

    Benno119

    Dabei seit:
    11.03.2004
    Beiträge:
    75
    Zustimmungen:
    0
    Au, au,

    dann freunde dich schon mal mit dem Gedanken an eine neue Pumpe an. ?(
     
  17. #16 sleepwalker, 03.03.2005
    sleepwalker

    sleepwalker

    Dabei seit:
    23.09.2004
    Beiträge:
    877
    Zustimmungen:
    3
    wie in dem anderen Thread schon geschrieben, hat es sich bestätigt, dass die Servo-Pumpe kaputt war. Neue Pumpe rein und nun lenkt es sich wieder bestens.

    Der nächste Winter kann kommen [​IMG]
     
  18. #17 sleepwalker, 12.03.2005
    sleepwalker

    sleepwalker

    Dabei seit:
    23.09.2004
    Beiträge:
    877
    Zustimmungen:
    3
    Also, ehm, ich würde mal sagen wir brauchen wieder ne neue Servopumpe :prost
     
  19. #18 TheViperMan, 24.03.2005
    TheViperMan

    TheViperMan

    Dabei seit:
    05.09.2004
    Beiträge:
    539
    Zustimmungen:
    3
    Auto:
    Skoda Octavia RS
    So, ich war heute morgen beim Freundlichen und habe jetzt einen Termin für übernächste Woche und da wird mal wieder die Servolenkung zerlegt oder was auch immer damit gemacht wird. Ist auf jeden Fall zu schwergängig und keiner weiß was es ist, eine neue Pumpe ist ja seit 3 Wochen drin. Und sowas bei einem Auto, das Ende Januar zugelassen worden ist... Das nennt sich Qualität :sauer: =)

    Viper
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber So wird`s gemacht an

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 sleepwalker, 09.04.2005
    sleepwalker

    sleepwalker

    Dabei seit:
    23.09.2004
    Beiträge:
    877
    Zustimmungen:
    3
    Status (auch wenn's keinen interessiert *lol*):

    Das Auto war anfang der Woche in der Werkstatt, die Pumpe sei es diesmal nicht, sie arbeitet so wie sie soll.

    Die Lenkung ohne Auto drumherum funktioniert auch, als kein mechanisches Problem. Na ja, sie haben dann trotzdem mal wieder eine neue Servo-Pumpe eingebaut und hoppla, jetzt geht's ja wieder.

    Das war dann Servo-Pumpe die Dritte, lol....
     
  22. #20 Christian, 10.04.2005
    Christian

    Christian Guest

    Bei meinen Großeltern war das selbe Problem im Urlaub in der nähe von Österreich. Weiß jetzt nicht was du für ein Moddel hast aber sie habe ein MOPF also BJ 08/04. Bei ihnen war es ein Hammer resultat - Lenkung defekt. Bei ihnen wurde die Komplette Lenkeinheit getauscht. Laut angabe meines Opa´s ist da ein Wert von weit über 2,5t€ ausgetauscht worden (so der Werkstattmeister).
    Was jetzt genau alles kaputt war und was die Ursache war - ???? kann ich leider nicht sagen da meinem Opa nichts gesagt wurde. Denken tun wir aber das es an der direkteren Lenkung der MOPF liegt. Fehler scheint öfter vorgekommen zu sein.

    Gruß Chris
     
Thema:

Ausfall der Servo-Lenkung

Die Seite wird geladen...

Ausfall der Servo-Lenkung - Ähnliche Themen

  1. FLA- / ILS-Ausfall und angeblich defekter Blinker

    FLA- / ILS-Ausfall und angeblich defekter Blinker: Hallo zusammen, erst seit kurzem sind wir zum Stern gewechselt und haben leider gleich ein ominöses Problem mit unserem C220 (Modell 2013):...
  2. 208 Flattern(Unwucht) in der Lenkung knacken/knarzen bei lenken

    Flattern(Unwucht) in der Lenkung knacken/knarzen bei lenken: Hallo zusammen, Ich habe einen A 208er 320 von 2001 und langsam regt er mich ziemlich auf. Ich habe Probleme mit der Lenkung. Ich habe ab...
  3. E500 Probleme mit Lenkung, Dämpfung, Getriebe etc

    E500 Probleme mit Lenkung, Dämpfung, Getriebe etc: Hallo erst mal an alle hier, mein Name ist Jörg und ich komme aus Fulda. Habe mir vor 1,5 Jahren einen W211 E500 mit 200.000km Bj 2005 mit LPG...
  4. Lenkung "knackt" bei vollem Einschlag

    Lenkung "knackt" bei vollem Einschlag: Moin Moin, an unserem C180 S202 ist uns nach dem Wechsel von Winter- auf Sommerräder (195er R15 auf 205er R16) folgendes aufgefallen: Schlägt man...
  5. C240 1998 Lenkung

    C240 1998 Lenkung: Hallo zusammen, Ich besitze einen c240 und habe Probleme mit der Lenkung! Bj 1998 und 216000 km. Teilweise habe ich kurzzeitig einen Widerstand!...