208 Motorleuchte an wo ist die Lambdas. 1

Dieses Thema im Forum "CLK, SLK, E-Klasse Coupé & Cabrio" wurde erstellt von MercedesTF, 24.10.2009.

  1. #1 MercedesTF, 24.10.2009
    MercedesTF

    MercedesTF

    Dabei seit:
    09.10.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Auto:
    CLK 320 w208
    Servus zusammen, heute ist mir bei fahren die Motorleuchte im Tacho angegangen, Fehler auslesen lassen, diese lauten P1030 Lambdasonde Sensor 1 ( Hego1), P0141 Lambdasonde Heizung und P0136 Lambdasonde 1 Sensor 2( Hego1) ?(

    Wo ist die Lambdasonde 1, der 320er hat ja 4?
    Übrigens war ein Liter zu viel Öl im Motor, der Vorbesitzer hatte vor 300km einen Ölwechsel machen lassen! 8o
    Ich habe absaugen lassen, jetzt stimmt der Ölstand.
    mfg 8)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mercedes-Jenz, 26.10.2009
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    856
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Hmm, mit was hast du den Fehlerspeicher ausgelesen?

    Bei der DAS-Software auf der StarDiagnose steht dabei z.B. O²-Sonde Vorkat links...

    Mit dem HEGO1 kann ich absolut garnix anfangen.....

    auf jeden fall müsste die Sonde vor dem Linken oder Rechten Kat sitzen. Vermutlich aber Links in Fahrtrichtung gesehen.
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    18.597
    Zustimmungen:
    2.698
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Einfach löschen und fahren. Eine Sondenheizung wurde bei mir vor Jahren auch mal angezeigt. Fehler gelöscht., alles geprüft... Fehler kam nie wieder.
    Vlt hast Du ja auch Glück;)

    Das Hego sagt mir auch nichts. Seltsam ist aber, dass er Sonde und Heizung drauf hat. War da evtl. ein Marder dran?
    Die Kabel hängen ja etwas provokativ unter dem Fahrzeug;)
     
  5. #4 MercedesTF, 26.10.2009
    MercedesTF

    MercedesTF

    Dabei seit:
    09.10.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Auto:
    CLK 320 w208
    Servus, bin in Spanien und habe die Fehlercodes aus dem spanischen übersetzt!
    Was der für eine Software hat, kann ich Dir nicht sagen!
    Der Fehler trat mittlerweile 3x auf, jedesmal gelöscht !
    Könnte es auch was mit dem Motoröl zu tun haben, war ja über ein Liter zuviel drin?
    Eins noch, da unten ist alles voller Öl, hatte baer noch keine Zeit um nach zu schauen wo es her kommt!
    Der Motor hat aber nicht das Problem mit den Nockenwellenverstellern, die undicht werden und dann das Öl zur LambdaS./Steuergerät wandert ?(
    mfg
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    18.597
    Zustimmungen:
    2.698
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Der motor hat keine NW-Versteller;) Ergo auch kein öl welches so in den leitungsatz wandern kann.
    Wenn der Fehler schon 3mal auftrat fällt meine letzte aussage wohl aus:-(

    Wenn natürlich alles verölt ist, musst Du zunächst die Ursache lokalisieren. Eventuell ein Schlauch der Kurbelgehäuse entlüftung defekt/abgerutscht? Schau mal oben unter Deine Abdeckung...das würde auch das öl erklären.
    Die Lambdasonden sollten eigentlich mit zu hohem ölstand nichts zu tun haben... dann müsste schon so viel drin sein, dass richtig viel verbrannt wurde, was unwahrscheinlich ist.
    Der Kühlmittelstand ist aber normal und nicht reduziert? Mich wundert, dass bei 1l zu viel der Ölsensor nicht gemeckert hat.
     
  7. #6 MercedesTF, 26.10.2009
    MercedesTF

    MercedesTF

    Dabei seit:
    09.10.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Auto:
    CLK 320 w208
    Ok, danke aber was ist das für ein Stecker der auf der rechten Seite vorne am Zylinderkopf angeschraubt ist?
    Den habe ich heute abgezogen und es war nicht trocken im Stecker!?
    Wasserstand ist ok!
    Komisch ist auch wenn man mit Tempomat fährt, nicht schnell so 70-80 K/mh die Drehzahlen hoch und runter gehen, heisst das der Wagen wellenförmig beschleunigt und das meistens Berg ab!?
    mfg 8)
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber So wird`s gemacht an

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Motorleuchte an wo ist die Lambdas. 1
Besucher kamen mit folgenden Suchen
  1. p1030 ursache

    ,
  2. fehlermeldung lamdasonde clk w208

Die Seite wird geladen...

Motorleuchte an wo ist die Lambdas. 1 - Ähnliche Themen

  1. Suche Modellauto 1:18 CL 55 AMG in weiß

    Suche Modellauto 1:18 CL 55 AMG in weiß: Hallo, kann mir jemand weiterhelfen. Ich suche einen CL 55 AMG in weiß als Mopf Gibt es bzw gab es Anbieter. Falls jemand was weis, einfach...
  2. Suche MODELLAUTO W123 Coupe 1:43

    MODELLAUTO W123 Coupe 1:43: Hi, ich suche ein MODELLAUTO W123 Coupe im Maßstab 1:43 wer hat eins... bitte melden...
  3. Verbindung Comand NTG 1 ? und Wechsler im Kinematik Fach

    Verbindung Comand NTG 1 ? und Wechsler im Kinematik Fach: Hallo Ihr Lieben ! Ich würde gerne mit Eurer Hilfe etwas klären, bevor ich groß schraube ... Ich habe einen E350T bekommen, BJ 2005, mit COMAND...
  4. Wegfahrsperre 1. Generation gibt es noch Ersatzteile?

    Wegfahrsperre 1. Generation gibt es noch Ersatzteile?: Hallo zusammen. Ich habe einen wunderbaren C180 W202 gefunden. Er hat eine Wegfahrsperre, bei der muss ich ein kleines Kästchen an Kontakte im...
  5. Formel 1 Tippspiel 2016 - Saisonstart

    Formel 1 Tippspiel 2016 - Saisonstart: Auch in diesem Jahr gibt es wieder unser F1 Tippspiel. Nun heißt es, Beeilung. Die Tipps für das erste Rennen können ab sofort abgegeben werden....