124, 230E Motor nagelt im kalten Zustand

Diskutiere 124, 230E Motor nagelt im kalten Zustand im W124 / S124 Forum im Bereich E-Klasse; Hi Leute, ich hab das Problem eigentlich schon seit 2 Jahren... Wenn ich mit kaltem Motor losfahre und unter Last bringe (Steigungen oder...

  1. Monz

    Monz

    Dabei seit:
    19.09.2004
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    W124, 230E, Bj. 1985
    Hi Leute,

    ich hab das Problem eigentlich schon seit 2 Jahren...

    Wenn ich mit kaltem Motor losfahre und unter Last bringe (Steigungen oder untertourig im 4. u. 5. Gang fahre) gibt er ein hässliches Nageln von sich. Das hört sich so schlimm an, dass ich freiwillig vom Gas gehe.

    Das Nageln ist deutlich zu hören und kommt von Kopf (Nockenwelle, Hydro`s oder Ventile). Das "Gute" daran ist das dieses Nageln mit steigender Temperatur ganz verschwindet. ERGO: kein Lagerschaden, richtig?

    Hab nicht gerade die teuerste Ölsorte verwendet. Bin schon von einem Billig-Öl (30ltr-Gebinde im Blechfass) auf ein etwas teureres umgestiegen. Doch kein Erfolg...

    Übrigens: im Sommer mit den höheren Außenteperaturen ensteht das Nageln erst gar nicht. Zum Hebst hin fängt es wieder an. Im Winter ist es ganz grauselig.


    Kennt das jemand? Das Öl erfüllt eigentlich die Spezifikation. Die Kiste ist Bj. 1985 und der Motor hat 267TKM abgespult.


    MONZ
     
  2. #2 ulli1969, 19.09.2004
    ulli1969

    ulli1969

    Dabei seit:
    04.06.2004
    Beiträge:
    3.451
    Zustimmungen:
    4
    Auto:
    Jagdpanther
    Ist leider völlig normal, dass die 230er klingeln, wenn sie kalt sind. wenn du vor dem nächsten Ölwechsel eine Motorspülung machst (350 ml von Liquy Molly) und dann mal auf 10W 30 wechselst und ein Hydro-Additiv mit reinkippst (Auch von LM), dann wird das klingeln und nageln deutlich weniger, bzw. ganz verschwinden.
    Ein Lagerschaden ist das nicht, kommt von den Hydros und Ventilen. Kann auch ein gelöster Kettenspanner oder eine Rolle von der Steuerkette sein, ist aber eher selten
     
  3. Monz

    Monz

    Dabei seit:
    19.09.2004
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    W124, 230E, Bj. 1985
    Ulli,

    ist kein Klingeln. Das hört sich anfangs so richtig und unangenehm nach Lagerschaden an.

    Der Motor läuft wegen/seit der Kat-Nachrüstung (Ende der 80er Jahre) eh` ziemlich rauh. Aber was ich da zu hören bekomme hört sich richtig dramatisch an.

    Will mal beim nächsten Wechsel etwas genauer auf die Qualität des Öles achten. Von Additiven und sonstigen wunderversprechenden Zusätzen halte ich eigentlich wenig...

    MONZ
     
  4. #4 ulli1969, 19.09.2004
    ulli1969

    ulli1969

    Dabei seit:
    04.06.2004
    Beiträge:
    3.451
    Zustimmungen:
    4
    Auto:
    Jagdpanther
    Ja, richtiges Nageln, wie bei einem -8er Diesel 200 D. Warum fragst Du denn nach Rat, wenn Du es sowieso besser weißt???

    Es handelt sich bei Additiven nicht um "Wundermittelchen" sondern um Viskoseverstärker, bzw. Reiniger. Ich rede hier nicht von "Motor - Up" oder sonstigem Müll aus den Dauerwerbesendungen bei Eurosport, sondern von hochwertigen Reinigern und Additiven, die sich millionenfach bewährt haben, und das gerade sehr, sehr häufig bei den Scheiß Vierzylindern von Daimler.
     
  5. Monz

    Monz

    Dabei seit:
    19.09.2004
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    W124, 230E, Bj. 1985
    Uups,

    ich wollte Dir nicht auf den Schlips treten... falls Du so empfindest: sorry.

    Ich weiß es _nicht_ besser, ich wundere mich bloß, warum das Nageln nach 200TKM anfing und vorher nichts dergleichen war.

    Ich halt mal nach den Additiven von LM Ausschau und entscheide dann nochmal. Was kosten die denn so?

    Achso:
    Wieso "Scheiß Vierzylinder von Daimler"? Der M102(.982) ist sogar so gut, dass er zigtausendfach als sog. Industriemotor also außerhalb von Kfz eingesetzt ist/war. Meiner tut sich seit 19 Jahren drehen.....

    MONZ
     
  6. #6 TNCRACER, 19.09.2004
    TNCRACER

    TNCRACER

    Dabei seit:
    28.03.2004
    Beiträge:
    195
    Zustimmungen:
    0
    und das gerade sehr, sehr häufig bei den Scheiß Vierzylindern von Daimler.

    von ulli 1969
    ----------------------------------------------------------------------------------------------------

    =) =) =) Scheiß Vierzylinder ?? KEIN Mensch bráucht 6 Zylinder :]

    Sorry das mußte jetzt sein.

    :wink: :wink:
     
  7. #7 satanic, 19.09.2004
    satanic

    satanic

    Dabei seit:
    22.12.2003
    Beiträge:
    182
    Zustimmungen:
    0
    Kann auch ne eingelaufene Nockenwelle sein. Die ersten Baujahre des M102 sind bekannt dafür. Prüfe mal die Nocken, zur Not muß eine Neue rein.
     
  8. Monz

    Monz

    Dabei seit:
    19.09.2004
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    W124, 230E, Bj. 1985
    satanic,

    wie stelle ich fest, dass die Nockenwelle eingelaufen ist? Bloßer Augenschein oder aufwendiges Nachmessen?

    Und wenn sie eingelaufen sein sollte: passt das zu dem Umstand, dass bei Erreichen der Betriebstemperatur das Nageln aufgehört hat?

    MONZ
     
  9. #9 satanic, 20.09.2004
    satanic

    satanic

    Dabei seit:
    22.12.2003
    Beiträge:
    182
    Zustimmungen:
    0
    Die erkennst Du daran, daß sie sichtbare Rillen aufweißt und wenn Du mit dem Finger uber die Nocken gehst, merkst Du zur Mitte hin ein Vertiefung. Ob nun das Nageln mit der Welle in Verbindung zu bringen ist, keine Ahnung. Kann aber gut möglich sein, nur mal so Ersponnen, daß der kalte Motor, auf Grund der eingelaufenen Welle, so viel Spiel hat, das die Hydros klackern. Mit der dann steigenden Erwärmung des Motors, dehnen sich sämtliche Bauteile, so daß dann das klackern verschwindet, weil nun das Spiel verschwunden ist. Vielleicht sind zu allem Überfluß die Hydros auch fertig.
    Ich weiß, ganz schön an den Haaren herbeigezogen, aber manchmal kann man gar nicht so blöde denken.

    Gruß
    Jan
     
  10. #10 Sebisch, 23.09.2004
    Sebisch

    Sebisch

    Dabei seit:
    11.05.2004
    Beiträge:
    95
    Zustimmungen:
    0
    Hi Leute!

    Also ich hab das gleiche Prob, aber ich höre das schon fast nicht mehr... (Deswegen nehm ich doch jetzt nicht den Motor auseinander?!)

    PS: Ich fahre auch einen "Scheiß Vierzylinder" :]

    Gruß
     
  11. #11 Boartels, 03.10.2004
    Boartels

    Boartels Guest

    Also ich höre beim Kaltstart in meinen Mercedes auch immer ein Nageln wie bei einem Dieselmotor!
    Das nageln verschwindet aber sofort nach spätestens 5 bzw. 10 Sek. im Winter beim Kaltstart (hoffe das ist normal)
     
  12. #12 Indianer99, 03.10.2004
    Indianer99

    Indianer99

    Dabei seit:
    14.01.2004
    Beiträge:
    649
    Zustimmungen:
    0
    Sind bei dir definitiv die Hydrosößel. Bis die mit Öl gefüllt sind bzw. Öldruck aufgebaut ist, klappern die Dinger. Ist aber ungefährlich. Mach beim nächsten Ölwechsel eine Motorspülung und kipp dann eine Dose Öl-Additiv für Motoren mit Hydrostößeln von Liqui Moly zum frischen Öl dazu. Hab ich bei meiner Karre auch gemacht und das Nageln war fast völlig verschwunden.

    An dieser Stelle nochmals Dank an ulli1969 für diesen Tip.
     
  13. #13 soulrat, 04.10.2004
    soulrat

    soulrat

    Dabei seit:
    16.12.2003
    Beiträge:
    61
    Zustimmungen:
    0
    nocke oder hydros ... liegt nicht unbedingt daran das es nen 4 zylinder ist ... leider ist es sehr gut möglich das es die nocke ist, weil die 85er da ne schwäche hatten, ab 8/88 wurde dann eine andere nocke und andere kipphebel verwendet (härteres material). Nocke + Kipphebel kann man umrüsten auf die neue version, hydros dann am besten gleich mit neumachen. Aber eventuell hat dein vorgänger das schon ma gemacht, dann ist im vorderen teil ein "S" in den kopf eingeschlagen, rechts vom ventildeckel <<< wobei ich mir da nicht 100% sicher bin ob es vorne rechts oder vorne links war ... muss ich nochma nachschauen ...

    greez ... Ralf :wink:
     
  14. #14 Boartels, 13.10.2004
    Boartels

    Boartels Guest

    ähm das auto ist baujahr 89, also dürfte die frage wohl entfallen
    wie gesagt das nageln ist nur beim kaltstart höchstens für 3-5 sekunden zu hören.
    hab gar nich so recht lust, deswegen motorspülungen zu machen und additive zu kaufen :-/
     
  15. Monz

    Monz

    Dabei seit:
    19.09.2004
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    W124, 230E, Bj. 1985
    Ergebnisbericht @all:

    Motorreiniger reingekippt, 15 Minuten laufen gelassen, Öl raus, neues Öl (LM 10W40) rein, LM Hydro-Additiv (300ml) dazu und.......

    es iss a bisserl besser. Höre das Nageln zwar noch, aber nicht mehr so extrem.

    Bin am Überlegen, ob ich nochmal 300ml Additiv reinkippe?

    MONZ
     
  16. #16 Commander_Enton, 14.10.2004
    Commander_Enton

    Commander_Enton

    Dabei seit:
    26.01.2003
    Beiträge:
    1.052
    Zustimmungen:
    0
    Meiner klappert im Winter genauso:JE kälter es draußen ist, desto mehr klapperts morgens beim starten.
    Hat meiner auch schon immer.
     
  17. #17 ulli1969, 14.10.2004
    ulli1969

    ulli1969

    Dabei seit:
    04.06.2004
    Beiträge:
    3.451
    Zustimmungen:
    4
    Auto:
    Jagdpanther
    @MONZ:

    Auf keinen Fall mehr Additive nackippen, einfach die gleiche Prozedur beim nächsten Ölwechsel nochmal machen, dann wirds schon.
     
  18. #18 Michael V., 15.10.2004
    Michael V.

    Michael V.

    Dabei seit:
    28.04.2004
    Beiträge:
    6
    Zustimmungen:
    0
    Moin,

    bei meinem 230TE (Bj. 12/92, ca. 300tkm) habe ich das Klappern der Hydros auch. Gerade bei der jetzigen Jahreszeit wird's immer lauter...
    Was mich in dem Zusammenhang mal interessiert: ist das eigentlich in irgendeiner Weise auf Dauer schädlich für den Motor?
    ...weil nur das Klappern stört mich nicht. Ich würde die o.a. Prozedur mit dem Additiv allerdings auch machen wollen, wenn es meinen Motor länger am Leben erhält.
     
  19. #19 Boartels, 15.10.2004
    Boartels

    Boartels Guest

    denke nicht, dass das schädlich ist. und ist auch logisch, dass es grade bei kaltem wetter stärker zu hören ist. is bei auch so.
     
Thema: 124, 230E Motor nagelt im kalten Zustand
Besucher kamen mit folgenden Suchen
  1. W124 230E motor

    ,
  2. m102 klopfen warm

    ,
  3. nockenwelle m102 mopf

    ,
  4. öltrucklampe w 124 kalter zustand,
  5. 230e motor klackert,
  6. w124 motor 230e you toube,
  7. mercedes w124 Benziner nagelt drehzahlabhängig,
  8. MB 124 230 E Funktion Öldruck,
  9. Magerer Öldruck beim MB W 124 230 TE,
  10. W124 motor klopft unter last,
  11. Mercedes 230e w124 1985 nockenwellenprobleme,
  12. nockenwelle w124 230,
  13. Mercedse W 124 230 stottert im kalten Zustand,
  14. v6 mtor mercedes kleppert kurz im kalten zustand,
  15. motor nagelt im kalten zustand,
  16. motor klackert unter last 124 mb disel,
  17. E 124 schädlich,
  18. motorreiniger m102,
  19. ge 230 mercedes motor klopft,
  20. w124 300ce naggelt bis er warm ist,
  21. w124 300ce klakert bis Öldruck da ist,
  22. w124 230e last vin,
  23. e 230 nagelt,
  24. eingelaufene nockenwelle m102,
  25. eingelaufene Nockenwelle w124
Die Seite wird geladen...

124, 230E Motor nagelt im kalten Zustand - Ähnliche Themen

  1. ZV öffnet bei Kälte nicht

    ZV öffnet bei Kälte nicht: Hallo liebe Community, ich hab seit 2 tagen das Problem dass meine ZV morgens nicht öffnet. Hab etwas recherchiert - und das schient ja ein...
  2. W210 Motor Tausch

    W210 Motor Tausch: Hallo zusammen , wir haben bei meinem Mercedes einen neuen Motor eingebaut . Es wurden auch die Injektoren erneuert . Meine Fragen sind . Muss...
  3. C320 Geräusch (Rasseln) am Motor

    C320 Geräusch (Rasseln) am Motor: Hallo zusammen, mir ist seit ein paar Tagen ein Geräusch (Rasseln) am Motor aufgefallen. Ich hab mal ein Video gemacht vielleich kann jemannd was...
  4. Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor)

    Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor): Hallo zusammen, mein VorMopf W212 E220 CDI 5-Gang Automatik aus 2010 mit 200Tkm ruckelt im kalten Zustand im 1. und 2. Gang bei niedrigen...
  5. ZV geht nur mit laufenden Motor

    ZV geht nur mit laufenden Motor: Nervig, meine Zv geht nur wenn der Motor läuft. Also, ich schließe die Fahrertüre auf, starte den Motor und die Knöppe gehen hoch, wenn ich dann...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden