190 D springt nicht an WEIL . . . .

Diskutiere 190 D springt nicht an WEIL . . . . im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; mal wieder ein unterdruckproblem auftritt Wenn ich das auto ausschalte dann geht ja per unterdruck der absteller an der einspritzpumpe nach unten...

  1. #1 wolfman2, 30.05.2009
    wolfman2

    wolfman2

    Dabei seit:
    25.11.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    190 D
    mal wieder ein unterdruckproblem auftritt

    Wenn ich das auto ausschalte dann geht ja per unterdruck der absteller an der einspritzpumpe nach unten

    soweit richtig

    das stellt den motor ab

    funktioniert auch

    DANACH aber bleibt der hebel UNTEN weil weiterhinn ein risiger unterdruck anliegt

    Das darf natürlich nicht sein weil mit hebel unten der wagen nicht anspringt

    Wenn ich den unterdruck von hand entferne (irgendeinen schlauch abziehen) dann schnellt der hebel nach oben und alles funktioniert wieder

    WER oder WO oder WIE wird denn der unterdruck nach dem abstellen des motors "abgelassen" ????

    Hat jemand einen plan für diese Unterdruckschläuche ? Ich hab einen schlauch (schwarz) der hinter den tacho
    geht aber nirgendwo angeschlossen ist (war er aber auch noch nie)

    Kann es sein das in der leitung zum druckbehälter (der für die türöffner) ein rückschlagventil sitzt das fehlerhaft
    ist und mein unterdruck von da aus aufrecht erhalten wird ???

    Und wo sitzt beim 190er dieser "unterdruck-eierkarton" ??

    Wäre wirklich für jeden tip dankbar

    greetings

    wolf
     
  2. #2 Deutz450, 31.05.2009
    Deutz450

    Deutz450

    Dabei seit:
    12.08.2006
    Beiträge:
    2.436
    Zustimmungen:
    9
    Auto:
    MB
    Der Unterdruck für den Absteller kommt vom Zündschloss, da sind 2 Unterdruckleitungen angeschlossen, 1x Versorgung und der andere ist der Abgang zum Absteller. Die Belüftung damit der Absteller zurückspringen kann erfolgt über das Zündschloss.
     
  3. #3 wolfman2, 31.05.2009
    wolfman2

    wolfman2

    Dabei seit:
    25.11.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    190 D
    Ausgerechnet

    Wo das doch soooo einfach auszubauen ist.

    Besonders wenn man so grosse griffel hat wie ich

    Naja - wie war das noch mit dem sauren apfel :-)

    Danke erstmal - ich versuch mein glück
     
  4. #4 Deutz450, 31.05.2009
    Deutz450

    Deutz450

    Dabei seit:
    12.08.2006
    Beiträge:
    2.436
    Zustimmungen:
    9
    Auto:
    MB
    Den Teil des Zündschlosses gibt es einzeln soweit ich noch weiß, bin aber nicht sicher, ist schon zu lang her.
     
  5. #5 wolfman2, 31.05.2009
    wolfman2

    wolfman2

    Dabei seit:
    25.11.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    190 D
    HMMMM ja - genau das teil habe ich ja schon vor einigen monaten ersetzt weil das vacuum durchging und der benz immer nach 2 minuten stehenblieb.

    Nach dem auswechseln war alles in butter

    Ich muss das mal komplett auseinandernehmen - montag ist ja ideal dafür X(

    danke

    wolf
     
  6. #6 Babybenz heizer, 18.06.2009
    Babybenz heizer

    Babybenz heizer

    Dabei seit:
    28.01.2008
    Beiträge:
    112
    Zustimmungen:
    0
    Auto:
    w201
    nabend
    haben sie das problem gelöst
    wenn ja woran lag es den?
    mfg chris
     
  7. #7 teddy7500, 18.06.2009
    teddy7500

    teddy7500 Moderator

    Dabei seit:
    07.11.2004
    Beiträge:
    13.454
    Zustimmungen:
    586
    Auto:
    BMW X3 Xdrive 20d
    Kennzeichen:
    b o
    nw
    * * * * *
    Nicht so förmlich, wir sind hier alle beim Du. ;)
     
Thema: 190 D springt nicht an WEIL . . . .
Besucher kamen mit folgenden Suchen
  1. w201 190d unterdruckleitung schwarz

    ,
  2. w201 unter

    ,
  3. Unterdruckschlauch am zündschloss 190 d

    ,
  4. mercedes w201 unterdrucksystem
Die Seite wird geladen...

190 D springt nicht an WEIL . . . . - Ähnliche Themen

  1. W164 3.0CDI springt schlecht an

    W164 3.0CDI springt schlecht an: Hi, wir haben noch einen 320CDI ML W164, er springt schlecht an, bzw. braucht zu lange bis er startet, Glühkerzen sind beim Bosch dienst neu rein...
  2. W211 ,E200 NGT springt nach längerer Standzeit schlecht an

    W211 ,E200 NGT springt nach längerer Standzeit schlecht an: Hallo zusammen , habe ein problem mit meinen W211 E200 NGT. Wenn ich morgens den Motor starte oder wenn er 2 stunden oder so steht, braucht er...
  3. Verzweifelt W168 A Klasse springt nicht an

    Verzweifelt W168 A Klasse springt nicht an: Hallo ich bin neu hier und hoffe ihr könnt mir helfen leider springt unsere A Klasse w168 Bj 2001 1.4 mit 82 ps nicht mehr an. Erst war es nur...
  4. Wert"schätzung" , 190 E , 2,6

    Wert"schätzung" , 190 E , 2,6: Hallo MB Freunde, ich habe einen 190er, 2,6 , der jetzt in die Jahre gekommen ist (30 J.) und hin und wieder Problemchen hat (das ist ja...
  5. R171 SLK springt bei Hitze nicht mehr an

    SLK springt bei Hitze nicht mehr an: Hallo, vielleicht kann mir hier jemand helfen. Mein SLK 200 EZ 2005 springt bei Hitze nicht mehr an. Immer wenn das Auto im Sommer so ca. 2 - 3...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden