190 E Bj. 1988 Motor geht während der Fahrt plötzlich aus

Diskutiere 190 E Bj. 1988 Motor geht während der Fahrt plötzlich aus im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, unser 190er Benziner Bj.88 2.0 Liter Kat 118ps geht während der Fahrt plötzlich aus. Angefangen hat es damit das die Konntrollleuchten im...

  1. #1 M.a.r.c.o, 09.08.2010
    M.a.r.c.o

    M.a.r.c.o

    Dabei seit:
    28.01.2009
    Beiträge:
    59
    Zustimmungen:
    6
    Auto:
    190 E 2.6
    Hallo, unser 190er Benziner Bj.88 2.0 Liter Kat 118ps geht während der Fahrt plötzlich aus.
    Angefangen hat es damit das die Konntrollleuchten im Kombiinstrument nicht mehr leuchteten. Denn bei eingeschalteter Zündung müssten ja alle außer Fernlicht und Handbremse leuchten. Nun ist es passiert das man fährt auf der Autobahn und auf einmal ohne Vorwarnung bum aus. Wir haben schon den Zündschalter erneuert der hinter dem Zündschloss. Hilft aber nicht. In der Stadt ist es so, ich fahre und auf einmal funktionieren die Blinkerkontrolleuchten nicht mehr, dann dauert es keine 5 Minuten und er geht aus. Ich habe geblinkt da war alles normal und als es auf einmal nicht nicht mehr funktioniert hat die Kontrolleuchte, bin ich auf einen Parkplatz gefahren und ca 2 Minuten später ist er einfach ausgegangen. Wenn ich bei eingeschalteter Zündung die Kupplung flipsen lasse dann leuchten alle Kontrollleuchten für ca 5 Sekunden dann glimmen die und schließlich komplett aus. Oder ich fahre ganz normal einkaufen, die Kontrollleuchten leuchten nicht, dann stelle ich das Auto ab. Möchte nach dem einkaufen wieder starten aber der Motor startet nicht. Auch nach einer halben Stunde nicht. Was kann das sein? Kabelbruch oder ein Relai defekt? Ich brauche dringend Hilfe bitte, benötige das Auto dringenst! :wand
     
  2. #2 Blacksilver, 12.08.2010
    Blacksilver

    Blacksilver

    Dabei seit:
    03.04.2007
    Beiträge:
    31
    Zustimmungen:
    1
    Auto:
    320 CDI Kombi Bj.Dez. 2002, W124 500E , Yamaha XJ600N
    Hi,
    so was ähnliches hatte ich auch vor Jahren bei meinem alten 190er 2,3. Vor allem ist es echt stressig, dass das Auto nicht abschätzbar einfach ausgeht (mitten auf der Kreuzung z.B.) und dann mal gleich wieder anzumachen ist oder erst mal lange Zeit nichts geht. In der Werkstatt wurde dann festgestellt, dass das Zündschaltsteuergerät defekt war. Neupreis bei MB lag bei etwas über 1000 Euro, also so richtig teuer mal! Nachdem mir das ehrlich gesagt zu teuer für das "alte" Auto war, hab ich mir ein gebrauchtes gekauft, passend zur Motorisierung usw. und seit dem ist meine Rennsemmel wieder ohne Probleme gelaufen.

    Gruß
    :s67:
     
  3. #3 M.a.r.c.o, 22.08.2010
    M.a.r.c.o

    M.a.r.c.o

    Dabei seit:
    28.01.2009
    Beiträge:
    59
    Zustimmungen:
    6
    Auto:
    190 E 2.6
    Hallo, wir sind letztens bei Nacht gefahren und haben festgestellt das sich das Licht gelb verfärbte und nach ca 10 min war er wieder aus. Nun habe ich den Lima-Regler mit den Kohlen mal rausgenommen und festgestellt das die Kohlen schon ungefähr nicht mehr vorhanden waren. Regler und Kohlen neu. Bis jetzt ist nichts mehr gewesen.
     
Thema: 190 E Bj. 1988 Motor geht während der Fahrt plötzlich aus
Besucher kamen mit folgenden Suchen
  1. mercedes 190e geht während der fahrt aus

    ,
  2. mercedes 190 motor aus bei fahrt

    ,
  3. 190e geht während der fahrt aus

    ,
  4. nercedes a motor get aus und kontrolleuchten brennen,
  5. Mercedes benz 190 geht einfach aus,
  6. mercedes benz 190 geht beim fahre aus.,
  7. mercedes 190e motor plötzlich aus,
  8. Mercedes Benz w124 190e geht wärent der fährt immer aus,
  9. mercedes 190 geht während fahrt,
  10. 190er mercedes geht beim Fahren einfach aus,
  11. 190 2.6e geht während fahrt aus,
  12. mercedes e190 geht während der fahrt aus und stockt?,
  13. 190e alle kontrollleuchte plötzlich aus
Die Seite wird geladen...

190 E Bj. 1988 Motor geht während der Fahrt plötzlich aus - Ähnliche Themen

  1. S204 BJ 2010 (Vormopf) Command/Navi bekommt kein Satellitensignal

    S204 BJ 2010 (Vormopf) Command/Navi bekommt kein Satellitensignal: Mein Auto ist ein S204 BJ 2010 (Vormopf) mit Command (großer Monitor). Seit geraumer Zeit empfängt er kein Satellitensignal mehr und ich befinde...
  2. Mercedes A190 Bj. 2001

    Mercedes A190 Bj. 2001: Hallo, ich habe mir vor kurzem mein ersten Mercedes gekauft. Es handelt sich um die A190 Baujahr 2001. Beim Kauf war selbstverständlich alles in...
  3. Motor startet warm manchmal nicht

    Motor startet warm manchmal nicht: Hallo zusammen, nach einer Fahrt (egal wie lang) geht manchmal der W203 nicht mehr an. Es ist nur ein lautes Klacken zu hören und das Auto wird...
  4. K&N Luftfilter, Motor gut geschützt?

    K&N Luftfilter, Motor gut geschützt?: Hallo zusammen, Ich hätte gerne eure Meinung zu K&N Luftfilter gehört. Es geht mir um die Tauschfilter, also um jene die in den Original...
  5. Besichtigung Probefahrt E 350T Bj 10/2010

    Besichtigung Probefahrt E 350T Bj 10/2010: Guten Abend, ich habe nächste Woche mit folgendem Fahrzeug eine Probefahrt vor. E 350T Bj 10/2010 272Ps/200KW AMG-Style Avantgarde 2Vorb. 47565km...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden