190D verliert permanent K?hlfl?ssigkeit

Diskutiere 190D verliert permanent K?hlfl?ssigkeit im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo ihr Sternfahrer Bei meinem 190D ist mir seit neuestem aufgefallen das er ziemlich viel Kühlflüssigkeit braucht. Hab inzwischen einmal...

  1. #1 Andreas_G., 14.04.2003
    Andreas_G.

    Andreas_G.

    Dabei seit:
    29.09.2002
    Beiträge:
    448
    Zustimmungen:
    2
    Hallo ihr Sternfahrer

    Bei meinem 190D ist mir seit neuestem aufgefallen das er ziemlich viel Kühlflüssigkeit braucht. Hab inzwischen einmal nachgefüllt und jetzt läuchtet die Lampe in der Früh beim starten auf bzw wenn man längere Kurven fährt.
    Die temperatur ist im Normalbereich (dh er wird nicht wärmer).
    Irgendwelche Rückstände wo die Flüssigkeit ausdringen könnte ist mir nicht aufgefallen (vielleicht hab ich auch nicht unbedingt das Auge für sowas).

    Bin für jeden Tip dankbar
    greetz
    Andreass
     
  2. #2 Schrauber-Jack, 14.04.2003
    Schrauber-Jack

    Schrauber-Jack

    Dabei seit:
    18.07.2002
    Beiträge:
    2.892
    Zustimmungen:
    0
    Hallo.

    Zischt es noch, wenn du den behälter aufmachst ?? (vorsicht, verbrennungsgefahr!) oder ist kein geräsuch zu hören.

    Die Schlauchschellen am kühler rosten auch gerne mal ab, und wenn es dann gleich unten rausläuft, dann siehst du es nicht.

    am besten mal im stehen laufenlassen, und warten bis er richtig heis wird. wenns durch die ZKD rauskommt, dann siehstes auf jedenfall, da dampft es richtig hintenraus.

    wieviel KW brauchste denn auf welche strecke ??
     
  3. #3 avantgarde, 14.04.2003
    avantgarde

    avantgarde

    Dabei seit:
    07.09.2002
    Beiträge:
    5.604
    Zustimmungen:
    5
    Auto:
    matik
    Hatte das auch.

    Bei mir war ein Kühlschlau damals im Eimer bzw. porrös.

    Also ich schlage Dir folgendes vor. Fahr mit dem Wagen ganz normal, und wenn er so eine halbe bis eine Stunde gestanden hat, dann öffnest Du den Kühlwasserbehälter und prüfst dann durch wiederholen Druck an den verschiedenen Kühlzu- und abführenden Schläuchen, ob das Kühlwasser in alle Richtungen ordentlich zu- und abgeführt wird. Sollte einer Deiner Schläuche porrös sein, dann wird sich das beim Druck auf die einzelnen Schläuche zeigen. Entweder Dir spritzt das Kühlwasser schon entgegen, oder aber irgendwann läuft es Dir an der Hand runter.

    Gruß

    Avantgarde
     
  4. #4 Andreas_G., 14.04.2003
    Andreas_G.

    Andreas_G.

    Dabei seit:
    29.09.2002
    Beiträge:
    448
    Zustimmungen:
    2
    Hallo Leute

    Danke einmal für eure Antworten.
    Als ich das letzte mal aufgemacht habe um nachzufüllen (ca 10 bergauffahrt) hat es ziemlich gezischt. Der Werkstattenmeister meinte nur das kann ins auge gehen bzw der Motor kann nen defekt nehmen.

    nun zurück zum Problem:
    Die einzelnen Schellen werde ich mal kontrollieren wenn ich abends ein bißchen mehr zeit habe.
    ZKD = was ist das???
    wie ich nachgefüllt habe war er warm und ich hab fast auf den Strich nachgefüllt. Wieviel jetzt drinnen ist kann ich nicht genau sagen aber bei welcher Menge leuchtet die Kontrolleuchte auf?

    @avantgarde
    Den Tipp werde ich auch ausprobieren. Hört sich gut an. du meintest eh wenn sich die Flüssigkeit wieder abgekühlt hat ansonsten kanns schmerzhaft werden
    :))

    greetz
    Andreas
     
  5. #5 avantgarde, 14.04.2003
    avantgarde

    avantgarde

    Dabei seit:
    07.09.2002
    Beiträge:
    5.604
    Zustimmungen:
    5
    Auto:
    matik
    naja kannst auch warm machen, aber dann soltlest Du nicht mit einem Auge in den Kühlwasserbehälter schielen beim drücken.

    Ansonsten kommst Du auf die Liste der Darwin Awards 2003 (das ist eine Liste von Leuten, die es auf unheimlich dämliche Art und Weise geschafft haben, sich von dieser Welt zu katapultieren - wie z. B. der Breifbombenattentäter, der seine Breifbombe zurückbekam und öffnete, weil er zu wenig Porto drauf hatte :] Kein Scherz)

    Zurück zum Thema. Achte beim drücken darauf, das noch ein Rest Kühlflüssigkeit im Kühlsystem ist. Da du beim drücken der Schläuche das Wasser ja nach oben beförderst kann es sonst passieren, dass Du dir Luft in den Kühlkreislauf holst. Normalerweise regelt das das Kühlsystem dann selbst und befördert die Luftblasen alleine wieder aus dem System, kann aber zwischendurch zu Temperaturschwankungen in der Anzeige im Fahrzeuginneren führen (nicht schlimm).

    Gruß
    Avantgarde
    P.S. ZKD = Zylinderkopfdichtung (Dichtung kostet 20 €) (Reparatur dagegen so um die 500 €) :] Also hoff mal das es die ZKD nicht ist
     
  6. #6 Andreas_G., 14.04.2003
    Andreas_G.

    Andreas_G.

    Dabei seit:
    29.09.2002
    Beiträge:
    448
    Zustimmungen:
    2
    blöde Frage: aber wie merkt man das die ZKD kaputt ist???

    Das wenn der Motor warm ist nochmal aufmache wird mir nicht mehr passieren.
    Eventuell fülle ich nochmal nach wenn alles abgekühlt ist und dann werd ich weiterschauen was passiert.
     
  7. #7 avantgarde, 14.04.2003
    avantgarde

    avantgarde

    Dabei seit:
    07.09.2002
    Beiträge:
    5.604
    Zustimmungen:
    5
    Auto:
    matik
    Also bei ZKD Schaden kenne ich folgende Merkmale:

    1) Kühlwasserverlust (daher auch der Verdacht von S. Jack)
    2) Öl im Kühlwasser
    3) Kühlwasser ist sehr warm
    4) Leerlaufdrehzahl des Motors ist relativ hoch
    5) Temperaturanzeige springt über die üblichen 80 - 90° locker rüber auf über 100°

    Mehr Anzeichen kenne ich auch nicht

    gruß

    Avantgarde
     
  8. #8 Andreas_G., 15.04.2003
    Andreas_G.

    Andreas_G.

    Dabei seit:
    29.09.2002
    Beiträge:
    448
    Zustimmungen:
    2
    hi avantgarde

    ich vermute irgendwie folgendes: Hab nachgefüllt als der Motor warm war dh die Flüssigkeit dehnt sich bei Wärme aus -> größeres Volumen. In der Früh wenn es kälter ist bei Kaltstart ist das Volumen kleiner dh die Kontrollleuchte leuchtet auf.
    Werde einmal im kalten Zustand ein bißchen nachfüllen und wenn das Problem weiterhin besteht werde ich mich auf die Suche machen.

    thx & greetz
    Andreas

    edit: es ist ja auch nicht so das er dauernd KW verliert, mir ist es nur komisch vorgekommen das der Pegel so schnell auf minimum gesunken ist.
     
  9. #9 avantgarde, 15.04.2003
    avantgarde

    avantgarde

    Dabei seit:
    07.09.2002
    Beiträge:
    5.604
    Zustimmungen:
    5
    Auto:
    matik
    Ist denke ich auch logisch. Aber man muss eben so viel Kühlflüssigkeit im Behälter haben, dass der Kühlkreislauf komplett mit Wasser befüllt -und der Behälter immer noch nicht ganz leer ist. Ansonsten würde die Leuchte ja beim kaltstart immre leuchten.

    Ist aber schon interessant wie sich die Storys beim 190er ähneln. bei mir war das genauso. Morgens "aaarrrrggghhh, dann nachgefüllt (immer schön gemischt mit diesem "Glykol" oder wie das heißt und am nächsten morgen der gleiche Salat.

    Bei mir war es so, dass der Schlau wirklich keinen großen Riss hatte, aber wenn der Wagen warm wurde, ergo also auch die Schläuche, dann dehnte sich besagter Schlauch eben aus und öffnete sein kleines und gemeines wasserhaltiges Geheimnis. Wenn sich die Geschichten eh schon so ähneln dann schau gleich den großen dicken Schlauch oberhab des Kühlers an, also der Richtung Motorblock geht. Sieht von oben ein wenig aus wie ein "S", sofern das beim Diesel und benziner ähnlich verbaut wurde. Da wurde ich nach einer Minute fündig und mein Hemd leider nass.

    Gruß

    Avantgarde
     
  10. #10 schmaddel, 30.04.2003
    schmaddel

    schmaddel

    Dabei seit:
    01.04.2003
    Beiträge:
    29
    Zustimmungen:
    0
    hallöle alle zusammen

    ich wollte nochmal was zur ZKD schreiben.
    die kann in zwei richtungen das wasser weglassen, zum einen richtung brennraum dann denke ich nebelt der wagen weiß.
    zum anderen in richtung ölkreislauf, dann müßtest du beim herunterdrehen des öleinfülldeckels wasserperlen sehen.

    mal überprüfen

    mfg schmaddel
     
  11. #11 Andreas_G., 01.05.2003
    Andreas_G.

    Andreas_G.

    Dabei seit:
    29.09.2002
    Beiträge:
    448
    Zustimmungen:
    2
    So Leute

    DAnke einmal für eure zahlreichen Antworten.
    Hab wie schon erwähnt das Auto mal abkühlen lassen und hab dann den Pegel geschaut. Eindeutig zu niedrig.
    Hab danach aufgefüllt und seitdem ist wieder ruhe 8)

    Also doch keine Risse in den Schläuchen und wenn du dann erfahr ich das eh gleich in nächster Zukunft.

    Momentan haben mein "Schatz" und ich ein paar Probleme miteinander.

    greetz
    Andreas
     
  12. #12 kartfan, 04.05.2003
    kartfan

    kartfan

    Dabei seit:
    11.03.2003
    Beiträge:
    98
    Zustimmungen:
    0
    hi,

    @ Andreas_G.

    schau einfach mal nach kalkspuren.

    - an der wasserpumpe, am kühler, am motorblock unter dem auspuffkrümmer (zylinderkopfdichtung) und hinter die einspritzpumpe (undichter o-ring einer kühlwasserleitung)
    im überigen solltest du niemals kaltes wasser auffüllen wenn der motor heißt ist, dir reißt sonst der zylinderkopf ganz schnell.

    grüße

    thorsten
     
  13. #13 MatzeW201, 04.05.2003
    MatzeW201

    MatzeW201

    Dabei seit:
    23.04.2003
    Beiträge:
    37
    Zustimmungen:
    0
    Also schau mal ob direkt vorne unter der Wasserpumpe wasser rausläuft, oder ob unten im unterbodenschutz (wenn du einen hast) eine pfütze steht. Wenn dies der Fall ist, ist deine Wasserpumpe im Arsch und das heißt schleunigst erneuern, denn mit kaputter Wasserpumpe rumfahren is extrem schädlich oder man sollte besser sagen tödlich für den Motor!!

    Schau das mal nach, an deiner Motorhaube können auch wasserspuren sein, wenn wasser vom Lüfter dagegengeschleudert wurde.

    GReetz der Matze
     
  14. #14 suchmich, 28.07.2003
    suchmich

    suchmich

    Dabei seit:
    28.07.2003
    Beiträge:
    16
    Zustimmungen:
    0
    Hallöchen,

    also das mit dem Wasserverlust hab ich bei meinem 190er auch gehabt. Hatte auch Panik das es die ZKD ist, mein KFZ mechaniker sagte dann aber, das Spuren zu sehen seien müssten wie z.B.:

    - Öl sieht ein wenig Milchich aus
    - Weisser rauch ausm Auspuff morgens beim 1. Start
    - läuft nur auf 3 Pötten

    Weil das alles nicht zutraf, hab ich ihn mal zum Check dagelassen. Er hat dann die Wasserpumpe und ein neues Thermostat verbaut. Bis er dann endlich kein Wasser mehr verloren bzw verbraucht hat gedauert. Bis sich das Wasser mal in der Lüftung und den ganzen Schläuchen gesetzt kann dauern. Bei mir fast 14 Tage. Aber seitdem ist alles in Ordnung.
    Also immer wieder bei kaltem Motor kontrollieren und gegebenfalls nachfüllen. Das hört irgendwann auf. Wenn nicht, dann durchchecken lassen!!!

    mfg

    suchmich
     
  15. stone

    stone

    Dabei seit:
    04.08.2003
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Andreas,

    für Kühlmittelverlust ohne Spuren kann auch das Heizungsventil je nach Stellung verantwortlich sein. Dort tritt dann kontinuierlich etwas Wasser aus. Zu sehen ist meist nichts, weil das Wasser gleich wieder verdunstet. Ist ein etwas gemeiner Fehler, den ich auch erst nach Wochen gefunden habe.
    Auch bei meinem Wagen war zwischendurch mal Ruhe. Lag an der Stellung des Heizungsregler.

    Gruß

    stone
     
Thema: 190D verliert permanent K?hlfl?ssigkeit
Besucher kamen mit folgenden Suchen
  1. 190D weisser rauch

    ,
  2. 190d mb kühlwasser deckel

    ,
  3. kühlwasser druck kalt 190d

    ,
  4. 190d überdruck Kühlwasser,
  5. mercedes 190 verliert kühlwasser,
  6. 190d kühlwasserverlust thermostat,
  7. mercedes 190d 2.5 kühlwasser,
  8. mercedes 190 verliert kühlerflüssigkeit
Die Seite wird geladen...

190D verliert permanent K?hlfl?ssigkeit - Ähnliche Themen

  1. 208 Cabrio verliert Flüssigkeit.

    Cabrio verliert Flüssigkeit.: Mein clK verliert Flüssigkeit. Ich weiß aber nicht wo das her kommt. Auch bin ich mir unsicher ob es Öl ist. Im Foto sieht man, dass es von oben...
  2. K&N Luftfilter, Motor gut geschützt?

    K&N Luftfilter, Motor gut geschützt?: Hallo zusammen, Ich hätte gerne eure Meinung zu K&N Luftfilter gehört. Es geht mir um die Tauschfilter, also um jene die in den Original...
  3. Auflastung Anhängelast W 211 (211 K)

    Auflastung Anhängelast W 211 (211 K): Kann mir jemand helfen? Nach unzähligen Telefonaten, Warteschleifen, Weiterleitungen und viel investierter Zeit (und Geduld) bin ich immer noch...
  4. Der M 102 mit K-Jetronic im W 123, der womöglich effizienteste Motor seiner Zeit

    Der M 102 mit K-Jetronic im W 123, der womöglich effizienteste Motor seiner Zeit: 4-Zylinder, 95.5 x 80.25 mm, 2.299 cm³, Zweiventiler, Saugrohreinspritzung Bosch K-Jetronik, 136 PS bei 5,100/min, 205 Nm bei 3.600/min Er war...
  5. E 200 K EZ 1/05 Radiotausch

    E 200 K EZ 1/05 Radiotausch: Guten Tag, bin neu hier, es ist so das ich gerne mein Radio tauschen würde, ich aber nicht weis was ich dazu abgesehen vom Radio alles benötige....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden