190E,2,0-Automatik Bj.88

Diskutiere 190E,2,0-Automatik Bj.88 im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo und guten Tag, nun wurde endlich der Fehler mit dem immer ausgehenden Motor beseitigt und ein neues Problem stellt sich ein. Bei Tempo...

  1. #1 wolfgangpferd, 02.10.2009
    wolfgangpferd

    wolfgangpferd

    Dabei seit:
    04.09.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    190E,2,0
    Hallo und guten Tag,
    nun wurde endlich der Fehler mit dem immer ausgehenden Motor beseitigt und ein neues Problem stellt sich ein.
    Bei Tempo 85-95km findet beim wegnehmen des Gases(Verkehrsbedingt) ein starkes Vibrieren statt,welches sich hochschaukelt und einem fast das Lenkrad aus den Händen nimmt,noch stärcker als die größte Unwucht auf den Reifen,meist ausgelößt beim Überfahren einer unebenen oder ausgeflickten Stelle auf der Straße.
    Auch durch Bremsen geht es nicht weg,sondern nur durch Beschleunigung wird es weniger und bei ca.110Km Tempo ist es wieder weg.
    Habe mehrmals festgestellt,daß der Auslöser immer ein schlechtes Straßenstück war.
    Mit genau diesen beschriebenen Angaben war ich in der Werkstatt.Der Wagen kam auf die Hebebühne und die Diagnose.:Mittellager der Antriebswelle zu viel Spiel.
    Habe den Auftrag erteilt zur Reparatur.:Lager mit Lagerbock und Manschette wurde erneuert.
    Ergebnis heute bei der ersten Fahrt von mir.....gleicher Defekt wieder aufgetreten schon nach ca.3 km.
    Ich zurück zur Werkstatt und man hat mich gebeten den Wagen am Montag wieder zu bringen.
    Eigentlich habe ich jetzt die Befürchtung,daß wieder so lange Teile getauscht werden bis man durch Zufall den Fehler erwischt.
    Habe das doch erlebt mit den Elektr.Störungen,da hat man zwei Relais ,einen Sensor,Verteilerkappe mit Läufer und Zündspule erneuert und letztendlich war es das Zündsteuergerät.Mit einem Gebrauchten 30,--vom Autorecycling war dann alles OK.Aber vorher habe ich insgesamt 947,90 bezahlt für Arbeiten und Teile die nicht die Ursache des Defektes waren.
    Wenn ein Sternfahrer in der Richtung mir helfen kann würde ich mich freuen.Jedenfalls ist in meinem 190ziger momentan der Wurm drin.
    Grüße Wolfgang
     
  2. #2 Babybenz heizer, 20.10.2009
    Babybenz heizer

    Babybenz heizer

    Dabei seit:
    28.01.2008
    Beiträge:
    112
    Zustimmungen:
    0
    Auto:
    w201
    schönen guten abend ich würde sagen stecken sie erstmal 2 andere reifen auf die vorderachse und fahren dann nochmal ne runde.!!
    wurde das radlager mal kontrolliert??
    mfg chris
     
  3. #3 wolfgangpferd, 24.10.2009
    wolfgangpferd

    wolfgangpferd

    Dabei seit:
    04.09.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    190E,2,0
    Hallo babybenz heizer,
    die Idee mit den Reifen wäre ja zu einfach und wenn man so einen Wagen fährt kennt man sich ja schon etwas besser aus.
    Habe natürlich um das zu testen die Winterräder montieren lassen(vorher gewuchtet) und der Fehler ist danach auch aufgetreten.
    Radlager wurden auch überprüft(hat seit September auch neuen TÜV).Wie gesagt Werkstatt hatte Antriebswelle diaknoszitiert und Mittellager mit Manschette gewechselt und der Fehler war immer noch da.
    Ich war jetzt in St.Johann Österreich(hin und zurück 1200 Km)bin teilweise bis zu 170km/h gefahren,der Fehler ist nur einmal wieder aufgetreten bei ca.85Km/h Geschwindigkeit.
    Ist nicht so einfach festzustellen.Kann mir wahrscheinlich nur jemand helfen,der diesen Fehler auch schon hatte.

    Mit Sternengrüß wolfgang
     
Thema:

190E,2,0-Automatik Bj.88

Die Seite wird geladen...

190E,2,0-Automatik Bj.88 - Ähnliche Themen

  1. Kaufberatung C220 Bj. ab 2011

    Kaufberatung C220 Bj. ab 2011: Hallo Community, ich möchte sobald mein W211 verkauft ist einen C220 ab Baujahr 2011 kaufen. Meine Wunsch: - C 200 - Am liebsten Avantgarde -...
  2. Automatik Getriebe schaltet nicht, Elektronik Problem?

    Automatik Getriebe schaltet nicht, Elektronik Problem?: Hallo Mercedes Experten. Ich habe mir vor 10 Monaten meinen ersten Mercedes gekauft - einen MB C Sportcoupe CL203 C200. Leider scheint es so, dass...
  3. C350 Bj. 12 - Ausbrennen und ruckeln mit Drehzahlschwankung

    C350 Bj. 12 - Ausbrennen und ruckeln mit Drehzahlschwankung: Hallo zusammen ich fahre nun bald 2Jahre diesen Merc. C-350 Kombi 306Ps Bj. 12 mit aktuell 68tKm. Was sich bis heute nicht geändert hat ist das...
  4. W205 Bj. 09/2018 Batterie laden

    W205 Bj. 09/2018 Batterie laden: Ist es möglich bei einem C180 mit Startknopf statt Schlüssel die Batterie mit einem entsprechendem Ladegerät auch über den Zigaraettenanzünder zu...
  5. C180 W202 Bj 95, Synchronisation funktioniert nicht

    C180 W202 Bj 95, Synchronisation funktioniert nicht: Hallo liebe Forennutzer, ich fahre einen 95er Baujahr Mercedes C180 W202 und seit ein paar Tagen entriegelt mein Schlüssel weder die ZV, noch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden