190e 2.0 KAT, Problem

Diskutiere 190e 2.0 KAT, Problem im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Meine 190e 2.0 (CAT). Das komplette Brennstoffsystem ist bereits vollständig durch eine Fachmann gesäubert worden, weil den Wagen nicht einfag...

  1. #1 Peter71, 22.01.2005
    Peter71

    Peter71

    Dabei seit:
    12.06.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Meine 190e 2.0 (CAT).

    Das komplette Brennstoffsystem ist bereits vollständig durch eine Fachmann gesäubert worden, weil den Wagen nicht einfag acceleriert, wen ich acceleriere dann ist es nicht gut.. Ich weiss nicht gut wie in Deutsch zu erklaren, bei üngefähr 3500 'rpm' ist es ob den wagen 'abbremmst..', wen ich weiniger gas gebe und dann langsam mehr dann geht es gut...... was kann es sein ????

    Hierunter Photo's den reinigung das complete Bensin-system.

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    Nach den Reinigung geht das 'rpm' bei stil stehen ganz gut, auch viel besser als vorher, aber das Problem ist noch immer da.....

    Zündkerze, zündkabels , Rotor- und Kappe sind bereits ersetzt worden. Filter auch alle und olieën sind ersetzt worden.

    Weet jemand, was hier zur Hand sein kann?

    Co ist auch in Ordnung. CAt wirkt gut.


    Ich hoffe jede kann meine Deutsche sprache verstehen....
     
  2. gwisy

    gwisy

    Dabei seit:
    06.11.2004
    Beiträge:
    74
    Zustimmungen:
    0
    Es könnten der kraftstoff-filter an der benzin-pumpe sein.
    (Nach ca.70.000km wechseln, oder früher)

    Oder der potentiometer an der stau-scheibe.
    (Wochelen)

    Oder der EZL ist defekt(vom anderen wagen???)
     
  3. #3 Peter71, 23.01.2005
    Peter71

    Peter71

    Dabei seit:
    12.06.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Kraftstof filter ist erneuert werden.

    Wie prüfe ich den EZL ?

    Den potentiometer soll gut sein...
     
  4. gwisy

    gwisy

    Dabei seit:
    06.11.2004
    Beiträge:
    74
    Zustimmungen:
    0
    Poti ist ne heikle sache. Poti genau prüfen, sowie den anschlag der stauscheibe in ruhe-stellung. Sehr wichtig. Der veränderbare anschlag der stauscheibe ist rechts von der gemisch-schraube. Aber vorsicht, ist er zu tief geschlagen, muß man den deckel abbauen und den stift zurück schlagen(sachte!!).

    Beim EZL kann man nur schauen, ob alle spannungen, sowie den unterdruckschlauch, vorhanden und in ordnung sind. Auch den ot-sensor von der schwungscheibe prüfen.
    Man kann die Mercedes-nr. vom EZL abschreiben und herrausfinden, ob dieses EZL in deinem modell verwendet wird. Zusehen vielleicht in der WIS-cd, oder bei der nächsten mercedes-niederlassung nachfragen.
     
  5. #5 Peter71, 26.01.2005
    Peter71

    Peter71

    Dabei seit:
    12.06.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Kraftstoffilter ist neu

    Poti ist gut

    Drücken sind gut.


    Aber wie soll die EZL stehen müssen ?

    EZL 190e 2.0 KAT


    Sonst erklare mir bitte mit den Deutsche Benzin, weil ich einfag in Deutschland tanken kann :]
     
  6. gwisy

    gwisy

    Dabei seit:
    06.11.2004
    Beiträge:
    74
    Zustimmungen:
    0
    Hallöchen.
    In deinem fall sollte man die wis-cd zu rate ziehen. Schon um mißverständnisse zu vermeiden.
    Auf der cd werden alle prüfvorgänge dargestellt, um elektrische und mechanische bauteile zu prüfen.

    Auch würde ich persönlich bei allen arbeiten an laufendem motor, immer die lambda-sonde im blick haben. Damit sowas recht leicht geht, hab ich diesen lambda-tester2.0 nachgebaut:
    Mein Lambdasondentester V 2.0

    Ein einfacheres gerät gibt es hier:
    Mein Lambdasondentester
     
  7. #7 Cartman, 30.01.2005
    Cartman

    Cartman

    Dabei seit:
    23.07.2002
    Beiträge:
    1.765
    Zustimmungen:
    2
    Auto:
    W123-280E BJ 1980 Passat 2.0 TDI BJ 2006 und Polo 1.9TDI 96KW BJ 2006
    kann es nicht auch sein das die benzin pumpe selber nicht mehr genug fördert?
     
  8. #8 Peter71, 30.01.2005
    Peter71

    Peter71

    Dabei seit:
    12.06.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Update:


    Wenn den Wagen stilsteht und den motor dreht ohne gas zu geben (heisst das leerlauf ?), geht er 700-750 RPM. Aber ab und zu gebt er 1100 RPM. (nicht allein wen er Kalt is)

    Vollast ist gut, stationair (leerlauf ?) ist meistens gut.

    Aber Teillast gibt manchmahl Probleme, wen das Problem da ist und gib Vollgas dann geht es wieder gut.... auch wenn er in Teillast nicht 'kommt' und ich gebe weiniger gas und langsam mehr, auch dan ist es gut...


    Vielleicht das euch jetzt mehr info geben kann..


    Nochmal mein Entschuldigung vor meine Deutsche Sprache....
     
  9. #9 pappagismo, 30.01.2005
    pappagismo

    pappagismo

    Dabei seit:
    05.01.2005
    Beiträge:
    64
    Zustimmungen:
    0
    Wenn ich es richtig verstanden habe, gibt das Auto praktisch von alleine Gas. Die Drehzahlwird einfach höher, obwohl Du nichts gemacht hast, und wenn Du kurz Gas gibst, ist die Drehzahl völlig normal.
    Und im Teillastbereich passiert das auch? Abgaswert :(?

    Das gleiche Problem hatte ich damals auch: der Luftmassenmesser war defekt!

    Gruß
    pappagismo
     
  10. gwisy

    gwisy

    Dabei seit:
    06.11.2004
    Beiträge:
    74
    Zustimmungen:
    0
    genau!! Es klingt irgendwie sehr nach poti( oder kabel zum poti) und evtl. nullage der stauscheibe.
    Oder aber nebenluft über den leerlaufsteller. Leerlaufsteller defekt oder schlauch am leerlaufsteller angerissen.
     
  11. #11 Peter71, 30.01.2005
    Peter71

    Peter71

    Dabei seit:
    12.06.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Wie kan ich den luftmassenmesser testen ? Hat jemand Photo's davon ?

    Drezahl ist ab und zu etwa höher (1000 RPM) als normal wen ich stil stehe (nicht fahre und kein gas geb), wen ich einmahl Vollast gebe denn ist es wieder 750 RPM


    Wat beteutet Leerlauf genau ? Meinen sie das ich nicht fahre, stil stehe und kein Gas geb und das den Motor lauft.

    Das Problem ist den Teillast, wen ich ruhig fahre ODER vollgas fahre gibt es keinerlei Probleme, nur wen ich schnell acceleriere und beim weiter Schakelen ( von 2 nach 3. Gang zom beispiel) und dan in 3. Gang Halb Gas weiter gebe, dan halt den Wagen in.. Wen ich dann im 3. Gang ruhig ab NulGas acceleriere gibt wieder keine Probleme, und wen ich gleich wieder Vol Gas geb gibt es auch keine Probleme....


    Ich hoffe sie können mit verstehen... Mein Wagen ist wie neu, diese Problem ist jetzt meine einigen Ärger......
     
  12. gwisy

    gwisy

    Dabei seit:
    06.11.2004
    Beiträge:
    74
    Zustimmungen:
    0
    Ja, genau.......

    Leerlauf-drehzahl darf max. schwanken zwischen 650U/min und 800U/min.

    Luftmassenmesser kann man testen z.B. ob bei bewegung der stauscheibe, die auslenkspannung am poti stimmt. Gegebenenfalls am motorsteuergerät messen.
    www.thgwiasda.de/_private/keplan.jpg
    www.thgwiasda.de/_private/keplan2.jpg

    Genauso kann man schauen, ob die stauscheibe richtig steht. Das bild der nullage beschreibt das maß, bei ausgeschaltetem motor, aber vorher für 5sek. die zündung anmachen, damit die benzinpumpe das system füllt:
    thgwiasda.de

    Auch ist der leerlaufsteller"Y6" zu kontrollieren. Er sitzt zwischen motorschottwand( zum innenraum) und der ansaugspinne. Darüber wird kontrolliert leerlauf-luft zur ansaugspinne( ansaug-trackt) gegeben. Schlauch( dick) kontrollieren.
    Der leerlaufsteller"Y6" wird vom motorsteuergerät mit masse-signalen versorgt. Plus liegt am leerlaufsteller ständig an (bei zündung an).
    thgwiasda.de
     
  13. gwisy

    gwisy

    Dabei seit:
    06.11.2004
    Beiträge:
    74
    Zustimmungen:
    0
    Na, weiter gekommen....

    auseinander geschraubt und wieder zusammen geschraubt, 3 teile übrig.... :D
     
Thema:

190e 2.0 KAT, Problem

Die Seite wird geladen...

190e 2.0 KAT, Problem - Ähnliche Themen

  1. Einbau Ölsperrstecker Problem mit Abdeckprofil

    Einbau Ölsperrstecker Problem mit Abdeckprofil: Ich möchte bei meinem W203, Kompressor, Bj. 01/2003 Ölsperrstecker einbauen. Lassen sich die Stecker so montieren und anordnen, das die...
  2. Problem vom 3. auf den 4. Gang

    Problem vom 3. auf den 4. Gang: Guten Tag Bei meinem Mercedes C220 CDI 2,2 143 PS BJ:2004 - Automatik - Diesel habe ich das Problem, wenn er vom dritten in den vierten Gang...
  3. PDC Problem

    PDC Problem: Hallo, ich habe sowohl bei meinem PDC vorne als auch hintern Probleme. Vorner wird dauert der Balken voll angezeigt. Hinten dagegen wird erst...
  4. 209 Elektrisches Problem

    Elektrisches Problem: Moin, Ich habe einen 2006er 200K seit zwei Wochen und einige elektrische Probleme: Funkfernbedienung geht nur über IR Radiosender quasi nicht...
  5. Edelstahl Drehknöpfe Comand 2.0

    Edelstahl Drehknöpfe Comand 2.0: Hallo Ich habe mal gelesen das sich hier jemand Edelstahl Drehknöpfe für das Comand 2.0 hat drehen lassen. Meine Knöpfe sind auch total...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden