190e Leerlauf- und Startprobleme

Diskutiere 190e Leerlauf- und Startprobleme im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo liebe Leute, Eine Bekannte fährt einen Mercedes Benz 190 e Baujahr 1991 Benziner mit Automatikschlatgetriebe. Ich bin langsam mit meinem...

  1. #1 Theechen, 10.11.2017
    Theechen

    Theechen

    Dabei seit:
    10.11.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo liebe Leute,

    Eine Bekannte fährt einen Mercedes Benz 190 e Baujahr 1991 Benziner mit Automatikschlatgetriebe.
    Ich bin langsam mit meinem Latein am Ende und bräuchte ein wenig Hilfe oder neue Ideen, woran es noch liegen könnte.

    Die Probleme haben mit "stottern" angefangen, wenn man an der Ampel halte musste. Bei Fahrt lief er problemlos.
    Mit der Zeit ging der Motor dann bei Betriebstemperatur aus, hat sich aber sofort wieder einwandfrei neu starten lassen.
    Dann hat es angefangen, dass man bei betriebswarmen Motor nicht mehr starten konnte, bzw. der Motor nicht mehr gestartet ist.
    Jetzt lässt er sich auch kalt sehr schlecht starten.
    Er möchte anspringen, schafft es aber nur ganz kurz, und stirbt dann wieder.

    durchgeführte Arbeiten:
    - Benzinfilter ersetzt, Dichtungen an Filter und Pumpe ersetzt.
    - Luftfilter neu
    - Benzinzufuhr geprüft
    - Luftschläuche auf Risse oder Brüche kontrolliert
    - Zündverteiler geprüft
    - ein Zündkabel ersetzt, alle anderen i.O.
    - Leerlaufsteller ersetzt
    - Kabel am Mengenteiler war abgerissen, repariert
    - Mengenteiler Luftdrosselklappe leichtgängig
    - Zündkerzen i.O.

    Ich habe wirklich keine Idee mehr woran es noch liegen könnte.

    Hat jemand vielleicht noch eine Idee oder kann mir irgendwie weiterhelfen?

    MfG und schon mal lieben Dank
    Thea
     
  2. #2 w204 Micha, 11.11.2017
    Zuletzt bearbeitet: 11.11.2017
    w204 Micha

    w204 Micha

    Dabei seit:
    11.11.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    W202 - c180...W204 - c200cdi
    Kennzeichen:
    b e
    nw
    * * * * 7 3
    w a f
    nw
    * * * 0 9
    o Thea,Hall


    Hast ja schon ziemlich detailiert beschrieben was am Wagen ist,,und du selbst schon die durchgeführten Arbeiten aufgelistet,,ich tippe mal auf den LMM,,,Luftmassenmesser,,,wenn der spinnt gibt es probleme mit dem Leerlauf,,etc,,da das Signal zum Steuergerät hin fehlt,,,,hatte selbst Probleme damit,,Einspritzmenge,,,,wenn möglich,bau das Teil aus,,vorsichtig!! reinigen,,Anschlußkontakte überprüfen,,,oder laß es auf Funktion prüfen,,,falls es daran liegen sollte,,,nun ja,,so ein Teil kostet mal eben 400,,,:tdw,,,aber nicht entmutigen lassen!!Diese Oldies lassen sich noch leichter reparieren,,,Viel Glück!:wink:
     
  3. #3 w204 Micha, 11.11.2017
    w204 Micha

    w204 Micha

    Dabei seit:
    11.11.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    W202 - c180...W204 - c200cdi
    Kennzeichen:
    b e
    nw
    * * * * 7 3
    w a f
    nw
    * * * 0 9
    Hallo Thea,

    hast ja schon detailiert beschrieben was der Wagen für Probleme hat u super aufgelistet

    was schon gemacht wurde.Hatte das gleiche Problem,an meinen c180,Bj 96,

    ich tippe hier auf den LMM,Luftmassenmesser,wenn der spinnt,,,nun ja,,,

    gibt es Probleme mit dem Leerlauf,,,bis hin zum absterben,

    Das Signal vom LMM fehlt einfach um dem Steuergerät mitzuteilen wieviel Einspritzmenge,

    Einspritzdauer,,etc,,benötigt wird,,,,bau es aus,,,,versuch es zu reinigen,,,vorsichtig!!

    oder laß es von einer Fachwerkstatt überprüfen auf Funktion,,,,wünsch Dir viel Glück!!:wink:

    Gruß Micha
    .
     
  4. #4 Theechen, 11.11.2017
    Theechen

    Theechen

    Dabei seit:
    10.11.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Micha,
    ich hab mir eben im Vorfeld viele Gedanken gemacht, an was es liegen könnte.
    D.H. ich sollte den LMM samt Mengenteiler ausbauen und vorsichtig reinigen?
    Woran es auch noch liegen könnte wären die Membranen im Mengenteiler, hast du vllt. eine Idee wie ich diese prüfen könnte?

    Bin für jeden tipp dankbar
     
  5. NAG_1

    NAG_1

    Dabei seit:
    29.04.2017
    Beiträge:
    771
    Zustimmungen:
    212
    Auto:
    140.057 S600L / 124.043 230CE
    Verbrauch:
    Das LMM Poti hat bei der KE keinen Einfluss auf die Leerlaufregelung.
    Leerlauf erkennt die KE über einen Microschalter an der DK, der hat zwei Kontakte, einen für Leerlauf und einen für Volllast. Die Schalter kann man an dem 3 poligen Stecker durchmessen. Es gibt auch noch einen dritten Microschalter direkt am Gaszug, der ist für die Schubabschaltung. Bei unbetätigtem Gaspedal muss dieser betätigt sein und elektrisch durchschalten.

    Die Zündanlage habt ihr geprüft? Wenn nicht dann wäre das der erste Schritt.

    Du kannst auch das KE Steuergerät komplett abstecken (aber nur bei abgeklemmter Batterie), dann ist die KE im mechanisch-hydraulischen Notlauf. Dann muss der Wagen auf jeden Fall anspringen und einigermaßen laufen.
    Desweiteren kann man noch die Stromaufnahme am EHS und LLS messen, dazu muss das KE Stg aber angesteckt sein. Ich glaub am LLS müssen es im Leerlauf 580mA sein.

    Die Kraftstoffpumpe muss auch funktionieren, wenn sie das nicht mehr richtig macht, kannst du das KPR überbrücken, dann weißt du ob es am KPR oder an der Pumpe liegt.
    Einspritzventile wären auch noch ne Möglichkeit...

    Gruß Julian
     
Thema: 190e Leerlauf- und Startprobleme
Besucher kamen mit folgenden Suchen
  1. 190e leerlauf einstellen

    ,
  2. w201 Leerlauf Temperatur luftfilter

    ,
  3. mb 190 automatik leerlaufregler

    ,
  4. mercedes benz 190 probleme,
  5. 190 e leerlauf einstellen,
  6. defkte tachowelle notlauf w201,
  7. mechanischer notlauf mercedes e190,
  8. merzedes benz glk geht unter vollast in notlauf,
  9. 190e leerlauf aus,
  10. 190e leerlaufprobleme
Die Seite wird geladen...

190e Leerlauf- und Startprobleme - Ähnliche Themen

  1. Leerlauf niedrig

    Leerlauf niedrig: Moin zusammen, in letzter Zeit geht mir der Motor schon mal im kalten Zustand aus. Der Leerlauf ist meines Erachtens etwas zu niedrig. Was kann...
  2. OM642LS erhöhter Leerlauf??

    OM642LS erhöhter Leerlauf??: Hi Zusammen, mir ist nun schon öfters aufgefallen, dass mein C350CDI (S204 mit OM642LS) völlig ohne ersichtlichen Grund im Leerlauf die Drehzahl...
  3. Glc 43 AMG während der Fahrt in Leerlauf

    Glc 43 AMG während der Fahrt in Leerlauf: Guten Abend, heute auf der Autobahn bei ca 120 km/h bin ich leider an den Gangwahl Hebel gekommen & habe ausversehen in N geschalten bin dann...
  4. C180 ruckelt beim Leerlauf

    C180 ruckelt beim Leerlauf: Moin Moin, ich habe leider folgendes Problem und hoffe jemand kann mir weiterhelfen: Mein C180 Kompressor 220.000km BJ2008 ruckelt seit heute...
  5. Startprobleme

    Startprobleme: Hallo zusammen, ich habe einen 280 SE Bj. 70. wenn ich de Wagen warmgefahren habe und ich z.B. an der Ampel stehe, geht er beim anfahren aus....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden