190E: Motor geht manchmal aus ? (leerlaufdrehzahl )

Diskutiere 190E: Motor geht manchmal aus ? (leerlaufdrehzahl ) im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; hello ! 2 mal hat meiner schon zicken gemacht ! Einmal beim Bremsen auf den Stillstand is der Motor ausgegangen und alle Instrumete haben auf...

  1. Gregor

    Gregor

    Dabei seit:
    28.08.2002
    Beiträge:
    1.605
    Zustimmungen:
    0
    hello !

    2 mal hat meiner schon zicken gemacht !
    Einmal beim Bremsen auf den Stillstand is der Motor ausgegangen und alle Instrumete haben auf geleuchtet ! ( Automatik war auf D )??
    Lösung : Neustart und alles wieder OK ?(

    Ein anders mal im Kreisverkehr !
    Beim herausfahren , ABS - , Wisch wasch, Ladekon,- Kontrollleuchte leuchten auf und motor geht aus ?
    Neustart und alles geht wieder !

    Gestern hat er wieder so wie beim ersten mal reagiert ??? Neustart und alles geht wieder !

    Nun wer kann mir weiter helfen ??? ( tipe auf leerlauf drehahl !!! )
    Aber das erste mal wars im sommer und dann im Dezember und jetzt ??? ( große Zeitabstände ?? )

    ( Benzinfilter werd ich auch mal wieder wechseln ! ) Oder liegts an der Elektronik ?!?!? ?( wer weiß was ! :rolleyes:
     
  2. Gordon

    Gordon

    Dabei seit:
    27.10.2003
    Beiträge:
    50
    Zustimmungen:
    0
    Könnte das Überlastungsschutzrelai sein
     
  3. Gregor

    Gregor

    Dabei seit:
    28.08.2002
    Beiträge:
    1.605
    Zustimmungen:
    0
    jo wo is den das ? ,wie sieht das aus ? ,wieviel kostet das ? und kann man das selber machen ??? :rolleyes:
     
  4. Slarti

    Slarti

    Dabei seit:
    07.04.2004
    Beiträge:
    30
    Zustimmungen:
    0
    Hallo,

    das klingt wirklich nach dem Relais. Das sitzt AFAIR hinter der Verkleidung hinter der Batterie.
    Ich weiß leider nicht, was das kostet. Ich hab' meines von einem Bekannten tauschen lassen und er wollte nix dafür haben... ;)

    //Slarti
     
  5. Gregor

    Gregor

    Dabei seit:
    28.08.2002
    Beiträge:
    1.605
    Zustimmungen:
    0
    Bei wieviel Kilometer hast den das gewechselt ?
    und is das Relais anfällig speziel beim 190er ??? oder sind das nur ausnahmen ... ?(
     
  6. Slarti

    Slarti

    Dabei seit:
    07.04.2004
    Beiträge:
    30
    Zustimmungen:
    0
    Bei ca. 240.000 km. Ich weiß aber nicht, ob das das erste Mal war und ob das typisch ist. Glaube aber nicht.

    Ich hatte aber die gleichen Effekte. Der Motor ist zwischendurch einfach ausgegangen, wenn ich ausgekuppelt habe. Egal ob warmer oder kalter Motor.

    //Slarti
     
  7. Gregor

    Gregor

    Dabei seit:
    28.08.2002
    Beiträge:
    1.605
    Zustimmungen:
    0
    na ja bei mir war der motor immer warm !
    Bin sogar vorher 100 km auf der Autobahn gefahren und dann bei mir im Dorf geht er aus, als ich zu einer Kreuzung hin fahre ( rolle ) ??
    Ich hab jetzt 176 000 Km drauf !

    Na ja tortzdem danke slarti ! :D
     
  8. Gregor

    Gregor

    Dabei seit:
    28.08.2002
    Beiträge:
    1.605
    Zustimmungen:
    0
    Ich hab das Überalstungsschutzrelai getauscht ! aber hab das problem schon wieder einmal gehabt ???

    nun was kann noch sein ... ?(
     
  9. hubert

    hubert

    Dabei seit:
    27.04.2004
    Beiträge:
    2
    Zustimmungen:
    0
    unbedingt das pumpen-relais checken,alte krankheit beim 190er.man can die reparrieren,schwarze kappe abnehmen-mit der lupe die loetstellen von der platine zu den einzelnen stecker anschauen-auf der platine sind 3 mini-relais often sind die loetstellen gebrochen;man can sich viel geld sparen einfach mit dem loetkolben anheizen bingo
     
  10. Hexium

    Hexium

    Dabei seit:
    07.04.2004
    Beiträge:
    23
    Zustimmungen:
    0
    Hi!

    Bevor ihr alle Teile austauscht probiert mal folgendes: Links unter dem Luftfilter (von vorne gesehen) ist eine größere Stellschraube. Muss nichts zerlegt werden! Man muss sich nur über den Motor beugen um sie zu sehen. Die Schraube einfach mit einem Schraubendreher drehen und die Leerlaufdrehzahl steigt. (Bin mir nicht sicher aber ich glaube diese Schraube steuert die Drosselklappe). Bin jetzt nach 3 Jahren mit 400-500 U/Min draufgekommen und nun läuft er auf 800 und stirbt nicht mehr ab!

    Einfach testen.

    PS.: Hab einen 190 E 2.0 BJ.:1985
    Verbrauch: 8-9 l im Mix
    Ölverbrauch: 0,5 Liter auf 15.000km (!!!!)
    Km: 188.000
    Kein Rost (außer rechte Tür nach Unfall)
     
  11. Elmi

    Elmi

    Dabei seit:
    12.06.2004
    Beiträge:
    20
    Zustimmungen:
    0
    :wink: Hallo ich habe zwei 190 ger und die hatten das
    alle zwei bei mir waren es die Luftmengenmesser wenn
    die Autos viel in der Stadt gefahren werden gehen die
    Luftmengenmesser
    früher Kaputt die reperatur ist sehr teuer wenn man
    keine beziehungen hat. :]
     
Thema: 190E: Motor geht manchmal aus ? (leerlaufdrehzahl )
Besucher kamen mit folgenden Suchen
  1. mercedes 190 e motor geht aus ampel

    ,
  2. motor geht aus 190

    ,
  3. Warum manchmal stirbt der Motor

    ,
  4. mercedes 190e leerlaufdrehzahl,
  5. mercedes e320 automatik motor stirbt beim abbremsen ab
Die Seite wird geladen...

190E: Motor geht manchmal aus ? (leerlaufdrehzahl ) - Ähnliche Themen

  1. Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor)

    Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor): Hallo zusammen, mein VorMopf W212 E220 CDI 5-Gang Automatik aus 2010 mit 200Tkm ruckelt im kalten Zustand im 1. und 2. Gang bei niedrigen...
  2. ZV geht nur mit laufenden Motor

    ZV geht nur mit laufenden Motor: Nervig, meine Zv geht nur wenn der Motor läuft. Also, ich schließe die Fahrertüre auf, starte den Motor und die Knöppe gehen hoch, wenn ich dann...
  3. Kofferraum geht nicht mehr auf

    Kofferraum geht nicht mehr auf: Wie Kann ich den Kofferraum meines Mercedes 200 Kompressor 2002 öffnen - kann von innen nicht an die Notverrieglung kommen ?
  4. Suche Motornummer ( am Motor ) bei meinem W 208

    Suche Motornummer ( am Motor ) bei meinem W 208: Hallo, nachdem ich ein paar - noch nicht zu lösende - Probleme mit meinem CLK 230 Kompressor Cabrio Bj. 2001 habe, hat meine Werkstatt gemeint,...
  5. Motor geht aus

    Motor geht aus: Hallo zusammen, ich habe ein Problem mit meinem Vito w638, Bj 2002, Diesel, ca 65000 km gelaufen. Und zwar geht der Motor während der Fahrt aus....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden