190E und merkwürdiges Startproblem

Diskutiere 190E und merkwürdiges Startproblem im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, bin neu hier im Forum, aber ich hoffe, dass mir jemand einen Tipp geben kann. ich habe ein merkwürdiges Startproblem mit einem 190E, 2.0l...

  1. #1 Beppo_6, 23.04.2007
    Beppo_6

    Beppo_6

    Dabei seit:
    23.04.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, bin neu hier im Forum, aber ich hoffe, dass mir jemand einen Tipp geben kann.

    ich habe ein merkwürdiges Startproblem mit einem 190E, 2.0l Benziner, 87KW, Bj90, Automatik.

    Angefangen hat es damit, dass er manchmal einfach nicht mehr angesprungen ist. Nach mehrmaligem, immer wieder Versuchen zu Starten ist er dann irgendwann wie von Geisterhand direkt beim Rumdrehen des Zündschlüssels wieder angesprungen, als ob nix wäre. Aber irgendwann ging das auch nicht mehr. Da er keinen Zündfunken mehr hatte, haben wir letzte Woche das Zündsteuergerät erneuert aber danach gings wieder von vorne los.
    Egal ob warm oder kalt, er springt manchmal einwandfrei an und wenn er erst mal läuft, kann man ohne Probleme 20km Probe fahren. Danach mache ich ihn aus, warte 5 Sekunden, starte erneut und er springt einfach nicht mehr an.

    Mit dem neuen Zündsteuergerät ist auf allen 4 Zylindern wieder ein kräftiger Zündfunke da. Selbst nach mehrmaligem Orgeln riecht es nicht nach Benzin und wenn er dann wieder anspringt stottert er auch kein bischen, so als ob er abgesoffen wäre. Also liegts warscheinlich am fehlenden Sprit beim Starten.
    Man hört beim Einschalten der Zündung die Spritpumpe anlaufen und nach ca. 3 Sekunden wieder ausgehen. D.h. Druck sollte da sein und wenn es da Förderprobleme gäbe müsste er doch eigentlich auch während der Fahrt irgendwelche Mucken machen.
    Ein Phänomen ist noch zu erwähnen: Sobald ich den Zündschlüssel vom Starten wieder in die normale Position loslasse, versucht er komischerweise anzuspringen und macht ganz kurze Fehlzündungen. Wenn der Motor richtig warm ist, reichen diese zwei, drei Fehlzündungen manchmal sogar aus, dass er es schafft anzuspringen. In der Regel ist der Motor aber schon zu langsam und er bleibt stehen.

    Ich hoffe einer von euch hat einen guten Tipp für mich....
     
  2. #2 Beppo_6, 24.04.2007
    Beppo_6

    Beppo_6

    Dabei seit:
    23.04.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Nochmal Hallo,

    Für alle, die vielleicht ein ähnliches Problem haben:
    Wir haben den Fehler gefunden.....

    Wir waren nochmal bei Mercedes und hatten das Auto ohne erkennbaren Fehler für ca. 40 Minuten am Tester hängen. Ein anderer Kollege hatte uns als Tipp den Drosselklappensensor mit auf den Heimweg gegeben. Zuhause haben wir uns das Teil angesehen und tatsächlich war das die Ursache.
    Zum Starten wird die Drosselklappe in eine leicht geöffnete Stellung gebracht und das funktioniert nicht mehr richtig. Sie hat zu weit geöffnet und somit war der Motor zu mager zum Starten.
     
Thema: 190E und merkwürdiges Startproblem
Besucher kamen mit folgenden Suchen
  1. w201 zündung fehlzündungen

    ,
  2. w201 fehlzündungen

    ,
  3. heisstartproblem 190e

    ,
  4. 190 mercedes beim Start fehlzündung
Die Seite wird geladen...

190E und merkwürdiges Startproblem - Ähnliche Themen

  1. Anlasser / Startproblem

    Anlasser / Startproblem: Hallo, ich würde gern selbst eine Frage hier im Forum an die Fachkräftigen Forenmitglieder stellen? Wie geht das? Fahre einen s211 Kompressor...
  2. Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.

    Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.: Kann mir mal einer Hilfe Stellung geben. Vito 116 CDI Diesel Baujahr ende 2011 Habe mal wieder Probleme mit meinem Großfamilienmobil Ich habe...
  3. Merkwürdig hoch...

    Merkwürdig hoch...: [ATTACH] Hallo Leute, ich bin neu hier im Forum und hab auch direkt eine Frage an euch :D Ich hab einen Mercedes W211 E270 CDI heute 240.000 KM...
  4. Merkwürdiger Motorlauf

    Merkwürdiger Motorlauf: Moin, hab gestern ein merkwürdiges Phänomen festgestellt. Der Motor lief im Leerlauf, kein Gang eingelegt, Kupplung nicht getreten. Mein...
  5. W 201 Werkstatt CD 190D 190E

    W 201 Werkstatt CD 190D 190E: Hallo Ich habe noch eine Original Werkstatt CD für einen 190 E, 1982 - 1993 Hat mir schon oft sehr geholfen. Aber nun habe ich den Wagen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden