190er 2,6L ABS und ASR Leuchtet ganze zeit? Auto springt schlecht an?

Diskutiere 190er 2,6L ABS und ASR Leuchtet ganze zeit? Auto springt schlecht an? im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, bei einem Freund von mir ist seit gestern das Problem das sein 190er 2,6L schlecht anspringt ! und bei fahrt und bei Leerlauf im stand...

  1. Baum

    Baum

    Dabei seit:
    13.08.2011
    Beiträge:
    28
    Zustimmungen:
    0
    Auto:
    W124 300E Bj.91
    Hallo, bei einem Freund von mir ist seit gestern das Problem das sein 190er 2,6L schlecht anspringt !
    und bei fahrt und bei Leerlauf im stand also immer leuchten die ABS und ASR leuchten? :sauer: kann mir einer sagen was ich vllt machen kann?
    weil neues Steuergerät oder so ist zu teuer :( aber laufen tut er während der fahrt ohne probleme? ?? wie gesagt die Leuchten sind halt an beide und er springt schlecht an bzw
    läuft unterturrig und geht dann aus :???
    bitte um rat!! danke !!! :wink:
     
  2. #2 Mercedes-Jenz, 29.08.2011
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    859
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Also schlechter LL und ASR/ABS leuchte......da würd ich mal das ÜSR (ÜberspannungsSchutzRelais) hinter der Batterie im Steuergerätefach, erneuern.....ist kein fehler und kostet nicht die welt. Wenn das Problem dann immer noch da ist, müsste man genauer diagnostizieren...aber vom Geschriebenen her ist das ÜSR ein Kandidat.
     
  3. donald

    donald

    Dabei seit:
    28.10.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    W201, 190E-1,8l
    Hallo,

    ich hatte das gleiche Problem. Wenn es warm war sprang mein Wagen gut an. Mit zunehmender Kälte immer schlechter.

    Die Werkstätten fanden nichts. Vor drei Wochen fiel mir ein, was ich irgendwann einmal gehört, bzw. gelesen hatte:

    es hört sich komisch an, hat aber funktioniert. Also: 1. Minuspol der Batterie abklemmen 2. 3x mit dem Batteriekabel auf den Minuspol tippen und dann

    die Batterieklemme wieder festmachen. Beim 2. tippen hörte ich etwas klacken, Magnetventil, o.ä.

    Nachdem ich den o.g. Versuch probiert hatte, startete ich den Motor, er sprang sofort an, sogar mit erhöhter Leerlaudrehzahl,

    welche nach einigen Skunden wieder abregelte. Seitdem springt der kalte Motor immer wieder an.

    Also, einfach 'mal ausprobieren.
     
Thema:

190er 2,6L ABS und ASR Leuchtet ganze zeit? Auto springt schlecht an?

Die Seite wird geladen...

190er 2,6L ABS und ASR Leuchtet ganze zeit? Auto springt schlecht an? - Ähnliche Themen

  1. 208 Mein Verdeckt öffnet nicht mehr ganz...

    Mein Verdeckt öffnet nicht mehr ganz...: Nach nur einer Woche intensiver Cabrionutzung öffnet sich das Verdeck plötzlich nicht mehr und ich stehe vor dem ersten Bastelprojekt! Die...
  2. ABS und Batteriestörungen nach Standzeit

    ABS und Batteriestörungen nach Standzeit: Hallo ich bin neu hier und ich bin auch neuer Stern-Fahrer. Ich habe einen W211 220er CDI mit 150 PS Ich hatte den Wagen 2 Monate, musste ihn aber...
  3. Kühlwasser Symbol leuchtet (nicht rot)

    Kühlwasser Symbol leuchtet (nicht rot): Seit einiger Zeit kommt immer mal im Infodisplay das weiße Kühlwasser-Symbol Es blinkt nicht und man kann es durch die OK Taste wieder...
  4. Mercedes E-Klasse Baujahr 2013 W212 motorkontrolle leuchtet

    Mercedes E-Klasse Baujahr 2013 W212 motorkontrolle leuchtet: Motorkontrollleuchte leuchtet Motor hat keine Leistung mehr was ist das Fehlercode p24 63 was muss ich tun
  5. Auto springt nicht an

    Auto springt nicht an: Hallo Zusammen! Ich brauche bitte mal Hilfe. Mein Mercedes W203, BJ 2001, Diesel, Automatik springt nicht mehr an. Die Automatik lässt sich nicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden