190er Vergaser springt nicht mehr an

Diskutiere 190er Vergaser springt nicht mehr an im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Moin Moin, Heute Morgen bin ich mit meinem Vergaser 190er Automatik zur Arbeit gefahren, als ich dann um 13Uhr nach hause wollte sprang er nicht...

  1. mosazz

    mosazz

    Dabei seit:
    08.02.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    190
    Moin Moin,

    Heute Morgen bin ich mit meinem Vergaser 190er Automatik zur Arbeit gefahren, als ich dann um 13Uhr nach hause wollte sprang er nicht an. Er leiterte zwar aber an ging er nicht, habe solange geleiert bis die Batterie leer war, wir haben dann überbrückt, nach fast 15min. dauerleiern ist er dann angesprungen.

    Im Leerlauf drehte der Motor ohne Probleme nur sobald ich nur ein wenig Gas gegeben habe, ist er sofort wieder ausgegangen. Ich konnte ihn dann immer wieder starten und in der Fahrstellung D auch mit dem Standgas "fahren" aber wie gesagt, sobald ich nur ein wenig Gas gab, ist er sofort ausgegangen.

    Habe ihn dann abgestellt (hatte keine Zeit mehr, musste meine Kinder abholen) am Samstag hingefahren und Zündkerzen gewechselt, diese waren ohnehin fällig aber er springt nun garnicht mehr an.

    Wie gesagt, er leiert ganz normal aber anspringen will er nicht.

    Hat jemand eine Idee was das sein könnte ?

    Vielen Dank schonmal für euere Hilfe.
     
  2. #2 MasterMax, 09.02.2009
    MasterMax

    MasterMax

    Dabei seit:
    10.06.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    W201 - 190E - Automatik
    Hatte ich auch... war die Zündkappe und der Finger...
     
  3. mosazz

    mosazz

    Dabei seit:
    08.02.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    190
    Hi, ich habe heute mal StartPilot in den Vergaser gesprüht und er ist sofort angesprungen aber dann sofort wieder aus.

    Normal müsste doch oben Benzin in den Vergaser laufen oder ?

    Dies tut es aber nicht !

    Ich habe ab der Benzimpumpe den kompletten Weg gecheckt, immer wieder bei einer unterbrechung eine Schelle gelöst, Schlauch abgezogen und ein Kumpel hat gestartet, es kamm immer Benzin, bis zum Vergaser, nur dann habe ich mich nicht getraut den Vergaser zu öffnen.

    Oder liege ich falsch das oben aus dem Anreicherungsrohr (glaube das heist so) Benzin kommen muß ?!

    Danke schonmal
     
  4. #4 Mercedesmeyer, 10.02.2009
    Mercedesmeyer

    Mercedesmeyer

    Dabei seit:
    18.04.2007
    Beiträge:
    65
    Zustimmungen:
    1
    Auto:
    E240 (W210)
    Hallo,
    welcher Motor ist eingebaut, M115 (90 PS) oder M102 (105 PS?).
    Wenn's noch der alte 115er ist, der hat noch einen Gleichdruckvergaser. Da geht schon mal gerne die Membran def.

    Gruß!
     
  5. mosazz

    mosazz

    Dabei seit:
    08.02.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    190
    Hi, es ist der 102 mit 102PS 75KW

    Ist ein Pierburg 0020703304 Vergaser.

    jemand eine Idee ?

    Danke
     
  6. #6 Wurzel1966, 10.02.2009
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.845
    Zustimmungen:
    746
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Vieleicht hilft Dir der Link http://www.ruddies.business.t-online.de/se2eeMerc.htm weiter!?Sie dort mal auf Seite 15 nach,dort wird ein Kraftstofffilter im Vergaser beschrieben!Oder Seite 28 dort ist eine Fehlersuchtabelle!

    Sorry das ich nicht wirklich helfen kann. ?(

    Gruß Ingwer :wink:
     
  7. mosazz

    mosazz

    Dabei seit:
    08.02.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    190
    Diese Seite habe ich schon gefunden gehabt, danke trozdem.

    Ich habe komischerweise diesen Filter nicht, besser gesagt ich habe nur einen zulauf vom Benzin zum Vergaser und dort ist kein Filter verbaut. Auf dem Bild sind ja 2 zuläufe.

    Werde ihn morgen Abend zur Werkstatt schleppen, am Freitag wird nachgeschaut was los ist, werde hier dann berichten.

    Gruß
     
Thema: 190er Vergaser springt nicht mehr an
Besucher kamen mit folgenden Suchen
  1. w201 vergaser springt nicht an

    ,
  2. motor m115 springt nicht an

    ,
  3. mercedes startet nicht vergaser

    ,
  4. 190er forum startschwierigkeiten,
  5. 190ger vergaser
Die Seite wird geladen...

190er Vergaser springt nicht mehr an - Ähnliche Themen

  1. CL203 Schiebedach geht nicht mehr auf

    Schiebedach geht nicht mehr auf: Hallo zusammen, ich brauche Hilfe von einem Spezialisten. Da heute ein besonders schöner Tag war, wollte ich das Schiebedach auf machen. Leider...
  2. W164 3.0CDI springt schlecht an

    W164 3.0CDI springt schlecht an: Hi, wir haben noch einen 320CDI ML W164, er springt schlecht an, bzw. braucht zu lange bis er startet, Glühkerzen sind beim Bosch dienst neu rein...
  3. Ersatzteilkatalog nicht mehr im Net ?

    Ersatzteilkatalog nicht mehr im Net ?: Hallo Forum . Der Mercedes Teilekatalog wird wohl nicht mehr angezeigt , Fehlermeldung :MySQLi_conn::__construct: Connect Error (1040) Too many...
  4. W211 ,E200 NGT springt nach längerer Standzeit schlecht an

    W211 ,E200 NGT springt nach längerer Standzeit schlecht an: Hallo zusammen , habe ein problem mit meinen W211 E200 NGT. Wenn ich morgens den Motor starte oder wenn er 2 stunden oder so steht, braucht er...
  5. Nach Service keine Sprachwahl mehr mit Comand online möglich

    Nach Service keine Sprachwahl mehr mit Comand online möglich: Hallo zusammen ich habe einen GLC 43 aus 2018, ein iPhone mit der aktuellen Version und hatte das Auto in 2019 im Service. Danach funktioniert...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden