190er vibriert im Leerlauf~ Fehlersuche?

Diskutiere 190er vibriert im Leerlauf~ Fehlersuche? im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Ein nettes Hallo an die 190er-Fahrer, habe zur Zeit keine notwenidigen Probleme mit meinem 190er, lediglich dieses lästige virieren beim...

  1. #1 mercyfly, 25.01.2004
    mercyfly

    mercyfly

    Dabei seit:
    29.09.2003
    Beiträge:
    105
    Zustimmungen:
    0
    Ein nettes Hallo an die 190er-Fahrer,
    habe zur Zeit keine notwenidigen Probleme mit meinem 190er, lediglich dieses lästige virieren beim Leerlauf. :] Weiß jemand vielleicht woher das kommen könnte, oder vielleicht eine kleine Liste, wonach ich alles schauen kann?

    Also der Benzi hat:
    -ca. 800 U/min also normal
    -235.000 km Laufleistung
    -Vollsyntetik Öl (optimal)
    -alle 4 Kolben laufen

    Kanns das Motorlager sein? Ich weiß ganz ehrlich nicht wo ich anfangen soll.
    Wenn ich leicht gas gebe dann vibriert der ganze Wagen auch nicht mehr, aber einfach die Drehzahl im leerlauf erhöhen ist mir zu unfachmännisch :D
    Vielleicht weiß ja jemand Rat, wäre absolut super....dann klappert auch nimmer das ganze Interieur :rolleyes:

    Grüße
    -mercyfly-
     
  2. #2 Chester, 26.01.2004
    Chester

    Chester

    Dabei seit:
    20.12.2002
    Beiträge:
    1.423
    Zustimmungen:
    1
    Auto:
    C-180 Sport
    Evtl können es die Motorlager sein .
    Wie ist die Drehzahl .. ist sie konstant oder auch am schwanken ?
     
  3. #3 Schrauber-Jack, 26.01.2004
    Schrauber-Jack

    Schrauber-Jack

    Dabei seit:
    18.07.2002
    Beiträge:
    2.892
    Zustimmungen:
    0
    Mit einem zu langen endrohr hatte ich auch einmal vibrationsprobleme an meinem 190er.

    duchr das lange endrohr ist der auspuff irgendwie von und nach der halterung gleichschwer gewesen, und hat am endrohr sicher gut und gerne 2-3cm vibriert. merkte man auch im innenraum.

    habe es dann duch leicht erhöhte LL drehzahl behoben. ging nicht anders.

    ich tippe aber auch auf die motorlager, bei diesen laufleistungen und bei dem alter können schon mal neue rein.

    der verschleis ist recht schlecht zu beurteilen. bei ausgeschaltetem motor einfach mal am ventildeckel rütteln.

    der motor muss sich leicht bewegen, udn auch etwas nachfedern, also richtig schwammig. er solte bei starkem rütteln nicht an der karrosserie streifen, bzw die durchgesessenen motorlager übertragen dann die schwingungen.

    beim abstellen merkt man es auch. die letzte umdrehung rüttelt dann an der karosserie und der wagen wackelt richtig.

    es gibt auch noch eine aufhängung hinten am getriebe.
     
  4. #4 mercyfly, 26.01.2004
    mercyfly

    mercyfly

    Dabei seit:
    29.09.2003
    Beiträge:
    105
    Zustimmungen:
    0
    Vielen dank Euch beiden, ich werde mich der Sache mal annehmen und alle genannten Punkte durchgehen.

    zu chester:
    Soweit ich das nachverfolgen kann, reguliert der motor immer nach und steigert immer selber die Drehzahl auf ca.1000 U/min....sinkt dann aber wieder und vibriert weiter.
    Ist ein auf und ab der Motodrehzahl....zu hören und zu sehen. Damit fahre ich schon ein ganzes Jahr ohne Probleme, nur es fällt jedem auf, dass alles Vibriert :D

    Schrauber Jack: ich werd mal gleich zum 190er gehn und ihn auf die besagten Teile untersuchen. Vielleicht auch mit einigen streicheleinheiten :))
     
  5. #5 mercyfly, 26.01.2004
    mercyfly

    mercyfly

    Dabei seit:
    29.09.2003
    Beiträge:
    105
    Zustimmungen:
    0
    Ich hab mir das ganze mal angeschaut.

    Also die Motorlager scheinen in ordnung, beim Rütteln lassen sich keine Mängel feststellen. Auch beim Abschalten des Motos beginnt der Wagen nicht zu rütteln.

    @ Jack..... wie meinst du das mit dem Ventildeckel?
    Ich hab mal im Reperaturhandbuch durchgeblättert und da steht was von einem Unregelmäsigem Leerlauf.
    Dabei soll es sich unteranderem auch um die Einspritzung/Ventile handeln, die Verstopft sein können oder sowas.

    Aber mir ist nochwas aufgefallen. Am Gaszug, befindet sich doch ein kleiner Schalter, der bei Leerlauf geschaltet wird.
    Der Stecker an dem Schalter hing lose, hab den wieder fest angebracht, aber auch keine verbesserung. wieder abgmacht und kein unterschied zu vorher. Ist es vielleicht das?

    Und nochetwas ist mir dann übelerweise unter die Augen gekommen. Die 2 Zündkerzen waren nicht festgeschraubt und waren ein wenig verölt. Aber der Motor läuft weiterhin unruhig und vibriert.

    Würd mich über weitere antworten freun
    -mercyfly-
     
  6. #6 mercyfly, 26.01.2004
    mercyfly

    mercyfly

    Dabei seit:
    29.09.2003
    Beiträge:
    105
    Zustimmungen:
    0
    Huch...ersetzt mal bitte das Wort "VENTIL" mit dem Wort "DÜSE"....hehe, wie peinlich
     
  7. #7 Chester, 26.01.2004
    Chester

    Chester

    Dabei seit:
    20.12.2002
    Beiträge:
    1.423
    Zustimmungen:
    1
    Auto:
    C-180 Sport
    Der Schalter ist der leerlaufschalter ... der beim betätigen die leerlaufstellung halten sollte ... damit bei geschlossener Drosselklappe nicht zufällig der Motor ausgeht .
    Kontrollier mal :
    Zündkerzenstecker + Kabel
    Alle Luft-Leitungen ... wegen Falschluft .
    Motorlager ... am besten durch jemanden der sich da auskennt ... denn defeckte Stossdämpfer Feder ja auch ... und noch wie :)
    Und mach den Schalter am der Drosselklappe wieder ran ... es kann sein das es mit mehreren Sachen in Verbindung steht !


    Wenn des ganze net hilft ... neja ... dann gibts noch die 2te Variante ... evtl Lamda Sonde ... aber lassen wir des erstmal ... hast nun genug zum suchen :)

    Viel Erfolg

    MfG Chester
     
  8. #8 skystar, 29.12.2004
    skystar

    skystar

    Dabei seit:
    20.11.2004
    Beiträge:
    74
    Zustimmungen:
    0
    der Microschalter am Gaszug ist für die Schubabschaltung.
    Wen dein Gaszug im Leerlauf ist, wird der schalter dan gedrückt ?
    Der Klickt wenn er gedrückt wird.
    Der Motor muß drauf reagieren !
    Also Stecker drauf und schauen das er im leerlauf gedrückt wird.
    Kann sicher sein das es mit dem Problem zusammen hängt !
     
  9. #9 VamosAlaPLAYA, 26.01.2005
    VamosAlaPLAYA

    VamosAlaPLAYA

    Dabei seit:
    21.06.2004
    Beiträge:
    39
    Zustimmungen:
    0
    Hi,


    hatte das Problem auch. Es ist wirklich nur minimal und ich dachte schon, ich würde es mir einbilden. Ausschließen kann ich bis jetzt: Lambdasonde, Falschluft, Motorlager. Ich bin mittlerweile überzeugt davon, daß es die Zündanlage ist, das Problem ist ein allgemeines beim 190er. Ich habe auch schon oft gehört, daß manche mal zum Gemisch einstellen gefahren sind und dann war es weg. Manche stellen auch die Leerlaufdrehzahl einfach ein bisschen höher. Würde mal gucken, wie bei dir das Gemisch eingestellt ist, kostet nicht die Welt und den Rest kann man größtenteils ausschließen. Ein defektes Motorlager merkst du sofort, das fühlt sich fürchterlich an im Innenraum....


    Grüße, viel Glück -> Guenny
     
  10. #10 mercyfly, 26.01.2005
    mercyfly

    mercyfly

    Dabei seit:
    29.09.2003
    Beiträge:
    105
    Zustimmungen:
    0
    Das Vibrieren habe ich immernoch, habe bisher noch keine Zeit gefunden mich der Sache mal professionell anzunehmen.
    Im Winter muss der Wagen erstmal was warmlaufen und dann sind diese Unregelmäßigkeiten weg, solang der Motor noch kalt ist vibriert er wie ein Opel Diesel =)
     
Thema:

190er vibriert im Leerlauf~ Fehlersuche?

Die Seite wird geladen...

190er vibriert im Leerlauf~ Fehlersuche? - Ähnliche Themen

  1. Brummen im Leerlauf C215

    Brummen im Leerlauf C215: Moin moin, ich habe bei meinem C215 CL500 im Leerlauf öfter mal ein brummen, welches dann im gesamten Innenraum spürbar ist. Allerdings nur wenn...
  2. 190er W110 von 1967, gabs den wirklich?

    190er W110 von 1967, gabs den wirklich?: Hallo an alle Flossenkenner! Ich habe eine Anzeige einer kleine Flosse gesehen welche mich jetzt nicht mehr loslässt. Laut Wikipedia und anderen...
  3. Heftiger Leerlauf/Kaltstart M111

    Heftiger Leerlauf/Kaltstart M111: Hallo. Mein Sohn hat einen CL203 / C180 Coupe. Maschine ist 2 Liter mit 129PS. M111 ?? Automatik getriebe. Baujahr 07/2001 Hat jetzt...
  4. 169 Unruhiger Leerlauf und ausgehen beim Auskuppeln

    Unruhiger Leerlauf und ausgehen beim Auskuppeln: Hallo zusammen, ich bin was den w169 angeht recht unbedarft, deswegen meine Frage: Ich fahre einen A160 cdi (w169) Baujahr 04/2006 mit...
  5. s211 Fahrzeug vibriert stark

    s211 Fahrzeug vibriert stark: Hallo Leute.... Habe seit einiger Zeit ein Problem und zwar..... Daten: E Klasse 200 Kompressor 5 Gang Automatik Baujahr 2006 Mopf Fahrzeug...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden