2.6l sch?ttelt sich im Standgas bei warmen Motor

Diskutiere 2.6l sch?ttelt sich im Standgas bei warmen Motor im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; MoiN! Oben schon beschriebenes Phänomen ist ständig bei meinem 190 2.6 l zu finden. Auch im warmen Zustand (an der Ampel oder so, wenn man halt...

  1. #1 VamosAlaPLAYA, 19.08.2004
    VamosAlaPLAYA

    VamosAlaPLAYA

    Dabei seit:
    21.06.2004
    Beiträge:
    39
    Zustimmungen:
    0
    MoiN!

    Oben schon beschriebenes Phänomen ist ständig bei meinem 190 2.6 l zu finden. Auch im warmen Zustand (an der Ampel oder so, wenn man halt die Kupplung tritt) läuft er eben etwas unrund und wackelt, wie auf 5 Zylindern. Auch wenn man bei schon warmen Auto den Motor startet, läuft er so, Sobald man das Gas nur antippt, läuft er super. ist das normal? habe Ihn grad neu und bin deshalb noch am Eingewöhnen, vielleicht höre ich auch die Flöhe husten.... :O


    Danke und Gruß - Günni
     
  2. #2 Miguel-W202, 19.08.2004
    Miguel-W202

    Miguel-W202

    Dabei seit:
    20.03.2004
    Beiträge:
    1.108
    Zustimmungen:
    1
    Auto:
    S55 AMG V8 KOMPRESSOR
    Hatte das bei meinem 190er auch. Zündkabel getauscht und es ging wieder besser.

    Gruß
    Miguel
     
  3. #3 Metzger, 23.08.2004
    Metzger

    Metzger

    Dabei seit:
    25.06.2004
    Beiträge:
    9
    Zustimmungen:
    0
    hey, also bei meinem hab i das ganz selten. mal könnte i nen cent stück aufn Motor stellen u das würde stehen bleiben u nen anderes mal würde das bestimmt 2 meter hoch fliegen. is glaube normal also im stand läuft meiner auf 5 pötten als wenn nix wär nur halt beim gas geben kömmt dann nix. denke musst dich daran gewöhnen.

    mfg metzger
     
  4. #4 Daimler-Freak, 23.08.2004
    Daimler-Freak

    Daimler-Freak

    Dabei seit:
    13.08.2003
    Beiträge:
    289
    Zustimmungen:
    0
    hat unserer auch... einmal Gaspedal drücken und er läuft wie ne 1
     
  5. #5 VamosAlaPLAYA, 23.08.2004
    VamosAlaPLAYA

    VamosAlaPLAYA

    Dabei seit:
    21.06.2004
    Beiträge:
    39
    Zustimmungen:
    0
    jo, genau so is das bei mir. Naja, werd mir morgen mal Kerzen und Zündkabel ansehen, vielleicht gehts ja weg. Wenn nicht, dann solls halt nich sein.... danke für eure Hilfe.. :tup
     
Thema:

2.6l sch?ttelt sich im Standgas bei warmen Motor

Die Seite wird geladen...

2.6l sch?ttelt sich im Standgas bei warmen Motor - Ähnliche Themen

  1. Motor springt schlecht an und rasselt am Anfang

    Motor springt schlecht an und rasselt am Anfang: Hallo alle zusammen. Ich brauche eure Hilfe und zwar hab ich folgendes Problem mit meinem Mercedes E 300, W212, V6, Kombi, Diesel, 231PS, bj Ende...
  2. C219 Motor geht nach Abbremsen aus

    Motor geht nach Abbremsen aus: Hallo zusammen, ich habe Anfang der Woche mein Getriebe spülen lassen, da es meiner Meinung nach öfter nicht heruntergeschaltet hat. Zudem hat es...
  3. Kriegt kein Sprit wenn er Warm ist

    Kriegt kein Sprit wenn er Warm ist: Hallo liebes Mercedes Forum, ihr müsstet mir einmal helfen. Mein treuer w211 (200cdi 240tkm) startet nichtmehr wenn er warm ist, die Fehler sind...
  4. Motor startet warm manchmal nicht

    Motor startet warm manchmal nicht: Hallo zusammen, nach einer Fahrt (egal wie lang) geht manchmal der W203 nicht mehr an. Es ist nur ein lautes Klacken zu hören und das Auto wird...
  5. Zündaussetzer nur bei Betriebstemperatur im Standgas

    Zündaussetzer nur bei Betriebstemperatur im Standgas: Hallo, Ich habe seit ca. 10.000 km ein seltsames Problem. Es handelt sich um einen E200 Kompressor, Bj. 2003, 157.000 km. Der Fehler (eine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden