2 Fahrzeuge , 1 Rußt, einer nicht warum?

Diskutiere 2 Fahrzeuge , 1 Rußt, einer nicht warum? im W212 / S212 Forum im Bereich E-Klasse; Guten Abend alle zusammen, Ich habe ein Problem und zwar komme ich nicht drauf , warum das Fahrzeug von meinem Kumpel rußt? Wir fahren beide die...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. E_C207

    E_C207

    Dabei seit:
    03.06.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Guten Abend alle zusammen,

    Ich habe ein Problem und zwar komme ich nicht drauf , warum das Fahrzeug von meinem Kumpel rußt?

    Wir fahren beide die gleichen Autos; E350CDI Coupe / 231ps , BEIDE OPTIMIERT MIT DER GLEICHEN SOFTWARE und beide ohne dpf.
    -Fehlerspeicher ausgelesen, keine Befunde!
    - Einspritzdüsen sind noch gut , beide LLM sind auch noch gut und Luftfilter auch.

    und der Wagen von meinem Kumpel rußt nur bei Vollgas aber das extrem. So lange er auf vollgas ist hört er nicht auf zu rußen. Wir wissen einfach nicht mehr weiter. Obwohl seiner rußt , ist er zudem noch schneller als mein Fahrzeug. Bei Teileist etc rußt er garnicht und stinkt auch nicht etc. Kein weißer oder grauer rauch kommt raus sondern nur schwarzer rauch.

    Mein Fahrzeug rußt garnicht.

    Er hat 19zoll 255er , Vorne 245er
    Ich habe: 17zoll 255er, Vorne 235er

    Ich hoffe ihr könnt mir weiterhelfen!

    mfg
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.559
    Zustimmungen:
    3.382
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Was für eine Abgasnorm ist eigentlich eingetragen, wenn man nachträglich den DPF (und den OxiKat?) ausbaut und dann noch dran chipt?
     
  3. #3 Habo_28, 21.06.2017
    Habo_28

    Habo_28

    Dabei seit:
    09.09.2016
    Beiträge:
    17
    Zustimmungen:
    0
    Auto:
    Mercedes E350 CDI Black Series
    Verbrauch:
    Hi, ich heiße Habib und komme aus Köln, undzwar das selbe Problem habe ich derzeit auch.
    Bei 103.000km, und 120.000km hatte ich das selbe Problem und mir wurde bei beiden der DPF ausgetauscht. Ich vermute das es bei deinem Kumpel ebenso ist.. bei mir hat man kein Fehler gefunden, bis mann den DPF ausgebaut hat und gesehen hat das er ein Riss hat..aber bei dem zweiten mal hatte ich auch das Problem das meiner ab und zu nicht gezogen hat, bis ich ihn aus und an machte..
    Zudem will ich auch noch sagen, ich habe momentan 149.000km gelaufen, und meiner rußt schon wieder. Seit ca 4 Wochen steht mein 350cdi (zur info, es ist ein 350 CDI mit 265ps) beim freundlichen. Mir wurde beim ersten mal der Ölabscheider ausgestauscht, ca. 500€ habe ich bezahlt aber weiter am rußen. (2) Zurück gebracht, nach ca. 3-4 Tagen wurde mein Katalysator ausgetauscht und welche sensoren.. abgeholt und immernoch am rußen..(3) wieder abgegeben diesmal wurde ein schlauch der zum Turbo führt ausgetauscht, direkt vor Ort mit einem Meister hab ich es geprüft, Auto rußt immernoch. (4) Jetzt seit Donnerstag steht mein Wagen beim freundlichen und ich warte noch immer drauf das mir jemand sagen kann warum mein wagen rußt anscheinend hat Mercedes selber keine ahnung, oder die 350er haben das problem.
    Wir haben bei uns in der Familie 7 von den drei Liter Maschinen, mit meinem sind 2 am rußen, beide die mit 265 ps. Meine Empfehlung an dich, falls du Mechaniker oderso bist, schau erstmal nach dem DPF. Ansonsten kann weder ich noch unser freundlicher anscheinend weiter helfen (siehe bei mir)
     
  4. #4 Habo_28, 21.06.2017
    Habo_28

    Habo_28

    Dabei seit:
    09.09.2016
    Beiträge:
    17
    Zustimmungen:
    0
    Auto:
    Mercedes E350 CDI Black Series
    Verbrauch:
    Sry ich bin neu von der Arbeit gekommen, habe übersehen das euer dpf raus ist..
     
  5. NAG_1

    NAG_1

    Dabei seit:
    29.04.2017
    Beiträge:
    771
    Zustimmungen:
    212
    Auto:
    140.057 S600L / 124.043 230CE
    Verbrauch:
    Ich glaub Euro 7 :D
     
    conny-r gefällt das.
Thema:

2 Fahrzeuge , 1 Rußt, einer nicht warum?

Die Seite wird geladen...

2 Fahrzeuge , 1 Rußt, einer nicht warum? - Ähnliche Themen

  1. W123 240TDGas reagiert erst nachdem Pedal 1/3 getreten ist.

    W123 240TDGas reagiert erst nachdem Pedal 1/3 getreten ist.: Moin zusammen, ich bin neu in der Gruppe und habe auch meinen 240TD erst seit ein paar Tagen. Das Gaspedal reagiert erst, nachdem es schon 1/3...
  2. Fahrzeug startet nicht wegen Schlüssel

    Fahrzeug startet nicht wegen Schlüssel: Hallo Zusammen, ich habe leider folgenden Problem. Gestern bin ich noch die R klasse gefahren ohne Probleme. Nun wollte ich heute los....
  3. 2 Grad mehr - Countdown zum Weltuntergang...?

    2 Grad mehr - Countdown zum Weltuntergang...?: Da diese Woche ein "Nachhaltigkeits-Special" bei n-tv und rtl läuft, konnte ich mir folgenden Leserbrief nicht verkneifen. Es ist absoluter...
  4. Fahrzeug lässt sich nicht mehr öffnen

    Fahrzeug lässt sich nicht mehr öffnen: Hallo, am C180 ist nach längerer Standzeit die Batterie leer, nun lässt sich das Fahrzeug nicht mehr öffnen, auch nicht mit dem...
  5. Vorstellung meiner Wenigkeit und natürlich meines Fahrzeugs

    Vorstellung meiner Wenigkeit und natürlich meines Fahrzeugs: Moin, Ich bin der Dennis, 24 Jahre alt und komme aus dem regnerischen Hamburg, ich selbst habe mir erst vor kurzem den Traum eines Daimlers...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden