200 K - M111; Leistungsverlust

Diskutiere 200 K - M111; Leistungsverlust im W203 / S203 Forum im Bereich C-Klasse; Unser 200K hat spürbaren Leistungsverlust. Beim Beschleunigen hat man ein wenig das Gefühl, der Wagen hinge an einem Gummiband. Elastizität ist...

  1. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.092
    Zustimmungen:
    2.056
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Unser 200K hat spürbaren Leistungsverlust. Beim Beschleunigen hat man ein wenig das Gefühl, der Wagen hinge an einem Gummiband. Elastizität ist stark eingeschränkt. Spürbar ist der Verlust auch irgendwie nur beim vollen Beschleunigen. Ansonsten ist der Wagen voll fahrbar. Man spürt den Leistungsverlust zwar, aber der Wagen ist schon normal fahrbar, solange man keine extreme Steigung hoch möchte.

    VMax habe ich mangels freier Autobahn nicht ausprobieren können. Keine Motorkontrollleuchte an, kein Ruckeln, keine Aussetzer, kein Notlauf. Kompressor läuft mit, heult jedoch nicht, so dass ich eine Undichtigkeit ausschliessen würde. Hat jemand eine Idee, was es seien könnte?

    Vielen Dank schonmal für Eure Hilfe. :prost
     
  2. #2 Björn-W, 02.02.2010
    Björn-W

    Björn-W

    Dabei seit:
    22.04.2009
    Beiträge:
    729
    Zustimmungen:
    4
    Auto:
    Früher C200 Kompressor T-Modell
    Verbrauch:
    Hallöchen, bei mir war es bis letzte Woche die Umluftklappe vom Kompressor. Hatte auch erst das Problem vom Leistungsverlust und ne Zeit später ging die Motorkontrollleuchte an. Teste mal, Zündung ein, Zündung eine Minute anlassen und nach der Minute den Wagen starten. Danach fuhr der Wagen ne Zeit normal.
    Das ist so meine bisherige Erfahrung zu diesem Problem.
     
  3. Mannny

    Mannny

    Dabei seit:
    05.08.2004
    Beiträge:
    673
    Zustimmungen:
    43
    Auto:
    2007 C 230 Sport
    Wann wurde der Kraftstoff Filter das letzte mal gewechselt? ?(
     
  4. #4 Wurzel1966, 02.02.2010
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.845
    Zustimmungen:
    746
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Hallo Sascha

    Ich würde als erstes auf die Umluftklappe tippen!

    Eventuell ist ein Kontakt am Stecker defekt bzw. liegt ein Kabelbruch vor!Hier hatte einer dieses Problem (Seite 2 & 3 sind Interessant)

    http://www.mbslk.de/modules.php?op=...57320&forum=5&start=10&highlight=Umluftklappe defekt

    Bei einem anderen war ein Pin des Steckers an der Umluftklappe gebrochen (und zusätzlich ein Kabelbruch)



    http://www.mbslk.de/modules.php?op=modload&name=Forums&file=viewtopic&topic=19927&forum=5



    Und was ich letztens gelesen habe,das bei einem Kondenswasser im Luftansaugungstrakt war und durch niedrige Außentemperaturen diese dann leicht anfror und die Klappe behinderte (finde leider diesen Thread nicht mehr :wand ).

    Ein korrektes Anlernen der Drosselklappe kann leider nur MB über die Stardiagnose.Das Anlernen der Klappe durch Ab-und Anklemmen der Batterie funktioniert nur bedingt,da dabei die Klappe nur die Endanschläge findet bzw.erkennt.

    Gruß Ingwer :wink:
     
  5. boomer

    boomer

    Dabei seit:
    03.05.2004
    Beiträge:
    660
    Zustimmungen:
    93
    Auto:
    C200K CL M111Evo 2001
    Hi,

    das Verhalten der Klappe hat mir die Werkstatt von 2 Wochen so erklärt (Wahrheitsgehalt unklar):" Die Stellmotoren der Klappen haken manchmal, was ein öffnen der Klappe zu Folge hat - kein Ladedruck. Beim nächsten starten für 30s die Zündung anmachen, dann fährt das Steuergerät die Endanschläge der Klappe an - Ladedruck. Wenn das nur ab und zu passiert, ist das kein Grund 600€ für eine Klappe auszugeben. Die Kalibrierung ist im Steuergerät hinterlegt und wird dadurch nicht geändert".

    Dann glaub ich das mal bis auf Weiteres.

    Also, wenn du nach Zündung ein wieder Druck hast, wirds wohl auf sowas hinauslaufen. Aber, wenn du zu lange ohne Ladedruck rumfährst, bekommst du die Motorkontrolleuchte als Bestrafung. Fehler Wirkungskette Lufteinblasung o.s.ä. und du musst die löschen, sonst kein Druck mehr.

    Gruß
     
  6. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.092
    Zustimmungen:
    2.056
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Vielen Dank für Eure Antworten.

    Ich werde am Wochenende mal den LMM reinigen und diese ominöse Umluftklappe überprüfen. Zumindest ist mir deren Funktionsprinzip nun einigermaßen klar, so dass man da sicher zumindest schauen kann, ob die funktioniert. Ich werde berichten... :D
     
  7. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.092
    Zustimmungen:
    2.056
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    So, nun der Bericht:

    Vorab einen großen Dank an das Forum für die Hilfe.

    Der Fehler ist gefunden und behoben. Es war die Umluftklappe, die dauerhaft geöffnet war. Ich habe den Luftfilterdeckel abgenommen und auf die Klappe geschaut. Diese wurde weder bei Zündung im Kaltstart an, noch bei späteren Vollgasstößen bei warmem Motor geschlossen.

    Die Klappe selbst ließ sich problemlos bewegen, der kleine E-Motor summte ebenfalls vor sich hin. Also habe ich den Stecker demontiert, das ganze mit etwas Kontaktspray gereinigt und wieder zusammengesteckt. Zündung an und die Klappe schloss sofort. Eine anschliessende Probefahrt bestätigte das, die Leistung war wieder da.
     
  8. #8 Wurzel1966, 05.02.2010
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.845
    Zustimmungen:
    746
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Hallo Sascha

    Toll zu hören,daß der 200er wieder mit voller Leistung läuft! :tup

    Leider hört man immer wieder davon,daß die Umluftklappe komplett getauscht wird weil diese im Fehlerspeicher angezeigt wird.Ohne das vorher einmal nach möglichen anderen Fehlerquellen zu sehen (Kontaktproblemen,Kabelbruch etc.),was dann zu Lasten des Kunden geht!

    Gruß Ingwer :wink:
     
  9. #9 Stern_im_Wind, 06.02.2010
    Stern_im_Wind

    Stern_im_Wind Sieger F1 Tippspiel 2011

    Dabei seit:
    22.07.2007
    Beiträge:
    11.048
    Zustimmungen:
    3.354
    Auto:
    E 22 cdi
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * *
    Moin Sascha,

    prima, freut mich für Euch :tup

    Du könntest ja fast den "Autodoktoren" auf VOX Konkurrenz machen :D
     
  10. #10 Björn-W, 06.02.2010
    Björn-W

    Björn-W

    Dabei seit:
    22.04.2009
    Beiträge:
    729
    Zustimmungen:
    4
    Auto:
    Früher C200 Kompressor T-Modell
    Verbrauch:
    Da hast du aber riesen Glück gehabt - eine neue Klappe kostet über 600€. Ich habe bei mir eine gebrauchte für 120€ ausm Sportcoupe :s14: eingebaut bekommen. Ist schon schei**e wenn was kaputt geht..
    Bin aber sonst sehr zufrieden mit dem M111, ausser der Spritverbrauch ist verhältnismässig hoch. Selbst auf der Autobahn mit Tempomat 140km/h komme ich schwer unter 9l.
    Ich wünsch dir noch viel Spass mit deinem schicken :s67:
     
Thema: 200 K - M111; Leistungsverlust
Besucher kamen mit folgenden Suchen
  1. w203 umluftklappe kalibrieren

    ,
  2. notlauf m111 kompressor

    ,
  3. W203 CL Leistungsverlust

    ,
  4. w202 umluftklappe defekt,
  5. m111 evo keine leistung,
  6. w211 200k Ladedruckregelung funktion fehlerhaft,
  7. m111 kompressor läuft nicht,
  8. umluftsteller mercedes w203 200k,
  9. umluftsteller mercedes c 200k,
  10. w203 cdi drosselklappe umluftklappe defekt?,
  11. w202 200 Kompressor Umluftklappe anlernen,
  12. 230 Leistungverlust ,
  13. slk 230 notlauf umluftklappe?,
  14. ladedruck klappe clk 200 kompressor,
  15. m111 leistungsverlust volllast,
  16. m111 keine leistung,
  17. m 111 kraftstoffdruckregler funktionsweise,
  18. w203 k kaltlauf,
  19. m111 evo Abgasrückführung,
  20. motor 111 umluftklappe,
  21. w202 kaltlauf probleme leistung eingeschränkt,
  22. Zusammenhang lmm umluftklappe ,
  23. m111 umluftklappe anlernen,
  24. m111 200 k,
  25. mb m111 ml evo abgasrückführung
Die Seite wird geladen...

200 K - M111; Leistungsverlust - Ähnliche Themen

  1. Tieferlegung Clk 200

    Tieferlegung Clk 200: Hallo habe mir Tieferlegungsfedern 30/30 von Ap gekauft. Fahre einen 200k aber die federn sind für einen Diesel. Passt das dann bei der...
  2. C257 400d Leistungsverlust

    C257 400d Leistungsverlust: Hallo zusammen, ich habe seit gestern folgendes Problem: CLS 2018 400d während der Fahrt ruckelte das Auto kurz etwas, danach beschleunigte er...
  3. Probleme nach Einbau von neuem Endschalldämpfer (200 CDI)

    Probleme nach Einbau von neuem Endschalldämpfer (200 CDI): Hallo zusammen! Nun hat sich doch der erste originale Endschalldämpfer an meinem S203 (200CDI T, 2006er) durch Rost verabschiedet. Ich hab dann...
  4. Heftiger Leerlauf/Kaltstart M111

    Heftiger Leerlauf/Kaltstart M111: Hallo. Mein Sohn hat einen CL203 / C180 Coupe. Maschine ist 2 Liter mit 129PS. M111 ?? Automatik getriebe. Baujahr 07/2001 Hat jetzt...
  5. Höherlegung Mercedes Benz 814 K

    Höherlegung Mercedes Benz 814 K: Hallo ich habe mir einen Mercedes Benz 814 K zu gelegt, und möchte nun folgendes wissen, er steht hinten höher wie vorne, gibt es da eine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden