200K Umluftklappe defekt? Ersatz?

Diskutiere 200K Umluftklappe defekt? Ersatz? im W210 / S210 Forum im Bereich E-Klasse; Hallo allerseits. Ich habe mir vor kurzem einen S210 200K (Bj.2001 163PS) zugelegt. Leider hat er so einige Macken, die Wchtigste aber zuerst....

  1. #1 DesertEvil, 18.12.2018
    DesertEvil

    DesertEvil

    Dabei seit:
    18.12.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo allerseits.
    Ich habe mir vor kurzem einen S210 200K (Bj.2001 163PS) zugelegt.
    Leider hat er so einige Macken, die Wchtigste aber zuerst.
    Seit einigen Tagen fehlt dem Fahrzeug die Beschleunigung.
    Hatte das vor kurzem schonmal, ging dann aber wieder weg, jetzt ist es aber dauerhaft.
    LMM habe ich gereinigt, hatte ihn auch schon abgeklemmt, kein Unterschied.
    Ich hatte auch einmal Erfolg mit dem Tip aus einem Forum die Zündung einzuschalten und 1 Minute zu warten und erst dann zu starten. Anschließend war wieder die volle Leistung da (hatte aber auch vorher mal den Stecker der Umluftklappe abgezogen gehabt), bis zum nächsten Neustart.
    Seitdem hab ich auch mit dem Tip keinen Erfolg mehr.
    Jetzt hatte ich überlegt die Umluftklappe zu tauschen, finde aber kein Ersatzteil. Ich schätze mal dass "Umluftklappe" wahrscheinlich nicht die richtige Bezeichnung ist.
    Wäre schön wenn mir jemand weiterhelfen könnte.
    Danke
     
Thema: 200K Umluftklappe defekt? Ersatz?
Besucher kamen mit folgenden Suchen
  1. w210 umluftklappe

Die Seite wird geladen...

200K Umluftklappe defekt? Ersatz? - Ähnliche Themen

  1. Erst Ausfall der Blinker und Scheibenwischer; SAM defekt? Batterie abgeklemmt, keine Leistung mehr

    Erst Ausfall der Blinker und Scheibenwischer; SAM defekt? Batterie abgeklemmt, keine Leistung mehr: Moin Leute, als Neuer im Forum stelle ich mich kurz vor. Ich bin 48 Jahre alt und habe seit einiger Zeit einen C 180 Elegance als T-Modell in...
  2. ML 320 mit Defekt vom Steuergerät oder SAM

    ML 320 mit Defekt vom Steuergerät oder SAM: Hai Ihr Ich hab mir eine Bastelbude angetan, einen ML 320 W163 von 1999. Der Wagen soll einen Defekt am Motorsteurgerät und/oder der Sam haben, es...
  3. CL203 200k Automatik - BAS/ESP Fehlermeldung & flackerndes Abblendlicht

    200k Automatik - BAS/ESP Fehlermeldung & flackerndes Abblendlicht: Moin Moin, wir hatten uns den o. g. Wagen vor 2 Monaten gekauft. Der Fehler (BAS+ESP) wurde vor dem Kauf auch beim Händler...
  4. defekte Rückfahrkamera W639, BJ2011, Viano

    defekte Rückfahrkamera W639, BJ2011, Viano: Hallo zusammen, wir haben einen Viano W639, Baujahr 2011, 3.0 CDI Blue Efficiency. Comand APS System mit original Rückfahrkamera. Erst hatte das...
  5. Lichtmaschine defekt?

    Lichtmaschine defekt?: Hallo zusammen, ich habe jetzt seit ca einem Jahr einen Mercedes S202 Baujahr 1999 (0710/324) und bin wirklich sehr glücklich mit dem Auto....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden