220 CDI erreicht nicht Betriebstemperatur- Zuheitzer?

Diskutiere 220 CDI erreicht nicht Betriebstemperatur- Zuheitzer? im W203 / S203 Forum im Bereich C-Klasse; Hallo zusammen, vielleicht hat jemand schonmal ähnlichen Fall gehabt: Die Betriebstemperatur steigt nach längerer Fahrt nicht über 75 Grad, das...

  1. #1 CarloCoxxx, 08.01.2010
    CarloCoxxx

    CarloCoxxx

    Dabei seit:
    09.11.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Auto:
    R129, AMG
    Hallo zusammen,

    vielleicht hat jemand schonmal ähnlichen Fall gehabt: Die Betriebstemperatur steigt nach längerer Fahrt nicht über 75 Grad, das Thermostat wurde bereits gewechselt. Habe mal gehört dass es bei den 220 CDI Probleme mit dem Zuheitzer gab. Angeblich scheint dieser bei dem Fahrzeug auch nicht zu funktionieren. Kann es mit diesem denn zusammenhängen? Erreicht dieser Motor bei Ausfall des Zuheitzers nicht seine Betriebstemperatur?



    Danke im Vorraus

    Gruss
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.103
    Zustimmungen:
    3.273
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Das ist gut möglich. Wenn der Thermostat definitiv in OPrdnung ist, bleibt ja nur noch der übrig.
    Großartige Probleme mit den eletr. Zuheizern sind mit keine bekannt.
    Prüf doch einfach mal die Stromaufnahme, dann weisst Du ob er funktioniert.
    Wenn Du den Wagen ordentlich jagst, wird er dann warm?
     
  3. #3 CarloCoxxx, 08.01.2010
    CarloCoxxx

    CarloCoxxx

    Dabei seit:
    09.11.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Auto:
    R129, AMG
    Also so ganz genau weiss ich das jetzt gar nicht da es sich um das Auto eines Bekannten handelt. Aber bei einer Strecke von 35 km in der Früh auf der Schnellstraße müsste die Temperatur schon über 75 Grad steigen.

    Was mich an der Sache wundert: Normalerweise ist der Zuheitzer ja nur für das "schneller Warmwerden" des Motors zuständig. Nach 35 km müsste doch der Motor dann trotzdem warm sein. Also ich meine mal irgendwas gehört zu haben dass die Zuheitzer bei dieser Motorisierung Probleme hatten.
     
  4. fafa

    fafa

    Dabei seit:
    11.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Auto:
    W211 AMG
    auch mit defektem Zuheizer müsste der Motor nach ca. 25km auf Temperatur kommen. Die CDI`s aus der Generation brauchen bekanntlich ein wenig länger um auf Betriebstemperatur zu kommen. Es ist völlig normal das das Fahrzeug erst nach 25km die 80 Grad Marke knackt. Jedoch vermute ich hier, dass es sich wieder um ein defektes Thermostat handelt. Hast du eins Original bei Mercedes gekauft oder im Zubehör? Sicher das es richtig montiert wurde ( Kann zwar nicht viel falsch machen, aber man weiß nie). Könnte auch der Temperatur Sensor sein, der einfach spinnt. Am besten mal auslesen lassen. Aber am Zuheizer alleine liegt es mit 100 % Sicherheit nicht.
     
  5. #5 CarloCoxxx, 08.01.2010
    CarloCoxxx

    CarloCoxxx

    Dabei seit:
    09.11.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Auto:
    R129, AMG
    Dankeschön. Genau das wollte ich hören bezüglich des Zuheitzers, wobei ich schon ein wenig am grübeln bin. Bezogen eines defekten Temperaturgebers habe ich auch schon nachgedacht. Dies werde ich dann anhand meines Diagnosetesters feststellen. Was das Thermostat angeht: Dieses habe ich selbst nicht gewechselt. Aber wenn es funktionstüchtig ist dann muss der Schlauch an der Stelle des Thermostates ja kalt sein, da dieses schließlich erst bei Betriebstemperatur aufmachen darf.
     
  6. #6 Merin83, 09.01.2010
    Merin83

    Merin83

    Dabei seit:
    09.11.2009
    Beiträge:
    82
    Zustimmungen:
    2
    Auto:
    C220 CDI Avantgarde BJ. 03
    Verbrauch:
    Hallo,

    ich hab ebendfalls einen c220 CDI und da erreiche ich die 80°C auch nicht. Thermostat habe ich vor ca. 1 Monat getauscht, da die Kühlwassertemp. 65°C nicht überschritten hat.

    Ich denke, dass bei den Temp. draußen, die Betriebstemp. auch kaum erreicht wird. Bei meinem Toyota war es im Winter auch so, trotz Dieselzuheizer. Bin heute ne Strecke von 20 km gefahren mit eingeschaltetem Zuheizer und Standheizung und trotzdem bin ich nicht auf 80°C gekommen.

    Normalerweise öffnet das Thermostat bei ca. 90°C, also ist das die eigentliche Betriebstemp. Wer von euch erreicht den diese mit seinem Diesel?
     
  7. #7 DasFreggel, 09.01.2010
    DasFreggel

    DasFreggel

    Dabei seit:
    04.12.2007
    Beiträge:
    620
    Zustimmungen:
    1
    Auto:
    C200 CDI
    Hallo Gemeinde,
    ich ahbe das gleiche Problem, ich fahre jeden Tag 120 Km, es wird nie Warm... ich fahre recht sinnig also 80 KM/h doch damit hab ich keine Chance auf Betriebstemperatur zu kommen, das stört mich schon und ich hoffe das es nur am Zuheizer liegt ,denn der funzt wirklich nicht. Aber kann es ausschließlich am Zuheizer liegen? Ich lese gerade das es auch andere Sachen sein können . Wenn ich den Wagen zügig fahre (100 Km/h reichen meist schon dann wird er auch warm aber ich habe keine lust morgens bei der kälte schon aufn pinsel zu treten dsonst geht nachher noch der turbo übern jordan.
     
  8. #8 CarloCoxxx, 09.01.2010
    CarloCoxxx

    CarloCoxxx

    Dabei seit:
    09.11.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Auto:
    R129, AMG
    Hmm...demzufolge könnte es eigentlich schon der Zuheitzer sein. Dieser unterstützt ja den Motor kräftig mit dass dieser warm wird
     
  9. #9 Merin83, 09.01.2010
    Merin83

    Merin83

    Dabei seit:
    09.11.2009
    Beiträge:
    82
    Zustimmungen:
    2
    Auto:
    C220 CDI Avantgarde BJ. 03
    Verbrauch:
    Bin mir ziemlich sicher, dass meiner läuft. Ich merke es durch die hohe Stromaufnahme und das der Motor etwas in die Knie geht im leerlauf
     
  10. #10 Wurzel1966, 09.01.2010
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.793
    Zustimmungen:
    725
    Auto:
    R170-230 Komp. ; W211-E55 AMG ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    i s 1 9 6 6
    h d
    bw
    r t 1 7 6 5
    Moin

    Bei eurer ganzen Diskutiererei solltet Ihr nicht vergessen,daß die Zuheizerleistung auch ihre Grenzen hat.Die CDI's und TDI's haben nun mal das Problem auf Temperatur zu kommen und bei den zur Zeit herrschenden Temperaturen kommt dies noch mehr zu tragen.

    Um dem Zuheizer das Leben etwas zu erleichtern und schneller warme Füße zu bekommen,gibt es immer noch das alte Hausmittel den Kühler mit etwas Pappe zu einem Drittel (max.zwei Drittel) abzudecken.Und wenn man darauf achtet die Lufteinläße für den Motor nicht mit abzudecken bekommt der Motor auch genügend Luft.Die Kühlung ist durch das Kühlwasser und die Umgebungsluft immer noch gewährleistet.

    Man sollte lediglich im Stau und Stop and Go Verkehr die Temperaturanzeige im Auge behalten um gegebenenfalls reagieren zu können (Pappkarton sollte dann entfernt werden).Auch sollte man nicht vergessen,daß wenn die Temperaturen in der Übergangszeit wieder besser werden denn Pappkarton zu entfernen.

    Die Generation 40+ wird sich bestimmt noch daran erinnern,daß man früher Kühlerrollos ab Werk bestellen konnte (z.B. Opel) oder es wurde in der Werkstatt ein Winterthermostat eingebaut (z.B. MB).Erst durch die milden Winter in den letzten 20-25 Jahren sind die Hersteller und Zubehörindustrie dazu übergegangen dies nicht mehr anzubieten.

    Gruß Ingwer :wink:

    PS : Ich selbst packe meine Batterie zu beginn der kalten Jahreszeit in Styropor und decke meinen Kühler etwas ab.Und fahre damit seit über 20 jahren sehr gut. ;)
     
  11. #11 DasFreggel, 09.01.2010
    DasFreggel

    DasFreggel

    Dabei seit:
    04.12.2007
    Beiträge:
    620
    Zustimmungen:
    1
    Auto:
    C200 CDI
    da hast du natürlich recht und anfangs habe ich es auch aus diesem grund nichts getan, beziehungsweise es damit abgetan das so kalt ist aber ich habemich informiert und mehrere quellen sagen ,dass man es merkt wenn der zuheizer manuel ausgestellt wird(anhand der motordrehzahl) ausserdem soll man teilweise auch qualm sehen ,der von vorne recht kommt (zuheizerabgase) beides fällt bei mir weg demzufolge wirds bei mir wirklich am zuheizer liegen.


    der tip mit der pappe ist gut, haben wir damals bei unseren alten treckern auch so gemacht
     
  12. #12 Wurzel1966, 09.01.2010
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.793
    Zustimmungen:
    725
    Auto:
    R170-230 Komp. ; W211-E55 AMG ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    i s 1 9 6 6
    h d
    bw
    r t 1 7 6 5
    Dazu müßte man erstmal abklären,ob bei Dir überhaupt ein Kraftstoffbetriebener Zuheizer verbaut wurde!MB hat eine ganze Weile ausprobiert ob und welcher Zuheizer von nöten ist.Es gibt CDI's die haben einen elektrischen Zuheizer,einen Kraftstoffbetriebenen oder sogar beides.Die ersten CDI's von MB hatten z.B. einen kleinen elektrischen Zuheizer,der jedoch nach Kundenreklamationen nicht langte.Daraufhin wurde auf Kraftstoffbetriebene Zuheizer umgestellt,dazwischen gab es Fzg. die beides hatten.Mittlerweile gibt es nur noch elektrische Zuheizer.

    Schau am besten mal nach,ob bei Dir am Fzg. vorne rechts unter der Stoßstange ein Auspuff ins freie kommt oder ob dort ein Loch in der Verkleidung vorhanden ist.Dann weißt Du mit Sicherheit ob Du einen Kraftstoffbetriebenen hast oder nicht.Wenn Du einen hast,solltest Du zu erstmal die Radhausverkleidung demontieren und die Stecker abziehen,reinigen und nachbiegen.Denn oft kommt es zu einer oxidation an der Steckverbindung,weshalb der Zuheizer nicht startet.Gerade in den Sommermonaten startet der Zuheizer nicht und es kommt zu Kontaktproblemen.

    Gruß Ingwer :wink:
     
  13. #13 DasFreggel, 09.01.2010
    DasFreggel

    DasFreggel

    Dabei seit:
    04.12.2007
    Beiträge:
    620
    Zustimmungen:
    1
    Auto:
    C200 CDI
    Hallo,
    danke wurzel für den tip mit dem stecker, da ich zuhause ne grube habe, hatte ich schon das vergnügen mal nach zu sehen. Ich sah ein rohr am zuheizer ,welches nach unten ging durch eine aussparung der verkleidung ich denke mal,dass das der auspuff war, den auf der anderen seite hab ich sowas nicht entdecken können ,ich dachte nämlich erst, dass es vlt. ein ablauf für regenwasser ist, aber bei genauerem hinsehen ,bemerkte ich das dieses rohr an den zuheizer ging.

    wenn ich zu hause bin werde ich mal nach den stecker sehen, vlt. hast du ja recht und es kommen keine größeren kosten auf mich zu

    danke und en schönes wochenende noch :wink: :prost
     
  14. #14 CarloCoxxx, 10.01.2010
    CarloCoxxx

    CarloCoxxx

    Dabei seit:
    09.11.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Auto:
    R129, AMG
    Wo genau ist der Zuheizer denn beim 220 CDI postiert?
     
  15. #15 he2lmuth, 10.01.2010
    he2lmuth

    he2lmuth

    Dabei seit:
    02.01.2006
    Beiträge:
    2.690
    Zustimmungen:
    175
    Hinter dem Anlasser.
     
  16. #16 Samson01, 10.01.2010
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    22
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    Darf ich leicht korrigieren?
    Der Zuheizer sitzt am Motorblock, in Fahrtrichtung gesehen, links oberhalb vom Anlasser.

    Quelle:
    So wird's gemacht.

    <EDIT>
    Wo blieben denn die Weihnachtsgeschenke dieser oft hilfreichen Handbücher?
     
  17. #17 he2lmuth, 10.01.2010
    he2lmuth

    he2lmuth

    Dabei seit:
    02.01.2006
    Beiträge:
    2.690
    Zustimmungen:
    175
    Na klar, Samson Du darfst korrigieren :)

    Hier zeigt sich wieder daß das Buch liederlich geschrieben wurde: Die Bildnummern 1 und 3 sind vertauscht.
    Hier kein Problem, aber es gibt andere Fehler im Buch die nicht so ohne Weiteres erkennbar sind...

    Schönes WE
    Hellmuth
     
  18. #18 CarloCoxxx, 12.01.2010
    CarloCoxxx

    CarloCoxxx

    Dabei seit:
    09.11.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Auto:
    R129, AMG
    Dann dürfte es ja eigentlich auch nicht so problematisch sein diese auszubauen oder
     
  19. #19 he2lmuth, 12.01.2010
    he2lmuth

    he2lmuth

    Dabei seit:
    02.01.2006
    Beiträge:
    2.690
    Zustimmungen:
    175
    nö,
    kommt nur auf die Fähigkeiten des Schraubers an, ich würde es nicht machen.
     
  20. #20 CarloCoxxx, 13.01.2010
    CarloCoxxx

    CarloCoxxx

    Dabei seit:
    09.11.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Auto:
    R129, AMG
    Wäre es vielleicht jemandem von euch möglich mal ein Bild zu posten. So scheint man ja total schlecht hinzusehen am Zuheizer. Hängt ein 3-poliger Stecker drann?
    Wie sollte er ausgebaut werden? von oben oder von unten (Anlasser raus? )
    danke

    PS: Der Fehlerspeicher lautet übrigends "Zuheizer Funktionsstörung"
    Beim Fahrzeug wurde eine Standheizung nachgerüstet, diese befindet sich aber vorne auf der BF Seite vor dem Radhaus. Normalerweise ist doch dies dann auch der Zuheizer...da bei Nachrüstung der Standheizung nur ein extriger Kabelsatz verlegt wird damit der "Zuheizer" auch bei NIchtlaufen des Motors betrieben werden kann.

    Fragen um Fragen..ich weiss :rolleyes: ;(
     
Thema: 220 CDI erreicht nicht Betriebstemperatur- Zuheitzer?
Besucher kamen mit folgenden Suchen
  1. w203 zuheizer wechseln anleitung

    ,
  2. mercedes 200 cdi temperatur w204

    ,
  3. w210 220 cdi wird nicht warm

    ,
  4. c220 cdi w204 temperatur steigt nicht,
  5. elektrischer zuheizer w204 ausbauen,
  6. w204 220 cdi wird nicht warm,
  7. mercedes c220cdi wassertemperatur,
  8. mercedes w203 zuheizer wechseln,
  9. mercedes w203 zuheizer kaufen,
  10. mercedes w204 elektrischer zuheizer prüfen,
  11. mercedes c klasse reparatur zuheizer,
  12. Zusatzheizung w203 einbau,
  13. mercedes w203 zuheizer generator 1,
  14. e 220 cdi innenraum wird nicht warm,
  15. mercedes c220 fehler temperatursensor vor turbolader,
  16. wo sitzt der zuheizer w203,
  17. zuheizer mercedes A6111500304,
  18. mercedes 220 cdi test zuheizer,
  19. Zuheizer defekt? Anleitung zum Tausch aus dem Mercedes C-Klasse W203,
  20. w203 zuheizer wo sitzt der,
  21. zuheizer mercedes c 220 cdi bj 2001,
  22. C220 CDI Elektrischer zuheitzer,
  23. c 200 cdi Diesel wird nicht schnell warm,
  24. s204 2.2cdi wird nicht warm,
  25. Mercedes w203 thermostat defekt keine Leistung?
Die Seite wird geladen...

220 CDI erreicht nicht Betriebstemperatur- Zuheitzer? - Ähnliche Themen

  1. W204 2.2 cdi Automatik Probleme kalt start!

    W204 2.2 cdi Automatik Probleme kalt start!: Hallo! Hab seit 2 wochen bei meinem w204 2.2 cdi automatik 2010,das problem beim kaltstart auf D oder R schaltung geht das motor aus und nach ein...
  2. Steuergerät PDC W163 270 Cdi Bj. 2003

    Steuergerät PDC W163 270 Cdi Bj. 2003: Hallo zusammen, lt. Stardiagnose ist das Steuergerät für das PDC defekt. Ein Gebrauchtteil habe ich als Ersatz jetzt vor mir liegen. Ich brauche...
  3. Differential für C220 CDI Bj. 2002 W 2033505414 1 . 2,87

    Differential für C220 CDI Bj. 2002 W 2033505414 1 . 2,87: Hallo Leute, mein Differential ist gestern gewechselt worden, weil es leichte Pfeifgeräusche machte. Falls jemand da ist der so etwas reparieren...
  4. Feststellbremse Viano 3.0 CDI

    Feststellbremse Viano 3.0 CDI: Hallo, ich hab da mal ein Problem mit meinem Viano, im Winterurlaub waren wohl die Bremsseile der Feststellbremse bei Minus 20 Grad über Nacht...
  5. V 220 gelegentliches intervallmäßiges lautes Knacken Abgasanlage (?)

    V 220 gelegentliches intervallmäßiges lautes Knacken Abgasanlage (?): Hallo zusammen, ich habe einen V 220 Marco Polo Activity 5, Diesel, Motor OM 651 DE 22 LA 120 kW 3800/min mit BlueEfficiency Paket, Erstzulassung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden