32 Tage stehen gelassen - keine Zündung mehr

Diskutiere 32 Tage stehen gelassen - keine Zündung mehr im GLA (X156) Forum im Bereich A- und B-Klasse; Hi, ich hab mal ne Frage. Irgendwo stand in meiner Anleitung, ich solle mein Auto nicht 4 Wochen lang unbewegt stehen lassen. Finde das grad...

  1. GLA180

    GLA180

    Dabei seit:
    04.08.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Hi,

    ich hab mal ne Frage. Irgendwo stand in meiner Anleitung, ich solle mein Auto nicht 4 Wochen lang unbewegt stehen lassen.
    Finde das grad nicht.

    Ist leider aus diversen Gründen passiert (Reise, Familie, etc.). Heute ist Tag 32.
    (Vielleicht auch erst Tag 25 - ich weiß nicht mehr genau, seit wann ich nicht mehr gefahren bin. Aber von vor 32 Tagen gibt es ein Foto von unterwegs. Das ist sicher.)
    Gerade wollte ich den aus der Garage holen, einsteigen und losfahren - da springt er nicht an.
    Er macht wohl die Tür auf (entriegelt m. Funkschlüssel), Raum-Licht an, Scheinwerfer an. Lüftung an.
    Zündschlüssel eingesteckt und auf Stufe 2 gedreht: Alle Anzeigen leuchten wie gewohnt für Betriebsbereitschaft.
    Dreh auf Stufe 3: Nix. Stille. Nix!. - also: Zurück. Schlüssel raus, rein ... rum. Alle Lichter an, keine Fehlermeldungen. ... wieder zurück, dann Stufe 3: Nix. Stille. Kein Mucken, kein Bocken, Rumpeln, sonstwas.
    Einfach nix.

    OK. *Schwitz*

    Vorsichtshalber nochmal [drin sitzend] funkver/entriegelt (könnt ja sein). Schlüssel wieder rein. Rum, nüx.
    Also:
    Raus (aus dem Auto; ganz), Tür funkverriegelt, entriegelt, wieder rein, Schlüssel rein. Rum. Alle Computerlampen wie normal an.
    Stufe 3. Nüx.

    Die Lampen stahlen mich leuchtend fragend an :) »Is was?«

    Grrrr ...
    Muß mein Auto das so genau nehmen?
    Einen Tag drüber und gleich schon verweigern?
    Ist das normal?
    Was mach ich jetzt?
    Batterie müßte voll sein. Bin in den Monaten davor noch 800 km gefahren. Vor 4 Wochen (32 Tagen) sogar noch mind. 250 (120 hin, abends 120 zurück. Davon gbit's Fotos!).
    Türen waren alle zu. Kofferraum auch. Hab sons auch nix angelassen. Steht bei Frühlingstemperaturen in der Garage.
    Kein Hochwasser in der Nähe, keine Überschwemmungen hier in Essen. Keine Gewitter gewesen. (Nein, hier ist nicht Aachen, Mülheim, Wuppertal ...)

    Was kann das sein?
    Die Anleitung für die Überbrückung mit Kabel (falls es die Batterie doch sein sollte) ist irgendwie kompliziert.
    Ist ein Schaltwagen. Aber steht in der Garage mit engem Hof.
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.797
    Zustimmungen:
    3.145
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    erst einmal :verschieb in das passende Forum.


    Da wird die Batterie zu wenig Leistung haben.

    Einen Schaltwagen kannst du zur Not auch anschieben.;)
     
  3. meiko

    meiko

    Dabei seit:
    04.01.2004
    Beiträge:
    192
    Zustimmungen:
    31
    Auto:
    AMG C63 Cabrio, Audi TT, GSX-R 1000 K5
    Hallo GLA180

    Das hat mit der zuvor gefahrenen Strecke nichts zu tun, auch die Standzeit ist nur bedingt relevant. Es kann sein Du fährst 500km, gehst ‘n Kaffee trinken und er springt nicht mehr an oder das Auto steht 1 Tag und springt nicht mehr an. Ebenso kann er nach 2 Monaten problemlos anspringen.
    Deine Batterie ist vermutlich einfach nur leer oder hat einen Schlag (interner Kurzschluss?). Das könnte man mit einem Multimeter während dem Startversuch an der Batterie messen...da Du allerdings anscheinend bereits mit dem simplen Anschließen 2er Kabel an 4 Kontaktstellen überfordert bist (bitte nicht persönlich nehmen!), gehe ich auf die Spannungsmessung nicht weiter ein. Auch ist es kontraproduktiv während dem Starten mit einer sowieso schon geschwächten Batterie die Beleuchtung und/oder Gebläse laufen zu lassen.

    Also nimm einfach ein gutes Überbrückungskabel und schließe es in entsprechender Reihenfolge an:
    • Beide Motoren aus
    • An beiden Autos alle Verbraucher aus
    • Rotes Kabel + erst an deine leere Batterie + oder wenn vorhanden Servicepunkt Motorraum +, dann an Spenderbatterie +
    • Schwarzes Kabel – erst an deine Fahrzeugmasse im Motorraum oder wenn vorhanden Servicepunkt Motorraum - von deinem Auto, dann an Spenderbatterie –
    • Motor Spenderfahrzeug starten und laufen lassen
    • Dann lässt Du es erst mal 1-2 Minuten so damit ein gewisser Ladungsaustausch stattfinden kann
    • Dann bei deinem Auto einen Verbraucher einschalten z.B. Heckscheibenheizung oder Gebläse höchste Stufe (vermeidet Spannungsspitzen während dem Starten)
    • Jetzt kannst Du dein Auto starten
    • Abklemmen in umgekehrter Reihenfolge!!!
    • N‘paar Kilometer mit höherer Drehzahl fahren (z.B. Autobahn)

    Ist kein Hexenwerk…und schnellstmöglich in einer Fachwerkstatt deine Batterie prüfen lassen!

    Viel Erfolg :wink:
     
  4. GLA180

    GLA180

    Dabei seit:
    04.08.2017
    Beiträge:
    5
    Zustimmungen:
    0
    erstmal Danke.

    Ja, mit den Kabeln, weiß ich, daß selbst mein früherer Mechaniker des Vertrauens an meinem vorherigen Wagen beim Starthilfe geben wunderschöne, weit sprühende Funken erzeugt hat.
    Naja, also wenn ich als Ungeübter da schon zugebe, wenig Ahnung zu haben ...
    da laß ich das lieber, denn

    Ich hatte leider nie die Zeit, mich mit Autos lange zu beschäftigen, bzw. das zu Lernen oder auseinander zu nehmen/ Tüfteln.
    [Ok, auch nicht die Lust ... aber wenigstens geputzt hab se immer. Waren nie Dreckskarren. Und ohne, daß jemand über die Schulter schaut, ist Rumfummeln ja auch nicht ungefährlich. Wenn es auch Bücher und mittlerweile sogar youtube gibt]

    Danke für die detaillierte Anleitung. Sie wird sicher jemand anderem Helfen, der genau das sucht/braucht, hoffe ich.

    Naja, hab gerade mit meiner Werkstatt telefoniert, der holt ihn morgen aus der Garagem, denn ich bin morgen sowieso auf Dienstreise. Die werden das aus dem Eff-Eff können. (hoffe ich doch)

    Aber mich wundert das ... ist das denn bei jedem Auto so, daß die Batterie sich so stark und schnell entlädt?
    bei meinem W202 / c180 hielt die etwas länger, obwohl ich damit noch weniger und seltener gefahren bin. (OK, nach dem Winter war die dann immer platt. Aber hier? bei dem neuen hier - nach 4 Wochen schon kein Saft mehr?!)

    oder zieht da der Boardcomputer oder was weiß ich was heimlich nachts so viel?
     
  5. #5 Fatbiker, 31.05.2018
    Fatbiker

    Fatbiker

    Dabei seit:
    20.05.2018
    Beiträge:
    22
    Zustimmungen:
    0
    Auto:
    Mercedes Vito 115 CDI 4x4 W639 LKW-Zulassung
    Wie schafft man das denn? Da gibt es maximal einen Funken. Oder man erschrickt und wackelt dann mit dem Kabel rum.
    Sollte einem Mechaniker aber nicht passieren.
    Und warum nicht den ADAC gerufen? Der hätte doch Starthilfe gegeben.
    Die Werkstatt wird dir wohl eine neue Batterie einbauen. Sicher ist sicher.
     
  6. meiko

    meiko

    Dabei seit:
    04.01.2004
    Beiträge:
    192
    Zustimmungen:
    31
    Auto:
    AMG C63 Cabrio, Audi TT, GSX-R 1000 K5
    Trau Dich einfach...Funken entstehen entweder wenn eine Last auf dem Kabel ist (Strom) oder wenn die Spannung eine Luftstrecke überbrückt. Dabei geht erstmal nichts kaputt, außer den Brandmarken. An der Spannung kann es beim Überbrücken nicht liegen dass Funken entstehen (nur 12V) und ein kleiner Funken ist unbedenklich, da Du beim Anklemmen der letzten Klemme ja den Stromkreis schließt. Wichtig ist, dass alle 4 Klemmen eine einwandfreie und ausreichende Kontaktierung haben und der Kabelquerschnitt nicht zu gering ist. Desshalb hatte ich geschrieben ein gutes Überbrückungskabel. Du brauchst Dich auch für nichts entschuldigen...kein Problem:D

    Also wenn Kabel und zweites Auto vorhanden...Zündung und alle Verbraucher aus und wie beschrieben vorgehen.

    :wink:
     
Thema:

32 Tage stehen gelassen - keine Zündung mehr

Die Seite wird geladen...

32 Tage stehen gelassen - keine Zündung mehr - Ähnliche Themen

  1. 2 Grad mehr - Countdown zum Weltuntergang...?

    2 Grad mehr - Countdown zum Weltuntergang...?: Da diese Woche ein "Nachhaltigkeits-Special" bei n-tv und rtl läuft, konnte ich mir folgenden Leserbrief nicht verkneifen. Es ist absoluter...
  2. Fahrzeug lässt sich nicht mehr öffnen

    Fahrzeug lässt sich nicht mehr öffnen: Hallo, am C180 ist nach längerer Standzeit die Batterie leer, nun lässt sich das Fahrzeug nicht mehr öffnen, auch nicht mit dem...
  3. Sicherung fuer zigarette zündung w639

    Sicherung fuer zigarette zündung w639: Hallo, Ich brauche eure unterstützung. Wo liegt die Sicherung von zigarette zündung in Mercedes Vito w639 extralang. Danke
  4. CLK 230K Baujahr 2001 springt nicht mehr an

    CLK 230K Baujahr 2001 springt nicht mehr an: Hallo, Der CLK springt gar nicht mehr an, obwohl er bis zuletzt noch super lief. Strom und Sprit sind da. Die Batterie funktioniert auch noch...
  5. Mbwis.net nicht mehr erreichbar?

    Mbwis.net nicht mehr erreichbar?: Moin Leutz, Kann mir jemand verraten, warum ich nicht mehr af o.g. Seite komme? MfG Fitch
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden