320 CDI nach längerer Standzeit - läuft nicht auf allen Zylindern

Diskutiere 320 CDI nach längerer Standzeit - läuft nicht auf allen Zylindern im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, folgender Sachverhalt: Ich plane, einen W164 320 CDI Baujahr Ende 2006 zu kaufen. Laufleistung ca. 90.000. Ich war den Wagen...

  1. #1 Gregor_Andreas, 02.11.2015
    Gregor_Andreas

    Gregor_Andreas

    Dabei seit:
    30.10.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    Ibiza
    Hallo zusammen,

    folgender Sachverhalt: Ich plane, einen W164 320 CDI Baujahr Ende 2006 zu kaufen. Laufleistung ca. 90.000.

    Ich war den Wagen gestern besichtigen und folgendes tritt auf. Als der aktuelle Besitzer ihn startete, lief er zunächst unrund. Also die ersten würde sagen 10 Sekunden, bis er sich dann fing. Es kam mir so vor, als würde er anstatt auf 6 Zylindern, auf 4 oder 5 Zylindern laufen.

    Der Besitzer hat den Wagen abgemeldet und dieser stand nun fast 3 Monate in einer Garage. Batterie ist an ein entsprechendes Versorgungskabel angeklemmt, weshalb er auch tadellos ansprang nur die ersten 10 Sekunden vor sich hin "erstickte". Danach lief er wunderbar. Aufgrund der langen Standzeit schien es für mich nun kein Problem darzustellen und irgendwie verständlich, dass er erstmal zu sich kommen muss, so dass ich ihn in Gedanken bereits kaufen wollte - Termin Ende der Woche.

    Heute rief mich der Besitzer an und sagte, dass er das gleiche Problem wieder hatte, als er den Wagen heute Abend nochmal austesten wollte, ob er wieder diese Macke hat. Der Wagen sprang an, lief aber wieder die erste Zeit nicht auf allen Zylindern. Beide Male ging die Kontrollechte nicht an, sondern nach einiger Zeit lief der Motor tadellos.

    Der Besitzer (ist von privat - machte einen sehr seriösen Eindruck und hat mir zu dem Wagen die ganze Historie erzählt) möchte das Thema nun klären/beheben, meinte aber, dass er sich das nicht erklären kann, da der Wagen bis zum Abstellen problemlos lief. Wagen ist Scheckheftgepflegt bei MB und steht für das Alter extrem gut da.

    Nun die Frage, hat jmd. eine ähnliche Erfahrung mal gemacht nach einer längeren Standzeit oder hätte hier eine Vermutung? Ich habe mich hier mal durchgelesen bzw. allgem. im Netz durchgeklickt und womöglich könnte ja ein/mehrere (?) Injektor(en) hin sein. Leider ist der Wagen nicht zugelassen, sonst könnte man das Ding über die AB jagen und dann schauen, nicht dass der mal ordentlich durchgepustet werden müsste. Fehlerauslesen wird der gute Inhaber wohl auch machen lassen - die Frage ist nur, ist etwas hinterlegt.

    Danke schon einmal im Voraus für jegliche Hilfe.

    Viele Grüße
    Gregor
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.228
    Zustimmungen:
    3.301
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    erstmal fahren.
    Das ein Diesel nach dem Kaltstart kurz schüttelt ist nicht unbedingt ein Problem, erst recht bei den modernen, niedrig verdichteten Motoren.
     
  3. #3 Gregor_Andreas, 03.11.2015
    Gregor_Andreas

    Gregor_Andreas

    Dabei seit:
    30.10.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    Ibiza
    Hi,

    denke ich mir auch - leider ist die Karre nicht zugelassen, sonst würde ich sagen: Auf auf die AB!

    Es ist allerdings mehr als ein Schütteln - das Ding ging fast aus und lief extrem unrund, allerdings und wie geschrieben stand die Karre mal eben 3 Monate ohne bewegt zu werden.

    VG
    Gregor
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.228
    Zustimmungen:
    3.301
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    da war halt luft im kraftstoffsystem. AB brauchts dazu nicht...einfach fahren.
     
  5. #5 playaboy, 03.11.2015
    playaboy

    playaboy

    Dabei seit:
    14.11.2007
    Beiträge:
    732
    Zustimmungen:
    108
    Auto:
    CLS 320 / C43 AMG
    Nach 3 Monaten ja, aber wenn er am Abend nochmal das problem hatte würde ich von ner undichtigkeit ausgehen.
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.228
    Zustimmungen:
    3.301
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    wenn er das Fahrzeug nicht gefahren ist, sondern nur gestartet hat und im LL laufen lassen, dann bekommt er die Luft da nicht vollständig raus.
    Ist beim OM642 auch manchmal zu spüren nach dem Kraftstofffiltertausch, dass er nochmals kurz zickt beim fahren und dann ists vorbei.
     
  7. #7 playaboy, 03.11.2015
    playaboy

    playaboy

    Dabei seit:
    14.11.2007
    Beiträge:
    732
    Zustimmungen:
    108
    Auto:
    CLS 320 / C43 AMG
    Ach so okay Diesel ist ja ein wenig anders als Benziner.
     
  8. Balmer

    Balmer

    Dabei seit:
    25.01.2005
    Beiträge:
    424
    Zustimmungen:
    25
    Auto:
    G 350 BT
    Zündung anschalten und vorn am Motor hören ob es blubbert, wenn ja so lange Zündung anlassen bis das Blubbern weg ist.
    Jetzt muss der Motor ohne stottern anspringen und laufen. Wenn dem so ist dann ist das Mengenregelventil nicht mehr dicht.
    Mit diesem Ventil wird der Motor abgestellt und zur Einregulierung der Startmenge durch die Startmengensteuerung wird es auch benötigt.

    Wenn kein Fehler in der Kraftstoffanlage vorliegt dann ist evtl. eine Glühkerze defekt. Mit den Glühkerzen wird nicht nur
    vorgeglüht sondern zu Stabilisierung des Leerlauf und zur Verbesserung der Abgase nachgeglüht. Wenn das nicht funktioniert
    dann läuft der Motor die ersten paar Sekunden unruhig.

    Mein 320 cdi (200000 km) startet nach verlöschen der Vorglühlampe ohne Verzögerung und läuft dann ohne schütteln o. ä. weiter.
    Wenn die Startersteuerung die Startautomatik länger als 2 sec bis zum Motorlauf drehen lässt dann liegt ein Fehler vor.
     
    conny-r gefällt das.
  9. #9 Gregor_Andreas, 17.11.2015
    Gregor_Andreas

    Gregor_Andreas

    Dabei seit:
    30.10.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    Ibiza
    Danke für die Vorschläge.

    Ich habe mich gegen den Kauf dieses Fahrzeuges entschieden, da der Verkäufer den Fehler nicht lokalisieren konnte und den Wagen auch nicht in eine Werkstatt gebracht hat, die es für ihn getan hätte.

    VG
     
Thema: 320 CDI nach längerer Standzeit - läuft nicht auf allen Zylindern
Besucher kamen mit folgenden Suchen
  1. om 642 läuft auf 5 zylindern

    ,
  2. diesel läuft nicht auf allen zylindern

    ,
  3. mercedes 320 cdi läuft unrund

    ,
  4. om642 schüttelt,
  5. diesel kälte läuft nicht aif allen zylindern,
  6. diesel läuft beim Anlassen nicht auf allen Zylindern,
  7. om642 kalt unrund,
  8. Mercedes 320 cdi läuft nach,
  9. ml 420 läuft auf alle Zylinder,
  10. 320cdi läuft unrund ,
  11. om642 läuft auf 4 zylinder
Die Seite wird geladen...

320 CDI nach längerer Standzeit - läuft nicht auf allen Zylindern - Ähnliche Themen

  1. S204 c250 cdi im Notlauf

    S204 c250 cdi im Notlauf: Hallo an alle! hatte einer von euch schon das Problem: Ich bin gestern zu Arbeit gefahren, 7 G Plus schaltet nur noch bis zum 5 Gang Drehzahl...
  2. Viano Cdi 2.2 Stoßdämpfer Hinten Drehmoment

    Viano Cdi 2.2 Stoßdämpfer Hinten Drehmoment: Hallo Ich habe ein Problem und zwar weiß ich nicht wie viel Drehmoment die Dämpfer Hinten bekommen, das Auto hat ein Luftfahrwerk. Wäre schön...
  3. Kühler Lüfter läuft ständig auf Hochtouren

    Kühler Lüfter läuft ständig auf Hochtouren: Hallo, Es dreht sich um folgendes Fahrzeug. C 200 Diesel Kombi Baujahr 2008 Das Fahrzeug wird vom Töchterchen gefahren und als sie letztens mal...
  4. W203 220 cdi unruhiger Lauf im Stand

    W203 220 cdi unruhiger Lauf im Stand: hallo zusammen, Ich habe seit gestern mit meinem mb w203 220 cdi bj 2001 km stand 156tkm Automatik ein kleines Problem, nämlich er läuft im stand...
  5. W211 e280 cdi Notlauf Problem

    W211 e280 cdi Notlauf Problem: Hallo ein Freund von mir hat ein W211 E280 Cdi im Notlauf. Hat jemand eine Ahnung was das sein könnte?
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden