320 V6 "schaltet einen Zylinder weg"

Diskutiere 320 V6 "schaltet einen Zylinder weg" im Motor Bereich Forum im Bereich Technik und Zubehör; Hallo zusammen! Ich habe ein Problem an meinem Slk 320 (R170 V6) Baujahr 2001 128000km. Gestern Abend lief er nach einem Überholmanöver plötzlich...

  1. #1 Michl01, 20.04.2011
    Michl01

    Michl01

    Dabei seit:
    03.11.2004
    Beiträge:
    108
    Zustimmungen:
    9
    Auto:
    R171 (SLK 3500) / W123 (280CE) / W124 (E200) als Winterauto
    Hallo zusammen!

    Ich habe ein Problem an meinem Slk 320 (R170 V6) Baujahr 2001 128000km.
    Gestern Abend lief er nach einem Überholmanöver plötzlich unrund. Nachdem ich den Motor neu gestartet habe war wieder alles in Ordnung, bis ich das nächste mal vollgas gegeben habe, wieder unrunder Motorlauf und keine Leistung.
    Da ich vor kurzem die Zündkerzen erneuert habe, vermutete ich dort einen Defekt. Hab dann zu Hause, bei laufendem Motor, die Ansteuerung der Zündspulen nacheinander abgesteckt, um festzustellen welcher Zylinder denn nicht richtig arbeitet. Wenn ich vor dem Motor stehe, ist es der hinterste Zylinder der linken Bank (Zylinder 1?). Ich hab dann nacheinander die Zündkerzen, die Zündkabel samt Stecker und die Zündspule dieses Zylindes mit denen eines Anderen getauscht und jeweils danach eine Probefahrt gemacht. Der Fehler blieb immer am hintersten Zylinder der linken Bank, also kein Defekt an Kerzen, Kabel, Stecker oder Spule.
    Weiterhin wurde vor kurzem der Kurbelwellensensor getauscht, da der Wagen, wenn er warm war, manchmal nicht angesprungen ist.

    Hat jemand eine Idee wo das Problem liegen könnte? Zum Fehler auslesen komm ich leider frühestens nächste Woche.

    Danke schonmal!

    Gruß, Michl
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.965
    Zustimmungen:
    3.523
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Vorab:
    Bauteile abstecken ist bei modernen Fahrzeugen eine ganz schlechte Idee wenn der Motor läuft. Dabei kann schnell das Steuergerät oder auch sonst. Aktuatoren über den Jordan gehen.
    Wenn nach dem Tausch der Spule samt Kabel der Fehler bleibt, dann liegt das Problem entweder am Einspritzventil, dessen Ansteuerung oder Du hast ein mech. Problem.
    Ich hatte einen Fall bei einem M112, da war eine Ventilfeder gebrochen: Identisches Fehlerbild wie bei Dir.
     
  3. #3 Michl01, 26.04.2011
    Michl01

    Michl01

    Dabei seit:
    03.11.2004
    Beiträge:
    108
    Zustimmungen:
    9
    Auto:
    R171 (SLK 3500) / W123 (280CE) / W124 (E200) als Winterauto
    Mittlerweile war ich beim Fehler auslesen:
    "Fehler Gemischaufbereitung Zylinder 3"

    Der Meister der Werkstatt nannte folgende mögliche Ursachen: Kat kaputt, LMM kaputt, Einspritzdüse kaputt, oder verdreckt. Bei Kat, bzw. LMM müsste der Fehler aber über die ganze Bank wandern.
    Ich werde jetzt wohl die Einspritzdüse mal mit einer eines anderen Zylinders tauschen.

    Gruß, Michl
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.965
    Zustimmungen:
    3.523
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    oder eine gebrochene Ventilfeder;) Wenn Du Glück hast, dann isses nur das EInspritzventil.
     
  5. #5 Michl01, 26.04.2011
    Michl01

    Michl01

    Dabei seit:
    03.11.2004
    Beiträge:
    108
    Zustimmungen:
    9
    Auto:
    R171 (SLK 3500) / W123 (280CE) / W124 (E200) als Winterauto
    Gebrochene Ventilfeder hab ich dem Meister auch als Ursache vorgeschlagen, meinte er aber die würde man hören.
    Hat vielleicht jemand ne Teilenummer für das Einspritzventil, oder kann mir einen ca-Preis nennen?

    Danke!
    Gruß, Michl
     
  6. #6 Mercedes-Jenz, 26.04.2011
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    861
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Ein Kompressionstest würde hierbei helfen um den Fehler exakter auf das Einspritzventil einzugrenzen.
     
  7. #7 Michl01, 26.04.2011
    Michl01

    Michl01

    Dabei seit:
    03.11.2004
    Beiträge:
    108
    Zustimmungen:
    9
    Auto:
    R171 (SLK 3500) / W123 (280CE) / W124 (E200) als Winterauto
    Mit einem Kompressionstest kann man ein defektes Einspritzventil erkennen? Entweicht etwa durch ein defektes Einspritzventil der Kompressionsdruck? Wenn ja, hätte ich wieder etwas gelernt. :-)

    Ich werde das Ventil heute Abend mal mit dem des Nachbarzylinders tauschen um zu sehen ob der Fehler mitwandert.
    Kann so ein Ventil eigentlich auch nur verschmutzt sein? Ich meine so etwas gelesen zu haben.

    Gruß, Michl
     
  8. #8 Mercedes-Jenz, 26.04.2011
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    861
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Bitte genau das Zitierte und das von mir geschriebene Lesen!
    Der Kompressionstest war auf die Ventilfeder bezogen. Weil wenn der Kompressionstest I.O. ist, dann kann man def. ausschliessen das du einen Mechanischen fehler an dem Zyl. hast.
     
  9. #9 Michl01, 26.04.2011
    Michl01

    Michl01

    Dabei seit:
    03.11.2004
    Beiträge:
    108
    Zustimmungen:
    9
    Auto:
    R171 (SLK 3500) / W123 (280CE) / W124 (E200) als Winterauto
    Erwischt...
    Sorry Jens! Ich gelobe Besserung! ;-)

    Gruß, Michl
     
    Mercedes-Jenz gefällt das.
  10. #10 Michl01, 12.05.2011
    Michl01

    Michl01

    Dabei seit:
    03.11.2004
    Beiträge:
    108
    Zustimmungen:
    9
    Auto:
    R171 (SLK 3500) / W123 (280CE) / W124 (E200) als Winterauto
    Da seit nunmehr zwei Wochen der Fehler nichtmehr aufgetreten ist, kann ich das Problem wohl als gelöst betrachten.

    Lösung:
    Wie schon angekündigt, habe ich das Einspritzventil des Problemzylinders mit dem des Nachbarzylinders getauscht, um zu sehen ob der Fehler am Ventil liegt. Dabei hab ich das Ventil mit Bremsenreiniger gründlich gespült. Desweiteren hab ich, bei der nächsten Tankfüllung, einen Reinigungszusatz für das Kraftstofffsystem zugegeben. Seitdem trat der Fehler nichtmehr auf. Scheinbar war das Einspritzventil tatsächlich nur verschmutzt, was, laut Aussage des Mercedes-Meisters meines Vertrauens, nach langen Standzeiten gerne mal vorkommt.( Da ich einen 190er als Winterauto nutze, stand das Fahrzeug 6 Monate lang)

    Fazit: Sollte nach längerer Standzeit dieses Problem auftreten und man kann die Zündung als Fehler ausschließen, so kann man, vor dem Tausch des Einspritzventils, auch erst mal so einen Reinigungszusatz versuchen.

    Gruß, Michl
     
  11. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.965
    Zustimmungen:
    3.523
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    @ Jens: Nein... erkennst nicht per kompressionstest, wenn nur ein Stück fehlt. In dem Fall den ich hatte wars wirklich erst im Fahrbetrieb so, dass das Ventil eben prellte und daher nicht mehr sauber geschlossen hat. Wenns offen hängenbleibt, dann ist die Gefahr groß, dass der Kolben irgendwann das Ventil "Schließt".
     
    Mercedes-Jenz gefällt das.
  12. #12 Mercedes-Jenz, 12.05.2011
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    861
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    @MArkus:

    aha ok, man(n) lernt doch immer dazu ;-)
     
  13. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.965
    Zustimmungen:
    3.523
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Ist eigentlich auch logisch: Die Feder hat ja eine gewisse Vorspannung. Wenn nun ein Stück abbricht, dann ist die Vorspannung geringer, weshalb das Ventil eben ztw prellen kann, das Ventil wird im Ruhezustand aber immer noch geschlossen und ist somit weitestgehend dicht.
     
Thema: 320 V6 "schaltet einen Zylinder weg"
Besucher kamen mit folgenden Suchen
  1. zündreihenfolge mercedes m112

    ,
  2. om 642 läuft auf 5 zylindern

    ,
  3. ml 320 defekte zündspule

    ,
  4. m112 probleme,
  5. mercedes schaltet zilinder ab,
  6. r170 320 nach vollgas laeuft unrund,
  7. slk 320 laeuft nur auf 5 zylindern,
  8. mercedes 320 v6,
  9. m 112 ..ein zylinder aus,
  10. c 280 zylinder schaltet sich ab
Die Seite wird geladen...

320 V6 "schaltet einen Zylinder weg" - Ähnliche Themen

  1. 211 320 CDI - der dayli Traktor

    320 CDI - der dayli Traktor: Dann will ich auch mal kurz meinen Traktor herzeigen. Mit knapp 302.000 Kilometern darf bald mal was Neues her :prost Modell E 320 CDI aus...
  2. 208 CLK 320 Automatik schaltet im wamren Zustand nicht in den 5en Gang

    CLK 320 Automatik schaltet im wamren Zustand nicht in den 5en Gang: Mir ist aufgefallen das das Getriebe im warmen Zustand nicht in den 5en Gang schaltet und in der Schaltkulisse nicht immer nen Gang annimmt
  3. C 320 CDI Avantgarde turbo schaltet sich aus.

    C 320 CDI Avantgarde turbo schaltet sich aus.: Hallo Leute, Und zwar seit kurzem ... Egal ob ick normal oder Hektisch fahre schaltet sich der turbo bei mir aus, bei einem Neustart is er dann...
  4. 208 Clk 320 c208 Autogas umbau schaltet auf benzin einen zylinder ab

    Clk 320 c208 Autogas umbau schaltet auf benzin einen zylinder ab: Hallo, ich möchte mir einen clk 320 c208 LPG autogas umbau zulegen doch sagte mir der verkaufer das das steuergerät einen zylinder abschaltet...
  5. W210 320 cdi schaltet nicht runter / kein Kickdown

    320 cdi schaltet nicht runter / kein Kickdown: Hallo! Wer kennt das Problem? Mein E 320 CDI T, S210 , EZ 4/2001, 74.000 Km, hat folgendes Leiden: - nach einigen Kilometern schaltet der Wagen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden