5-Gang-Automat macht Probleme

Diskutiere 5-Gang-Automat macht Probleme im W202 / S202 Forum im Bereich C-Klasse; Hallo zusammen, es geht um einen C180 Bj. 1996, mit 5-Gang-Automatik (km-Stand 195.000). Folgender Fehler tritt auf: Das Getriebe schaltet z.B....

  1. #1 Braineatr, 08.10.2009
    Braineatr

    Braineatr

    Dabei seit:
    15.08.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    230 TE
    Hallo zusammen,

    es geht um einen C180 Bj. 1996, mit 5-Gang-Automatik (km-Stand 195.000). Folgender Fehler tritt auf: Das Getriebe schaltet z.B. bei Bergauffahrt oder Beschleunigung nicht von alleine zurück, auch nicht, wenn der Kickdown betätigt wird. Wenn man per Wählhebel schaltet, funktioniert dies.

    Es wurde folgender Fehler ausgelesen: "Komminikationsproblem Traktionssystem". Das Fzg. hat allerdings kein ASR.

    Ist das verbaute Getriebe bei diesem Typ/Bj. ein 722.6? Ich habe im Forum etwas von einem undichten Steckergehäuse gelesen sowie von einer (ca. 300€ teuren) Getriebeölspülung, welche man bei solchen Problemen durchführen sollte.

    Passen die beschriebenen Symptome und die Fehlermeldung zum verölten Steckergehäuse? Was könnte schlimmstenfalls defekt sein bzw. mit welchen groben Kosten müßte ich dann rechnen?

    Danke für Euren Input.

    Gruß, Brainy
     
  2. #2 Oli C 240 T, 10.10.2009
    Oli C 240 T

    Oli C 240 T

    Dabei seit:
    19.04.2009
    Beiträge:
    12
    Zustimmungen:
    1
    Auto:
    C 240 T
    Es gab auch schon Fälle wo das Öl im Kabel entlang zum Steuergerät im Beifahrerfußraum gekrochen ist. Fußmatte zurückklappen und nachsehen.
     
Thema:

5-Gang-Automat macht Probleme

Die Seite wird geladen...

5-Gang-Automat macht Probleme - Ähnliche Themen

  1. Immer wieder Probleme mit kaputten Glühkerzen.

    Immer wieder Probleme mit kaputten Glühkerzen.: Hallo, bin neu hier und erhoffe mir einen Rat. Ich fahre den viano w639 3.0cdi V6. Habe mir von Mercedes und Stahlgruber die Glühkerzen bestätigen...
  2. Problem mit Automatik und ausgeschaltetem Start and Stop

    Problem mit Automatik und ausgeschaltetem Start and Stop: Hallo, bin neu hier im Forum und konnte zu meiner Problematik leider hier nichts finden. Habe folgendes Problem mit meinem V-Klasse, wenn ich an...
  3. W203 Aussentemperatursensor Probleme

    W203 Aussentemperatursensor Probleme: Hallo zusammen. Vielleicht wird mir hier geholfen. Seit einigen Tagen zeigt mein Benno (C180) eine Aussentemperatur von 85 Grad an. Dadurch...
  4. E230 Automatik - Kein Vortrieb

    E230 Automatik - Kein Vortrieb: Moin, habe mit meiner E-Klasse 230 T leider folgendes Problem. Beim Fahren gab es einen Ruck und einen leichten Knall daraufhin Wagen ausgerollt...
  5. E250 CGI M271 evo Probleme nach Steuerkettentausch

    E250 CGI M271 evo Probleme nach Steuerkettentausch: Hallo zusammen, mein Name ist Nico und ich wohne in der Nähe von Stuttgart. Im Mai diesen Jahres habe ich ein E250 CGI Coupe aus dem Baujahr 2010...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden