5G Automatik schiebt kräftig beim Bremsen

Diskutiere 5G Automatik schiebt kräftig beim Bremsen im W204 / S204 / C204 Forum im Bereich C-Klasse; Hallo zusammen, in meinem C220CDI mit 5G Automatik habe ich den Effekt das er sehr stark schiebt wenn ich bremse. Im kalten Zustand mehr als im...

  1. #1 Andi_HP, 07.11.2012
    Andi_HP

    Andi_HP

    Dabei seit:
    24.04.2012
    Beiträge:
    33
    Zustimmungen:
    5
    Auto:
    S204 C 220 CDI, W203 C180 K LPG, Yamaha XJ900S
    Verbrauch:
    Kennzeichen:
    h p
    he
    a d 2 0 0 0
    Hallo zusammen,

    in meinem C220CDI mit 5G Automatik habe ich den Effekt das er sehr stark schiebt wenn ich bremse.
    Im kalten Zustand mehr als im warmen. Ich fahre nun schon einige Jahre Automatik (vorher S210) aber so heftig habe ich es nie erlebt.
    Ist das normal, oder ist hier ein defekt zu vermuten?

    Danke
    Gruß
    Andreas
     
  2. #2 conny-r, 07.11.2012
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.350
    Zustimmungen:
    998
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    In dem Moment wenn Du auf die Bremse gehst darf überhaupt nichts mehr schieben.
     
  3. ToWa

    ToWa alias General

    Dabei seit:
    24.10.2010
    Beiträge:
    6.364
    Zustimmungen:
    1.411
    Auto:
    Jetzt oder bald? - Hauptsache angeschnallt!
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * * *
    Man könnte aber das Gefühl haben, wenn das Getriebe von der Schubabschaltung (Motor) in den "Leerlauf" wechselt...?
     
  4. #4 Andi_HP, 07.11.2012
    Andi_HP

    Andi_HP

    Dabei seit:
    24.04.2012
    Beiträge:
    33
    Zustimmungen:
    5
    Auto:
    S204 C 220 CDI, W203 C180 K LPG, Yamaha XJ900S
    Verbrauch:
    Kennzeichen:
    h p
    he
    a d 2 0 0 0
    Das tut es meiner Meinung nach nicht, denn wenn ich nach dem halten an einer Ampel z.B. in "N" schalte dann tut es einen deutlichen Ruck,
    bzw. wenn ich mit dem Fuß auf der bremse auf die Ampel zu rolle und dann in "N" schalte, hänge ich fast mit der Nase an der Scheibe, weil dann tatsächlich kein Schub mehr da ist und die Bremse packt.

    Sollte ich wohl doch mal dem Meister vorführen, oder?

    Gruß
    Andreas
     
  5. BenzGT

    BenzGT

    Dabei seit:
    22.10.2012
    Beiträge:
    223
    Zustimmungen:
    33
    Auto:
    CLC 200 K
    Auf jeden Fall mal einem Meister vorstellen!
    Die MB-Getriebe sind auf Komfort ausgelegt und sowas zählt definitiv nicht dazu!
     
  6. #6 nelke1234567, 07.11.2012
    nelke1234567

    nelke1234567

    Dabei seit:
    30.09.2012
    Beiträge:
    390
    Zustimmungen:
    68
    Auto:
    230E / 200E / C200 / C200 / E200
    Hi Andi,

    das würde bedeuten, daß dein autor mehr Drehmoment abgibt, wie erforderlich.
    Und wenn es selbst im Stand noch kräftig fahrt, stimmt etwas nicht.
    Wie hoch ist deine Leerlaufdrehzahl? Die sollte so bei 750 liegen,
    Wieviel ändert sich die Drehzahl, wenn du einen Gang einlegst?
    Wenn die Leerlaufdrehzahl bei 900 oder höher ist, hat das Motorteuergerät auf erhöhten LL umgeschaltet.

    Gruß nelke
     
  7. #7 Bergbauer, 07.11.2012
    Bergbauer

    Bergbauer

    Dabei seit:
    03.11.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Auto:
    C200 / S202 / ´96 / Automatik /Benziner / 100 KW
    Hallo Andi,
    kannst Du noch ein Ergebnis berichten ??
    Bei meinem S202 habe ich das selbe Problem, er schiebt im beim Bremsen noch kräftig und an der Ampel (in "D" Stellung) schiebt er ebenfalls noch sehr.

    Zur Info:
    Drehzahlabsenkung von N nach D (bei getretener Bremse:
    von ca.900 auf 500 U/min !!

    Wäre klasse wenn´s hierzu noch Erkenntnisse gäbe !

    Gruß

    ..der Bergbauer...
     
  8. #8 Andi_HP, 08.11.2012
    Andi_HP

    Andi_HP

    Dabei seit:
    24.04.2012
    Beiträge:
    33
    Zustimmungen:
    5
    Auto:
    S204 C 220 CDI, W203 C180 K LPG, Yamaha XJ900S
    Verbrauch:
    Kennzeichen:
    h p
    he
    a d 2 0 0 0
    Ich werde am Thema dran bleiben.
    Die LL Drehzahl liegt bei ca. 800 und das egal ob mit oder ohne Gang.
    Wenn ich dann im Stand auf N schalte geht die Drehzahl kurz auf 1100 hoch und dann wieder auf ca. 800 runter.
    Werde mal WE mal zur Sternwarte fahren und das vorstellen.

    to be continued

    Gruß
    Andreas
     
  9. #9 nelke1234567, 08.11.2012
    nelke1234567

    nelke1234567

    Dabei seit:
    30.09.2012
    Beiträge:
    390
    Zustimmungen:
    68
    Auto:
    230E / 200E / C200 / C200 / E200
    @ Bergbauer:
    Ich denke, da ist nicht das Getriebe Schuld sondern die hohe LL-Drehzahl.
    Ich habe das gleiche Auto. Der LL ist bei dir viel zu hoch, du solltest mal nach dem Motor schauen.
    Am Wochenende kann ich mal schauen, wie hoch der LL bei mir ist.
    Ansonsten ist das schon in Ordnung, daß die Drehzahl sich so ändert.

    Gruß nelke
     
  10. #10 Andi_HP, 07.12.2016
    Andi_HP

    Andi_HP

    Dabei seit:
    24.04.2012
    Beiträge:
    33
    Zustimmungen:
    5
    Auto:
    S204 C 220 CDI, W203 C180 K LPG, Yamaha XJ900S
    Verbrauch:
    Kennzeichen:
    h p
    he
    a d 2 0 0 0
    Ich muss das Thema nochmal wieder hochholen.
    Mein damaliger Besuch bei MB hat nichts gebracht und ich habe mich weiter mit dem kräftigen Schub arrangiert.
    Nun aber hatte ich vor ein paar Tagen ein Erlebnis das ich nicht so lustig fand.
    Ich habe den Wagen bei recht kalten Temperaturen aus der Garage geholt dabei war ein Vorderrad auf nasser Wiese.
    Bewegt wurde das Auto quasi nur im Standgas und Bremse. Als ich den Wagen auf der Wiese zum stehen bringen wollte, haben die Vorderräder blockiert und hinten hat es fröhlich weiter geschoben. Um stehen zu bleiben musste ich den Gang raus machen, oder vermutlich noch fester auf die Bremse latschen, damit genug Bremskraft auch hinten ankommt.

    Neben dem ist das Fahren mit dem Auto im Stau mehr als nervig, da man entweder permanent auf der Bremse steht, oder ständig zwischen D und N umschaltet.

    Ich bin dann nochmal zu MB und habe das Vorgetragen, zunächst hat mich der Meister nicht wirklich verstanden und wollte mir das als Komfortfunktion verkaufen, bis zum Termin hat er sich dann aber noch mit einem Mechaniker unterhalten der das gleiche Getriebe in seinem GLK hat und der hat von dem gleichen Verhalten berichtet.

    Dennoch war auch von Stuttgart kein Support zu bekommen, es wurde wohl eine entsprechende Anfrage aufgemacht.

    Daher nochmal die Frage hier in die Runde.
    Kennt einer dieses extreme Verhalten bei niedrigen Temperaturen und wurden Lösungen gefunden?

    Danke

    Gruß
    Andreas
     
  11. #11 conny-r, 07.12.2016
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.350
    Zustimmungen:
    998
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Laß mal mit SD auslesen, entweder Öl am / im Steuergerät, oder auch schon viele Späne in der Ölwanne.
     
  12. dimm25

    dimm25

    Dabei seit:
    17.08.2006
    Beiträge:
    1.968
    Zustimmungen:
    259
    Auto:
    C208 430 (ex), W211 500 (MOPF) und A207 500 (MOPF)
    Ganz ehrlich, ich verstehe es nicht, wo Du das Problem siehst?

    Warum schaltest Du überhaupt zwischen N und D? Warum ist es ein Problem, dass man im Stau auf dem Bremspedal bleibt?
     
  13. #13 Andi_HP, 07.12.2016
    Andi_HP

    Andi_HP

    Dabei seit:
    24.04.2012
    Beiträge:
    33
    Zustimmungen:
    5
    Auto:
    S204 C 220 CDI, W203 C180 K LPG, Yamaha XJ900S
    Verbrauch:
    Kennzeichen:
    h p
    he
    a d 2 0 0 0
    Es wurde jetzt gerade mit SD ausgelesen, ohne Befund. Kann man das Steuergerät irgendwo sehen um das zu prüfen? Das Verhalten hat der Wagen auch schon vor 100 Tkm gehabt. Deswegen mag ich nicht an Späne glauben, sonst läuft da alles sauber im Getriebe.

    Danke
    Grüße
    Andreas
     
Thema: 5G Automatik schiebt kräftig beim Bremsen
Besucher kamen mit folgenden Suchen
  1. automatik schiebt beim bremsen

    ,
  2. w204 lüftung bremst motordrehzahl

    ,
  3. automatik schiebt beim anhalten

    ,
  4. bmw automatik schiebt beim bremsen,
  5. automatik bremse reagiert heftig,
  6. automatik aus beim bremsen,
  7. w203 automatikgetriebe beim bremsen schiebt die getriebe den wagen weiter,
  8. automatikgetriebe schiebt,
  9. 5g automatik schaltet in leerlauf
Die Seite wird geladen...

5G Automatik schiebt kräftig beim Bremsen - Ähnliche Themen

  1. Problem beim Starten: Nichts passiert, blockierte Automatik

    Problem beim Starten: Nichts passiert, blockierte Automatik: Hallo liebe Community, ich habe folgendes Problem bei meinem W203 Bj. 2001: Zu meinem Auto: Steht immer im trocknen in einer Garage Bj. 2001 Ca....
  2. E200 W211 2004 Automatik Drehzahlmesser schwankt permanent ?

    E200 W211 2004 Automatik Drehzahlmesser schwankt permanent ?: Hallo ihr lieben, so wie einige spinnt jetzt auch mein Drehzahlmesser. Es schwankt zwischen 400 - 1200 Umdrehungen, egal ob kalt oder warmer...
  3. C216 Fenster Fahrerseite schließt nicht automatisch

    Fenster Fahrerseite schließt nicht automatisch: Hallo, Mein Name ist Malik und ich habe einen CL500 C216. Das Problem was ich habe, ist folgendes. Mein Fenster, auf der Fahrerseite, fährt...
  4. CLC Automatik Schaltet nicht mehr

    Automatik Schaltet nicht mehr: Hey Leute =) , Ich habe seit einiger Zeit Probleme mit der Automatik meines CLC 200K Bj 12/2008 . Er bleibt öfters mal im 3 Gang hängen und dann...
  5. Kauf eines GLK Schalter oder Automatik Empfehlungen ??

    Kauf eines GLK Schalter oder Automatik Empfehlungen ??: Moin zusammen , zuerst einmal möchte ich mich kurz vorstellen : Meine Name ist Andreas bin 56 Jahre halt und wohne so ziemlich genau zwischen Leer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden