A 140 springt schlecht an

Diskutiere A 140 springt schlecht an im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Forum, unser A 140 springt schlecht an. Wenn er gelaufen hat kein Problem. Aber hat er einen Tag oder länger gestanden dauert es manchmal...

  1. egbert

    egbert

    Dabei seit:
    12.08.2008
    Beiträge:
    31
    Zustimmungen:
    0
    Auto:
    c 180 A 140 MX 5
    Hallo Forum,
    unser A 140 springt schlecht an. Wenn er gelaufen hat kein Problem. Aber hat er einen Tag oder länger gestanden dauert es manchmal 3-5 Sekunden. Sonst springt er immer in Bruchteilen der Zeit an.
    Kerzen sind ca 10000 km alt. Luffi ist sauber. Das ist bisher kein großes Problem, aber ich hätte den Fehler doch gerne behoben bevor er mal total versagt.
    Daten: A 140 Bj 12.99 135000 km

    Danke und Gruß an alle
    Egbert
     
  2. #2 strinzer, 22.09.2009
    strinzer

    strinzer

    Dabei seit:
    20.05.2009
    Beiträge:
    634
    Zustimmungen:
    64
    Auto:
    KIA Sorento, Fiat Punto
    Kennzeichen:
    * *
    he
    * * * * *
    Batteriespannung? Könnte sein, dass die so langsam ihren Geist aufgibt.
     
  3. egbert

    egbert

    Dabei seit:
    12.08.2008
    Beiträge:
    31
    Zustimmungen:
    0
    Auto:
    c 180 A 140 MX 5
    Hi Alex,
    der Anlasser dreht normal! Tippe eher auf Zündung oder Treibstoffzufuhr.
    Egbert
     
  4. #4 pippo1312, 29.03.2011
    pippo1312

    pippo1312

    Dabei seit:
    25.11.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    ehemals A-Klasse W168 & C-Klasse W203, derzeit GolfVII Variant, ab Mai CLA Shootingbrake
    Hallo zusammen,

    Sorry dass ich diesen alten Thread nochmal ausgrabe, aber gab es hierzu eine Lösung?
    Mein Freundin fährt einen W168 A140 Baujahr 1999.

    Seit kurzem haben wir das gleich Problem. Morgens spingt der Wagen sehr schlecht an. Erst nach 3-4 maligen Orgeln. Dafür Nachmittags nach der Arbeit ganz normal.
    Ein paar Fehler kann ich ausschließen da ich schon in einer Werkstatt eines Freundes war.
    -Batterie habe ich selbst gewechselt, dreht auch ganz normal beim starten
    -Zündkerzen, Zündspule durch Werkstatt überprüft auch i.o.
    -Keine Fehler im Fehlerspeicher
    -Kompression im kalten und warmen Zustand getestet und auch i.o.

    So jetzt habe ich schon ein wenig gegoogled und bin auf das Relais der Benzinpumpe, Krafstoffdruck (Krafstoffpumpe) und Kurbelwellensensor gekommen.
    Kann mir jemand zu diesen Teilen die MB Artikelnummern nennen ?
    Oder hat jemand noch andere Ideen was es sein kann.

    Gruß
    Pippo1312
     
  5. #5 Schwarzi, 29.03.2011
    Schwarzi

    Schwarzi

    Dabei seit:
    28.05.2007
    Beiträge:
    27
    Zustimmungen:
    1
    Auto:
    W168 A140
    Ich tip auf eine nachlassende Kraftstoffpumpe! Is in dem alter keine Seltenheit bei A Klassen!
     
  6. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.397
    Zustimmungen:
    914
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Wie alt ist der Kraftstofffllter?
    Wenn es der Erste ist, würde ich den zuerst erneuern.
     
  7. #7 pippo1312, 30.03.2011
    pippo1312

    pippo1312

    Dabei seit:
    25.11.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    ehemals A-Klasse W168 & C-Klasse W203, derzeit GolfVII Variant, ab Mai CLA Shootingbrake
    Guten morgen,

    würde sich der Kraftstofffilter nicht auch beim Fahren bemerkbar machen ? Also wenn der Motor läuft, dann läuft er ganz normal. Keine verzögerte Gasannahme oder ähnliches.

    Aber danke für die Tipps. Werde dies heute durch die Werkstatt gleich checken / tauschen lassen.
    Irgendwie bleibt mir ja auch nichts anderes übrig ausser nach und nach Teile zu tauschen. So würdes es MB Werke wahrscheinlich auch machen.

    Danke und Gruß aus Paderborn.

    Hat jetzt noch einer die MB Teilenummern für Kraftstoffpumpe und Kraftstofffilter ?

    pippo
     
  8. #8 Schwarzi, 30.03.2011
    Schwarzi

    Schwarzi

    Dabei seit:
    28.05.2007
    Beiträge:
    27
    Zustimmungen:
    1
    Auto:
    W168 A140
    Für Teilenummern, wär ne Fahrgestellnummer ganz praktisch! Gibt nicht nur eine Kraftstoffpumpe!
     
  9. #9 Mercedes-Jenz, 30.03.2011
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    860
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Öhm...schon mal den Kurbelwellen-Positionsensor überprüft? Wenn der kein Klares OT-Signal abgibt dann gibt es auch vom Steuergerät kein Signal an die Zündanlage und somit auch keine Zündung....die M112 und M113 hatten öfters mal das Problem damit.
     
  10. SM 880

    SM 880

    Dabei seit:
    13.10.2004
    Beiträge:
    209
    Zustimmungen:
    1
    Auto:
    Viano
    kann auch der zündanlassschalter sein "may be" :rolleyes:
     
Thema: A 140 springt schlecht an
Besucher kamen mit folgenden Suchen
  1. w168 springt schlecht an

    ,
  2. a140 springt schlecht an

    ,
  3. mercedes a140 springt schlecht an

    ,
  4. w168 benzinpumpe wechseln anleitung,
  5. w168 relais benzinpumpe,
  6. mercedes a klasse springt schlecht an,
  7. w168 kraftstoffpumpenrelais wechseln,
  8. mercedes w168 bei kalten wetter schlecht an,
  9. w168 startet schlecht,
  10. a140 springt kalt schlecht an,
  11. w168 benzinpumpe relais,
  12. w168 benzinpumpe prüfen,
  13. mercedes a 140 springt morgens schlecht an,
  14. preis Benzinfilter für Mercedes a 140,
  15. W168 springt morgens nicht an,
  16. Kraftstoffpumpe überprüfen W168,
  17. a klasse 140 springt kalt schlecht an,
  18. w168 krafstoffpumpen relais,
  19. w168 starterrelais k3,
  20. w168 benzindruck prüfen,
  21. w168 krafstoffpumpenrelais überprüfen,
  22. a klasse 1999 springt schlecht an,
  23. a 160 springt schlecht an,
  24. w168 A140 springt schlecht an,
  25. mercedes a190 springt schlecht an
Die Seite wird geladen...

A 140 springt schlecht an - Ähnliche Themen

  1. 280 clk springt auf Benzin und LPG schlecht an

    280 clk springt auf Benzin und LPG schlecht an: Mein Clk springt immer schlecht an, wenn er etwas gestanden hat, läuft dann aber normal. Ist egal ob ich auf Benzin oder mit Gas starte. Habe 2...
  2. Das Auto springt aus unerklärlichen Gründen manchmal nicht an.

    Das Auto springt aus unerklärlichen Gründen manchmal nicht an.: Hallo zusammen, ich habe einen Mercedes E-Klasse W212, 1.8 Liter Turbo Benziner mit ca. 70 Tausend Kilometern Laufleistung und...
  3. Motor springt schlecht an und rasselt am Anfang

    Motor springt schlecht an und rasselt am Anfang: Hallo alle zusammen. Ich brauche eure Hilfe und zwar hab ich folgendes Problem mit meinem Mercedes E 300, W212, V6, Kombi, Diesel, 231PS, bj Ende...
  4. Er will und will doch nicht (W210 springt an und geht sofort wieder aus)

    Er will und will doch nicht (W210 springt an und geht sofort wieder aus): Hallo, ich fühle die grauen Haare wachsen... Gestern Nacht noch im Kino gewesen, alles gut, heute morgen zickt mein Auto (E320 Vormopf). Springt...
  5. 169 A-Klasse in die USA importieren

    A-Klasse in die USA importieren: Hallo zusammen, Ich bin ein großer Mercedes Fan. Deshalb habe ich mir in den USA einige Exemplare meines Lieblingsmodells erworben: W124/ 400E....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden