A 140 - Stottern, Blubbern, Leistungsabfall beim Gas geben

Diskutiere A 140 - Stottern, Blubbern, Leistungsabfall beim Gas geben im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Zusammen, ich habe ein Problem mit meinem W168 A140 BJ 1999. Seit ca 3 Wochen hat er ein seltsames Stottern oder Blubbern beim Gas geben....

  1. #1 boogiewoogie00, 04.02.2008
    boogiewoogie00

    boogiewoogie00

    Dabei seit:
    04.02.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Zusammen,

    ich habe ein Problem mit meinem W168 A140 BJ 1999. Seit ca 3 Wochen hat er ein seltsames Stottern oder Blubbern beim Gas geben. Dem Motor fehlt dann der Durchzug und die Beschleunigung. Das Komische daran ist, dass dieses Durchzugsproblem nur auftritt wenn ich bei Belastung (berg auf) voll beschleunige, d.h. Gas komplett durchdrücke. Wenn das Stottern dann mal da ist, d.h. das erste Mal aufgetreten ist bei der Fahrt, wird es immer schlimmer während der Fahrt. Schalte ich den Motor dann kurz ab und starte neu ist es komplett weg wieder. Der Motor ist auch schon beim Bremsen an der Ampel ausgegangen, als würde er sich verschlucken. An was kann das liegen?

    Vielen Dank schon mal für Eure Hilfe.

    Grüße Boo
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.840
    Zustimmungen:
    3.478
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Da wirst Du nicht drumherumkommen ihn auslesen zu lassen.
    Kann viele Ursachen haben: von der Zündung, LMM (im MSG integriert) und vieles mehr.
     
Thema:

A 140 - Stottern, Blubbern, Leistungsabfall beim Gas geben

Die Seite wird geladen...

A 140 - Stottern, Blubbern, Leistungsabfall beim Gas geben - Ähnliche Themen

  1. Androidradio geht beim W639 nicht

    Androidradio geht beim W639 nicht: Hallo, Ich habe mir vor kurzem für mein Firmenwagen bei eBay ein Android für den Vito W639 Bj 08 gekauft. Ebay artikelnummer: 184171786 Habe es...
  2. Rückfahrkamera fährt beim Bremsen heraus

    Rückfahrkamera fährt beim Bremsen heraus: Seit einigen Tagen fährt beim Bremsen bis zum Stillstand die hintere Kamera heraus. Es handelt sich um eine C Klasse, Bj. o6/ 2016. Wer kennt...
  3. Hupe beim Mercedes Citan?

    Hupe beim Mercedes Citan?: Wo sitzt die Hupe beim Citan. Will eine 2 Klang Hupe einbauen.
  4. Probleme beim Abspielen von Audio (Comand) (auch W205)

    Probleme beim Abspielen von Audio (Comand) (auch W205): Hallo Zusammen, Ich fahre seit 10.2019 einen GLC aus 10/2016 mit dem Standard Soundsystem. Es besteht ein Problem mit Soundaussetzern beim...
  5. Meldung "Beim nächsten Tankstopp 1 Liter Öl nachfüllen"

    Meldung "Beim nächsten Tankstopp 1 Liter Öl nachfüllen": Moin, diese Meldung kennt wohl Jeder. Bisher kam diese Meldung immer nach ca. 12.000 - 13.000 Kilometern nach Inspektion. Ca. 3.000 Kilometern...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden