A 150 nicht mal 20.000km und schon Probleme

Diskutiere A 150 nicht mal 20.000km und schon Probleme im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Leute Ich bin 20 Jahre alt und bin Besitzer einer A-Klasse (C169) also 3-türig. Die Freude war groß als ich erfahren habe das dies mein...

  1. #1 BöhseOnkelz, 18.11.2009
    BöhseOnkelz

    BöhseOnkelz

    Dabei seit:
    30.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    A 150
    Hallo Leute

    Ich bin 20 Jahre alt und bin Besitzer einer A-Klasse (C169) also 3-türig. Die Freude war groß als ich erfahren habe das dies mein erstes Auto werden sollte. Also ums klarzustellen ich habe das Auto geschenkt bekommen. Mein Vater ist eigentlich VW und Seat Händler aber dieses Auto stand schon sehr lange auf der Rampe weil es sich nicht verkauft hat und so bin ich dann zu diesem Auto gekommen. Es ist ein Jahreswagen und hatte als ich ihn bekommen habe knapp 7000. km. Bis jetzt hatte ich eigentlich keine größeren Probleme. Im Kroatien hat zwar mal die Zündung mal Probleme gemacht aber das hat sich dann auch schlagartig wieder beruhigt.

    Nun gut jetzt der Grund warum ich mich hier ans Forum wende

    Mein Heckscheibenwischer macht seit kurzer Zeit Probleme. Ich habe einen Regensensor vllt hat des auch damit was zu tun. Auf jeden Fall ist der Scheibenwicher ja immer auf der Rechten Seite. Wenn man auf Intervall stellt wischter von Rechts nach Links, eigentlich wie jedes andere Auto. Bei mir wischt er aber entweder nur bis zur hälfte oder er bleibt dann auf der linken Seite liegen und kommt nicht mehr zurück. Wenn ich aber mit Wischwasser spritze funktioniert er einwandfrei. Ist das ein typisches Problem bei der A-Klasse bzw hatte einer von euch auch schon dieses Problem?? Naja ich war noch nicht in der Werkstatt, weiss jemand von euch was des ungefähr kostest dieses Problem zu beheben??

    Nun gut seit gestern geht mein Kofferraum nicht mehr auf. Sprich ich schließe auf aber der Kofferaum ist verschlossen. Woran kann das liegen? Hat das vllt was mit der Kälte zu tun??

    Ich bin um es abschließend zu sagen zufrieden mit dem Auto. Zum fahren an sich ist des Auto sehr gut. Schade das solche Probleme den Fahrspaß etwas trüben. Klar ist es kein Motorschaden oder was ganz schlimmes aber eben Dinge die mich ärgern.



    Ich hoffe ich bekomme ein paar Antworten von euch. Danke schon mal im Vorraus für eure Hilfe

    Liebe Grüße

    Heiner
     
  2. #2 teddy7500, 18.11.2009
    teddy7500

    teddy7500 Moderator

    Dabei seit:
    07.11.2004
    Beiträge:
    13.475
    Zustimmungen:
    595
    Auto:
    BMW X3 Xdrive 20d
    Kennzeichen:
    b o
    nw
    * * * * *
    Du hast geschrieben, das es ein Jahreswagen ist, dann sollte er doch noch in der Werksgarantie sein, oder habe ichd as jetzt falsch interpretiert?
    Weil dann kostet es natürlich nix. ;)
     
  3. #3 BöhseOnkelz, 18.11.2009
    BöhseOnkelz

    BöhseOnkelz

    Dabei seit:
    30.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    A 150
    Ja es Problem isch nur des das ich den Kundendienst bei meinem Vater habe machen lassen und deswegen habe ich glaube ich keinen Anspruch mehr darauf.
     
  4. #4 teddy7500, 18.11.2009
    teddy7500

    teddy7500 Moderator

    Dabei seit:
    07.11.2004
    Beiträge:
    13.475
    Zustimmungen:
    595
    Auto:
    BMW X3 Xdrive 20d
    Kennzeichen:
    b o
    nw
    * * * * *
    Ja das könnte schwierig werden. Aber versuchen würde ich es dennoch. ;)
     
  5. #5 strinzer, 18.11.2009
    strinzer

    strinzer

    Dabei seit:
    20.05.2009
    Beiträge:
    658
    Zustimmungen:
    71
    Auto:
    KIA Sorento, W169 A170
    Kennzeichen:
    * *
    he
    * * * * *
    Glauben ist nicht wissen. Versuch macht klug. :D
     
  6. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.807
    Zustimmungen:
    2.236
    Auto:
    E300de
    Verbrauch:
    Im Normalfall sollte es da keine Probleme mit der Garantie geben.

    So weit ich mich errinnere gibt es sogar Urteile dazu, wenn die Inspektion woanders gemacht wurde, dass die Werksgarantie trotzdem zu gewähren ist.

    gruss
     
  7. #7 thommyfarmer, 18.11.2009
    thommyfarmer

    thommyfarmer

    Dabei seit:
    17.10.2009
    Beiträge:
    850
    Zustimmungen:
    45
    Auto:
    CL203 - 230K
    Verbrauch:
    Hallo,

    was den Kofferraum angeht, wie ist denn Deine FFB programmiert? Geht die Beifahrertüre mit auf oder nur die Fahrertüre? Was passiert denn, wenn Du zweimal entriegelst?

    Zum Wischer: ich würde es einfach mal damit versuchen, alles ordentlich zu schmieren. Kenne ich vom W202 - mal ordentlich gereinigt und gefettet und dann war schon wieder alles in Ordnung. Dachte damals auch an einen defekten Wischermotor.


    Gruß

    Thommy
     
  8. #8 Der Ostfriese, 18.11.2009
    Der Ostfriese

    Der Ostfriese

    Dabei seit:
    16.12.2006
    Beiträge:
    362
    Zustimmungen:
    5
    Auto:
    C 220 d T-Modell
    Moin,

    das sind ja zwei unabhängige Probleme im Bereich des Kofferraumsdeckels. Defekter Kabelbaum? Denn es sind Wischer und Schloß betroffen. Unabhängig davon hast Du ja zwei Jahre Garantie, also ab zum :) .
     
Thema: A 150 nicht mal 20.000km und schon Probleme
Besucher kamen mit folgenden Suchen
  1. mercedes a150 probleme

    ,
  2. a150 probleme

    ,
  3. a klasse 150 probleme

Die Seite wird geladen...

A 150 nicht mal 20.000km und schon Probleme - Ähnliche Themen

  1. Vibrieren bei 120-150

    Vibrieren bei 120-150: Hallo mein S212 Bj 11 E350cdi mit Luftfahrwerk treibt mich in den Wahnsinn!!!!! Ich habe das Auto vor 6 Jahren gekauft und als KFZler natürlich...
  2. Motorisierung C205 C200 Td 2 Liter 150 PS

    Motorisierung C205 C200 Td 2 Liter 150 PS: C200 Td 2 Liter 150 PS, wer fährt diesen mit welcher Erfahrung bezüglich Leistung / Verbrauch. Konfigurator
  3. "Profi" OBD Diganosegerät für unter 150 €

    "Profi" OBD Diganosegerät für unter 150 €: Hallooo an Alle ;) , hoffe erst einmal, dass es der richtige Bereich hier im Forum ist, wenn nicht einfach verschieben ;) Habe gestern etwas in...
  4. W203 Laute Fahrgeräusche ab 150 Km/h

    W203 Laute Fahrgeräusche ab 150 Km/h: Moin, ich hab mir vor kurzem nen gebrauchten c200 Diesel gekauft. Man muss dazu sagen das es mein erster Diesel ist, ich daher noch nicht so viel...
  5. W169 A 150 Teile Vorne

    W169 A 150 Teile Vorne: Meine Frau hat gestern leider ein Unfall mit unseren A-Klasse gebaut, ihr geht es gut, dem wagen aber nicht ;( Vordere linke Ecke ist beschädigt,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden