A 170 cdi Probleme mit dem Gebläse

Diskutiere A 170 cdi Probleme mit dem Gebläse im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, bei unserer alten A Klasse Bj 01 oder 02 ?( gibt es folgendes Problem! Vor etwa zwei Jahren fing es an, dass das Gebläse hin und wieder...

  1. Renz

    Renz

    Dabei seit:
    13.10.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    w204 350 cdi
    Hallo,

    bei unserer alten A Klasse Bj 01 oder 02 ?( gibt es folgendes Problem! Vor etwa zwei Jahren fing es an, dass das Gebläse hin und wieder nicht funktionierte. Dies passierte aber nur mit dem Starten des Motors, es ging also nie während der Fahrt aus. Manchmal sprang es dann ein paar Minuten später an, manchmal lief es ein paar Tage nicht. Irgendwann sind wir dann zur Werkstatt, wo uns ein neues Gebläse und Vorwiderstand eingebaut wurde. Das Problem trat aber leider wieder auf. Da der Wagen nun Privat abgegeben wurde und dieses Problem behoben werden sollte, wurde von der Werkstatt ein neuer Vorwiderstand eingebaut. Leider wird das aber nicht die Ursache gewesen sein, denn einen Tag später funzt die Lüftung nicht.

    Kenn jemand von Euch die Ursache dieses Problems? Bleibt doch nur noch das Steuergerät über, oder?

    Viele Grüße

    Renz
     
  2. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.879
    Zustimmungen:
    2.249
    Auto:
    E300de
    Verbrauch:
    Ich würde eher auf die Verkabelung tippen.

    gruss
     
  3. #3 Seibert, 24.03.2011
    Seibert

    Seibert

    Dabei seit:
    24.03.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    Maybach
    dito, die wahrscheinlichkeit ist hoch, dass es die verkabelung ist
     
  4. Renz

    Renz

    Dabei seit:
    13.10.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    w204 350 cdi
    Das vermutet der Meister nun auch, Vorwiderstand, Ein-Ausbau wurden mir nicht in Rechnung gestellt. :tup Das Problem ist nur, dass das Gebläse bei der Prüfung nicht funktionieren darf und leider kann es auf der Fahrt zum Freundlichen wieder anspringen. Kann jetzt nur hoffen, dass es mal für längere Zeit ausfällt und auch so bleibt!
     
Thema: A 170 cdi Probleme mit dem Gebläse
Besucher kamen mit folgenden Suchen
  1. a klasse probleme gebläse

Die Seite wird geladen...

A 170 cdi Probleme mit dem Gebläse - Ähnliche Themen

  1. Batteriemaße für S204 C220 CDI BlueEff. BJ 10.2010, 170 PS

    Batteriemaße für S204 C220 CDI BlueEff. BJ 10.2010, 170 PS: Hallo! Ich bin Peter :-) 59 Jahre und nicht zu faul, eine Batterie auszubauen. Allerdings ist in meinem Mercedes, Typ siehe oben (ohne...
  2. 170 cdi, Bj 2001 geht in Notlauf

    170 cdi, Bj 2001 geht in Notlauf: Hallo, ich bin neu hier und brauche mal Euren fachmännichen Rat.... Ich fahre eine A Klasse, Baujahr 2001, Typ 170 CDI.Automatik,(nach Facelift)...
  3. Mercedes A 170 CDI Geräusche, Wandler defekt?

    Mercedes A 170 CDI Geräusche, Wandler defekt?: Hallo, Fahrzeug ist ein A 170 CDI EZ 2004 ich habe ein Problem, ich mache gerade eine Europa Tour und bin jetzt in Lissabon ( Komme aus...
  4. W168 cdi 170 Probleme mit der Lichtmaschine

    W168 cdi 170 Probleme mit der Lichtmaschine: Hallo zusammen ich habe eine frag ich habe Probleme mit der Lichtmaschine mein war kaputt habe eine neue bekommen es wurden auch die spann rollen...
  5. A-Klasse 170 CDI Stossd?mpfer-Probleme

    A-Klasse 170 CDI Stossd?mpfer-Probleme: Hallo, habe im Feb.2004 Eine A-Klasse Baujahr 2002 mit 10.000Km gekauft,bei der gerade erfolgten Inspektion bei 40.000Km fiel unregelmäßiger...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden