168 A Klasse startet nicht immer

Diskutiere A Klasse startet nicht immer im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, ich stecke viel Wartung in meine A Klasse und der Motor schnurrt. Doch seit zwei Wochen will der Wagen einfach nicht Zünden. Strom ist da,...

  1. Harag

    Harag

    Dabei seit:
    29.09.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    A 140
    Hallo, ich stecke viel Wartung in meine A Klasse und der Motor schnurrt.
    Doch seit zwei Wochen will der Wagen einfach nicht Zünden.
    Strom ist da, alles kann bedient werden, dreht man dann den Schlüssel zum Zünden, kommt wenn überhaupt ein halbes "wub". Als würde er Abgewürgt werden oder sich verschlucken oder nicht zünden.
    Ich weiß es nicht. Auch die Werkstätten wissen es nicht, da keine Fehlermeldung erscheint.
    Mercedes will mal eben 900 Euro geschätzt. 500 Euro Arbeitslohn und 400 Euro für einen Anlassen sofern es dieser wäre.
    Des macht der Wagen seit dem er vom Lackierer wieder da ist, der überall mit Klarlack auf dem Auto rumgewühtet hat, auch auf dem Bremsen saß etwas. Kann das damit zusammen hängen? Ich weiß nur, das ich keine 1000 Euro für einen Anlasser bezahlen kann. Also heißt es, entweder den Fehler finden und kostengünstig reparieren lassen oder ein Jahreswagen/Neuwagen in Größe Kleinstwagen.
     
  2. #2 playaboy, 04.11.2016
    playaboy

    playaboy

    Dabei seit:
    14.11.2007
    Beiträge:
    845
    Zustimmungen:
    136
    Auto:
    CLS 320 / C43 AMG
    Lackierer lassen öfter mal Türen offen stehen, deswegen würde ich zuerst die Batterie prüfen.
     
  3. Harag

    Harag

    Dabei seit:
    29.09.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    A 140
    Wir haben eine andere eingebaut, die originale ist 14 Jahre, doch das ist nicht besser geworden.
     
  4. #4 Grauzone, 04.11.2016
    Grauzone

    Grauzone

    Dabei seit:
    21.07.2012
    Beiträge:
    289
    Zustimmungen:
    115
    Auto:
    Chrysler Crossfire SRT-6 (AMG) und anderes
    Mal mit Starthilfekabel von anderen Fahrzeug versucht, um auszuschliessen, das die Batterie auch platt ist?
    Alternativ Spannung Messen, sollte 13 V haben.
    "Leiert" der Anlasser dann?
    Weiß nicht, ob man bei der A Klasse drankommt, wenn der Magnetschalter hängt, helfen Schläge mit einem Hammer oder Steckschlüsselverlängerung.
    Reparatur kan auch jede freie Werkstatt hinbekommen, evtl. kann man ein Gebrauchtteil einbauen lassen.
    Obwohl ein neuer Anlasser im Zubehör auch kein Vermögen kostet.
     
  5. dimm25

    dimm25

    Dabei seit:
    17.08.2006
    Beiträge:
    1.968
    Zustimmungen:
    258
    Auto:
    C208 430 (ex), W211 500 (MOPF) und A207 500 (MOPF)
    Vor kurzem wurde in einem Thread ein schwergängiger Anlasser bei Verschmutzung im Bereich der Zähne des Schwungrades beschrieben. Vielleicht hast Du ja ein ähnliches Problem. Allerdings wenn der Fehler erst nach dem Lackieren da ist, würde ich doch die Batterie im Verdacht haben.
    Hast Du versucht, ob der Motor sich leicht drehen lässt?
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.838
    Zustimmungen:
    3.478
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    ich tippe beim Elch auf ein defektes masseband oder defekten Anlasser.
     
  7. Harag

    Harag

    Dabei seit:
    29.09.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    A 140
    Der Wagen steht bei der stamm Werkstatt. Er wusste noch nicht was es ist, da er bei ihm bisher anspringt. Bei mir war es überwiegend so, das ich ein Stück gefahren war und dann wieder starten wollte, dann machte er kein Zündgeräusch. Strom kommt, doch wenn man durchdreht, kommt kein mux.
    Der Wagen hat 152000 drauf 14 Jahre und ich habe bis auf Getriebe, Motor/Kette, Kupplung und nun Anlasser alles neu gemacht. Sogar Motoröl mit Ceratec und neues Getriebeöl. Zündkerzen sind auch neu. Ich weiß nicht ob ich Ihn reprieren soll oder verkaufen was allerdings selbst bei einem Neuwagen keiner will. Die wollen nur 400 - 500 Euro geben oder Export.
     
  8. #8 conny-r, 09.11.2016
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.860
    Zustimmungen:
    913
    Auto:
    S 205 220d T 02 / 2017 . SLK 320 . 04 / 2003
    ... oder Batteriepole lose, wegen Lackierarbeiten.
     
  9. dimm25

    dimm25

    Dabei seit:
    17.08.2006
    Beiträge:
    1.968
    Zustimmungen:
    258
    Auto:
    C208 430 (ex), W211 500 (MOPF) und A207 500 (MOPF)
    Was ist ein Zündgeräusch? Meinst Du den Anlasser?
     
  10. #10 Chris.f1976, 12.11.2016
    Chris.f1976

    Chris.f1976

    Dabei seit:
    19.05.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    B200 AMG
    Verbrauch:
    Mich hat der Anlasser mit einbau 320€ gekostet.
     
  11. #11 Harag, 21.12.2016
    Zuletzt von einem Moderator bearbeitet: 21.12.2016
    Harag

    Harag

    Dabei seit:
    29.09.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    A 140
    Hallo, folgendes Problem ( A Klasse W168 )
    Ich fahre 100 Meter, stelle den Motor aus und warte 5 - 10 Minuten, reagiert der Anlasser nicht (System fährt hoch und wenn ich Zünden will, einfach keine Geräusch, Schlüssel dreht sich, doch es passiert nichts).
    Nach einer Stunde ist alles ganz normal.

    Meine Meisterwerkstatt sagte 99,9 % Anlasser, Mercedes per Telefon vermutlich Magnetschalter, Teilehändler ebenfalls.
    Nun war ich vor Ort beim Teilehänder, 180 Euro für ein Herth+Buss Anlasser statt ihn zu bestellen (109 Euro).
    Der Mechaniker baut ihn ein und sagt, er reagiert gar nicht. Ich testete es, Batterie auf das System, Schlüssel gedreht, nichts. Mein alter startet zumindest wenn der Wagen 1 Stunde stand.

    Er sagt ich muss ein Valeo holen, den "Fehler" hätte er bereits 4 Mal gehabt bis es ging.
    Doch mein Teilehänder will den Anlasser nicht zurück nehmen obwohl ich ihm sagte das es der Richtige sein muss und er notfalls schnell einen neuen besorgen muss. Doch er sagt der wäre ja eingebaut worden, den nimmt er nicht wieder und der andere würde mich noch mal 200 Euro EK kosten!?

    Ich bin wirklich am verzweifeln. Bitte helft mir, was kann das sein (habe das schon oft gelesen, doch nicht die Lösung dazu).

    Habe den Anlasser tauschen lassen, doch der neue reagierte gar nicht. 180 + 150 Arbeit.
    Nun soll ich ein Valeo kaufen, das hätte der Mechaniker schon 4 mal bei einer A-Klasse gehabt bis es ging.
     
  12. #12 conny-r, 21.12.2016
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.860
    Zustimmungen:
    913
    Auto:
    S 205 220d T 02 / 2017 . SLK 320 . 04 / 2003
    Ich würde einen Gutachter einschalten
     
  13. Harag

    Harag

    Dabei seit:
    29.09.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    A 140
    Wofür wenn ich fragen darf? Den Umtausch? Die Fehlersuche?
     
  14. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.977
    Zustimmungen:
    3.189
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    Hallo,

    ich habe deine 2 Themen zum Anlassen mal zusammengelegt. Ein Thema für das kleine Problem sollte reichen.
     
  15. Harag

    Harag

    Dabei seit:
    29.09.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    A 140
    Ich wusste nicht wie ich die Inhalte finden konnte.
     
  16. #16 conny-r, 21.12.2016
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.860
    Zustimmungen:
    913
    Auto:
    S 205 220d T 02 / 2017 . SLK 320 . 04 / 2003
    Welch eine Frage, für das nicht akzeptable Ergebnis
     
  17. Harag

    Harag

    Dabei seit:
    29.09.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    A 140
    Der Mechaniker macht das in seiner Freizeit, sonst hätte ich ja auch kein Anlasser selbst kaufen sollen ....

    Der Händler sagte, das wäre die selbe Nummer die er auch eingegeben hätte in sein "Mercedes" Programm.

    Ich habe so keine Ahnung von den Dingen. Ich muss nur damit zur Arbeit kommen und fühle mich so derbe verarscht von den ganzen Leuten. Alles Bauerntrampel. Mercedes, sowie ein ehemaliger Mitarbeiter da und mein Meisterbetrieb sagten alle, der Motor müsste ausgebaut werden, doch der Mechaniker von dem Laden hat es nicht mal gemacht!

    Der hatte den Anlasser auch so in der Hand!

    Das ist so eine Verarschung auf gut Deutsch. Morgen kann ich mein Auto mit dem alten Anlasser wieder abholen und den Neuen soll ich zu dem Teilehändler bringen, der will den einschicken.
     
  18. #18 Sternenfreak, 23.12.2016
    Sternenfreak

    Sternenfreak

    Dabei seit:
    23.12.2016
    Beiträge:
    72
    Zustimmungen:
    16
    Hallo Harag,

    Ich kann dir vielleicht weiterhelfen , da ich vor 2 Jahren das gleiche Problem beim 168er Elch hatte.

    Was ist es denn für ein Motor und Getriebe ? Benzin oder Diesel ? Schalter oder Automatik ?
     
  19. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.838
    Zustimmungen:
    3.478
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Ohne Motor ablassen geht beim Elch kein Anlasser raus...keine Chance! Das muss auch kein Valeo Starter sein...dummes Zeug.
     
Thema: A Klasse startet nicht immer
Besucher kamen mit folgenden Suchen
  1. mercedes a klasse startet nicht

    ,
  2. mercedes a klasse startet nicht immer

    ,
  3. a klasse startet nicht immer

    ,
  4. a klasse startet nicht,
  5. mercedes a 160 startet nicht,
  6. a Klasse w168 springt manchmal nicht an,
  7. Mercedes 168 Walhebelkontaktschalter,
  8. w168 springt nicht an,
  9. mercedes a 140 springt nicht an,
  10. mercedes a140 startet schlecht,
  11. w168 springt schlecht an,
  12. a180 diesel startet ab und zu,
  13. mercedes b klasse startet nicht immer,
  14. b klasse anlasser dreht nicht,
  15. mercedes b klasse anlasser dreht nicht,
  16. merzedes benz schlüssel schtecken keine strom,
  17. was ist los mercedes a 140 168,
  18. mercedse a168 innenfahrradträger,
  19. w 168 geht anlasser nicht immer,
  20. mercedes a klasse probleme beim starten,
  21. a klasse 140 lässt sich nicht starten öl,
  22. a klasse vwekaufen springt nicht an ,
  23. mercedes benz b klasse startet nicht immer,
  24. werkstatt anlasser bei a klasse günstig einbauen,
  25. mercedes a168 startet nicht
Die Seite wird geladen...

A Klasse startet nicht immer - Ähnliche Themen

  1. 209 Clk270 cdi startet nur noch mit Startpilot

    Clk270 cdi startet nur noch mit Startpilot: Hallo Mercedes Freunde, habe Ein Problem mit meinem clk270cdi und wollte mal nachfragen ob jemand Erfahrungen in der Richtung hat. Es geht um...
  2. W205 Audio20 USB Stick - Spielt immer von vorne ab

    W205 Audio20 USB Stick - Spielt immer von vorne ab: Hallo, habe folgendes Problem: Die Titelwiedergabe startet, immer von vorne. Das nervt etwas und ich muss mir immer den letzten Titel merken=) Ich...
  3. Motor startet nicht nach Batteriewechsel

    Motor startet nicht nach Batteriewechsel: Hallo liebes Forum! Ich bin neu und habe ein Problem. Da ich meinen W203/C200Kompressor momentan nicht sehr viel fahre ist meine Batterie...
  4. Biete Hundetrenngitter 2-teilig für C Klasse s205 ab 2014

    Hundetrenngitter 2-teilig für C Klasse s205 ab 2014: Mercedes-Benz C-Klasse Kombi (S205) Hundegitter, Hundeschutzgitter, Gepäckgitter von travall.de Zustand: Gebraucht in tatenlosem, mängelfreien...
  5. C Klasse S203 T Model 180 Mopf Radio

    C Klasse S203 T Model 180 Mopf Radio: Hallo Leute, habe mir jetzt das Mopf Model Bj 2006 geholt und nun hab ich ein Problem ich hab in meinen alten Benz w203 ein Comand Nachbau aus...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden