168 A140 springt mal an, ...mal nicht...

Diskutiere A140 springt mal an, ...mal nicht... im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Ich habe bei meinem Mercedes A140 Bj 2002 auch Automatik das gleiche Fehlerbild. Er springt morgens vor dem Haus immer an (stand dann über 10...

  1. #21 elchtester, 12.01.2017
    elchtester

    elchtester

    Dabei seit:
    12.01.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Ich habe bei meinem Mercedes A140 Bj 2002 auch Automatik das gleiche Fehlerbild. Er springt morgens vor dem Haus immer an (stand dann über 10 Stunden). Bei Stops beim Einkaufen, Bank, Firma etc. will er dann irgendwann gar nicht mehr. D. h. bei Zündung zeigt er alle Signale an, aber der Anlasser macht keinen Mucks. Nach gewisser Zeit springt er einwandfrei an, so als ob nichts gewesen wäre. Den Wagen bei einer Mercedes Werkstatt auslesen und prüfen lassen. Haben nur Startversuche unternommen und Prüfgerät angeschlossen. Die meinten ein Relaisfehler ist die Ursache. Wollten Starter und Steuergerät austauschen für 2000,- Euro. Der alte Elch hat wohl auch ein Relais im Starter, was nicht austauschbar ist. Aber wieso das Motorsteuergerät auch noch getauscht werden muss ist mir unklar. Kann die Ursache nur an dem Starter liegen oder fehlt der Motorsteuerung ein Signal was mit einem neuen Anlasser nicht behoben ist? Kurbelwellensensor als Fehler ausgeschlossen bei dem Fehlerbild?
     
  2. #22 Sternenfreak, 13.01.2017
    Sternenfreak

    Sternenfreak

    Dabei seit:
    23.12.2016
    Beiträge:
    62
    Zustimmungen:
    14
    Das hat schon so manchen Elch-Fahrer verwundert. Grundsätzlich wird immer erstmal der Anlasser getauscht , dann folgt Zündschloss und Wegfahrsperre oder Wählhebelmodul. Wenn es das thermische Problem ist , also der Anlasser im abgekühlten Zustand wieder tadellos dreht , deutet das auf das Getriebe-Steuergerät des Automatikgetriebes.

    Obwohl sich das auslesen lässt wird in den meisten Werkstätten ewig gesucht und Teile auf Verdacht getauscht.
    Fehlerspeicher : Automatikgetriebe - Anlassersperrschalter - kein Signal

    Das Steuergerät sitzt unter dem Deckel im Getriebe. Zum Ausbau muss das Getriebeöl abgelassen werden, ca. 20 M6 Imbusschrauben gelöst werden , dann noch 5 Stk. Magnetventile herausschrauben. Das Steuergerät sitzt in einen Plastikrahmen der mit ausgeschraubt werden muss da der grosse runde Stecker für den Kabelsatz direkt mit dran ist.
    Man kann dann das Steuergerät mit Fehlerbeschreibung zum Fachmann in Reparatur geben. Es gibt da einige Anbieter im Netz.
    Bezahlt habe ich damals 300,- Euro.
    Bei den beschriebenen Fehler liegt ein defekt des Anlassersperrschalter vor. Dieser sitzt mit im inneren des Getriebesteuergerätes
    und reagiert im defekten Zustand auf Temparaturen.

    Der Anlassersperrschalter gibt das Start-O.k.-Signal an das Hauptsteuergerät. Das Start-O.k.-Signal besagt das kein D oder R eingelegt sind und somit Freigabe das der Anlasser drehen darf. Fehlt das Signal, dann erfolgt keine Freigabe vom Hauptsteuergerät.
     
    conny-r und ostsachse gefällt das.
  3. #23 conny-r, 13.01.2017
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    4.953
    Zustimmungen:
    744
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    @Sternenfreak ,
    Danke, sehr informativ.

    Schönes WE
     
  4. #24 conny-r, 13.01.2017
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    4.953
    Zustimmungen:
    744
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    So zieht man der Kundschaft das Geld aus der Tasche.
     
  5. #25 68mario68, 08.02.2019
    68mario68

    68mario68

    Dabei seit:
    08.02.2019
    Beiträge:
    1
    Zustimmungen:
    0
    moin,
    ich habe das selbe problem, welches hier beschrieben wird :
    meistens kein problem beim starten, nur sporadisch.
    - bei voll durchgetrehtem schlüssel wird nur kurz der anlasser angesprochen ( mal geht es eine woche gut, mal ist es alle 1 bis 2 tage ),
    dann, ca 15-20 min. später, als wenn nichts wäre, springt der motor an wie ein neuer.
    - batterie voll
    - temperaturunabhängig
    - steuergerät ok

    .......habt ihr evtl. noch tips ?

    - w168
    -bj 2002
    -benziner
    - automatik
    - 105 tkm

    bis auf dieses problem bin ich mit dem fahzeug sehr zufrieden, ist schon mein 3. elch

    ich würde mich so freuen wenn mir geholfen würde, mfg mario
     
  6. #26 Chris.f1976, 08.02.2019
    Chris.f1976

    Chris.f1976

    Dabei seit:
    19.05.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    B200 AMG
    Verbrauch:
    Anlasser defekt.
    War bei mir auch so.
    Tausch mit Einbau 200€
     
  7. #27 conny-r, 08.02.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    4.953
    Zustimmungen:
    744
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    EZS = Elektronisches Zündschloß prüfen lassen.
     
Thema: A140 springt mal an, ...mal nicht...
Besucher kamen mit folgenden Suchen
  1. a klasse springt manchmal nicht an

    ,
  2. mercedes a klasse springt manchmal nicht an

    ,
  3. w168 startet manchmal nicht

    ,
  4. a140 springt nicht an,
  5. mercedes a klasse anlasser dreht nicht,
  6. a140 anlasser dreht nicht,
  7. w168 anlasser dreht nicht,
  8. a klasse anlasser dreht nicht,
  9. w168 magnetschalter,
  10. mercedes a140 springt nicht an,
  11. a140 startet nicht,
  12. wagen springt sporadisch nicht an,
  13. a klasse startet nicht,
  14. w168 anlasser relais,
  15. zubeh?r a klasse w168 loc:DE,
  16. mercedes a klasse w168 springt plötzlich nicht mehr an,
  17. a klasse springt nicht an,
  18. a klasse springt sporadisch nicht an,
  19. mercedes spring mal an,
  20. Mercedes a140 Benzin springt nicht an,
  21. mercedes a klasse 140 springt nicht an,
  22. a 140 w168 springt teilweise nicht an,
  23. a klasse anlasser geht manchmal nicht,
  24. a140 automatik startet nicht,
  25. a klasse 190 springt oft nicht an
Die Seite wird geladen...

A140 springt mal an, ...mal nicht... - Ähnliche Themen

  1. Sportcoupe M271 Motor springt an und geht dann aus

    Sportcoupe M271 Motor springt an und geht dann aus: Hallo Leute, bin am verzweifeln und bekomme mein Sportcoupe nicht mehr zum laufen. Daten: CL203 C230 Kompressor Bj. / EZ 07/2002 Motor...
  2. Wenn er kalt ist springt er schwer an (Mercedes Vito W638 V 220 CDI)

    Wenn er kalt ist springt er schwer an (Mercedes Vito W638 V 220 CDI): Mion Wir haben uns gestern den Mercedes Vito W638/2 V 220 CDI gebraucht gekauft und heute Morgen sprang er schwer an als er kalt war, wenn er Warm...
  3. C220CDI springt nicht an

    C220CDI springt nicht an: Hallo! W203, C220CDI-143PS, Automatik, Limosiene, 260000Km, Bj. 2000 Motor springt nicht an. Nach etlichem suchen folgende Teile gewechselt:...
  4. W202 C200 1994 springt nicht an

    W202 C200 1994 springt nicht an: Hallo Leute, mein C200 Benziner Bj 1994 springt nicht mehr an; stand ca. 2 Wo in der Garage. Tank mehr als halbvoll. Kein Surren der Benzinpumpe,...
  5. W204 fährt zum zweiten Mal wie eine Schiffschaukel

    W204 fährt zum zweiten Mal wie eine Schiffschaukel: Hallo zusammen, ich habe mir 2016 (nach der Familiengründung - wir wollten ein zuverlässiges Fahrzeug haben) ein W204 gekauft (C180, BJ: 2010,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden