A140 / W168 Springt an und geht sofort wieder aus

Diskutiere A140 / W168 Springt an und geht sofort wieder aus im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Moin moin Ich habe ein Problem mit meinem A 140 . Ich bin gestern noch mit ihm gefahren , alles gut , und heute morgen wie immer sofort...

  1. #1 Lutz von Thien, 28.03.2016
    Lutz von Thien

    Lutz von Thien

    Dabei seit:
    28.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    E240 / W210 & A140 / W168
    Moin moin

    Ich habe ein Problem mit meinem A 140 .
    Ich bin gestern noch mit ihm gefahren , alles gut , und heute morgen wie immer sofort angesprungen , aber sofort wieder ausgegangen , und das auch nach 10-15 versuchen, springt an und sofort geht er wieder aus .
    Weiß jemand was das sein kann ???? Vielen Dank schon mal im voraus

    Gruß Lutz
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.828
    Zustimmungen:
    3.475
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Läuft denn die Kraftstoffpumpe? Ansonsten mal das Kraftstoffpumpenrelais testweise tauschen gegen eines das man für den Motorlauf gerade nicht benötigt;)
     
  3. #3 Lutz von Thien, 28.03.2016
    Lutz von Thien

    Lutz von Thien

    Dabei seit:
    28.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    E240 / W210 & A140 / W168
    Ja die pumpe läuft , und der Tank ist auch fast voll :D
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.828
    Zustimmungen:
    3.475
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    läuft diese auch noch, wenn der Motor ausgegangen ist oder nur das Vorfördern zum Druckaufbau?
     
  5. #5 Lutz von Thien, 28.03.2016
    Lutz von Thien

    Lutz von Thien

    Dabei seit:
    28.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    E240 / W210 & A140 / W168
    Ja läuft , ich hab hab mich heute mal durch zig Foren gelesen , und denke mal das es der Nockenwellen Sensor sein könnte
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.828
    Zustimmungen:
    3.475
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    nein. den brauchts zunächst nur zum synchronisieren von NW und KW um den Takt zu erkennen. Wenn er schon anspringt ist das hinfällig. NW-Verstellung hast Du ja keine.
    Auch der KW-Sensor ist ein I-geber, der dann das anspringen schon unterbindet.
    Da passt Dein beschriebenes Verhalten nicht dazu.
    Wie schauts demm mit dem KAT? klapperts evtl unter dem Auto, dass der Motor am eigenen Abgas erstickt?
     
  7. #7 Lutz von Thien, 28.03.2016
    Lutz von Thien

    Lutz von Thien

    Dabei seit:
    28.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    E240 / W210 & A140 / W168
    Ok .... Ich hatte in gemessen und erfolgte einen Wert von ca 880ohm haben , aber er bringt nur ca 660ohm .

    Das is ja auch das komische , er springt an und läuft ca 1-2 Sekunden sauber und rund , und zack ist er wieder aus ... grrrrrr
     
  8. #8 Lutz von Thien, 28.03.2016
    Lutz von Thien

    Lutz von Thien

    Dabei seit:
    28.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    E240 / W210 & A140 / W168
    So ich habe nochmal Fehler ausgelesen , er sagt mir masseschluss wegfahrsperre. .....
    Super nur geht die sucherei los .
     
  9. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.828
    Zustimmungen:
    3.475
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    womit ausgelesen?
     
  10. #10 Lutz von Thien, 29.03.2016
    Lutz von Thien

    Lutz von Thien

    Dabei seit:
    28.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    E240 / W210 & A140 / W168
    Mit Delphi .
     
  11. #11 Lutz von Thien, 30.03.2016
    Lutz von Thien

    Lutz von Thien

    Dabei seit:
    28.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    E240 / W210 & A140 / W168
    So der kleine läuft wieder , es war der microschalter in der Fahrertür.
    Ein bisschen sauber machen etwas kontaktspray und alles wieder gut .
    Ach ja , ausgelesen habe ich das mit Delphi ....
     
  12. #12 alex240diesel, 03.05.2016
    alex240diesel

    alex240diesel

    Dabei seit:
    08.01.2016
    Beiträge:
    47
    Zustimmungen:
    0
    Auto:
    ML270CDI (W163), A190 (W168)
    Lutz von Thien,

    Kannst du mich mal sagen wie da einen Masse Problem beim Tür sein kann und das dann die Motor abstellt? Mein A190, geht auch mal aus, bei mir ist vermutlich die Entlüftung des Tanks die schuldige. Ich hab nur das Problem das er sein Leerlauf nicht immer halten will. Egal ob ich 0 km gefahren hab oder 100km. Fahre jetzt schon fast 2 Wochen ohne Tankdeckel und es ist nie mehr passiert, fingers crossed.

    Bin nur neugierig wie einen schalter die nur angibt ob der Tür offen steht, oder zu ist, eine Masse Problem verursachen kann daß Auswirkungen auf der Motor hat.
     
Thema: A140 / W168 Springt an und geht sofort wieder aus
Besucher kamen mit folgenden Suchen
  1. w168 geht nach start aus

    ,
  2. a140 springt an und geht wieder aus

    ,
  3. A140 geht immer aus springt schlecht wieder an

    ,
  4. w168 geht sofort nach start aus,
  5. w168 geht soft wieder aus,
  6. a klasse startet und geht wieder aus,
  7. w168 geht nach dem anlasse wider aus,
  8. B 170 Klasse springt an geht sofort wieder aus,
  9. w 169 geht nach start aus,
  10. w 168 startansteuerung unterbrechung masseschluss,
  11. w168 startet und geht aus,
  12. a 160 startet nur mit spray,
  13. w168 a140 geht aus,
  14. mb a 140 w 168 startet nur noch mit startpilot,
  15. w168 CDI einfach ausgegangen,
  16. a-klasse springt an und geht gleich wieder aus,
  17. a klasse springt an geht sofort wieder aus,
  18. Mercedes A-Klasse beim anlassen geht er immer wieder aus,
  19. 169 merc geht beim anlassen sofort wieder aus,
  20. a klasse zündet und geht aus,
  21. Mercedes ml163 springt an geht sofort wieder aus,
  22. w168 benziner geht nach staren sofort aus,
  23. a klasse w168 geht nach starten aus,
  24. w168 ausgegangen,
  25. Mercedes w163 springt an und geht gleich aus
Die Seite wird geladen...

A140 / W168 Springt an und geht sofort wieder aus - Ähnliche Themen

  1. Androidradio geht beim W639 nicht

    Androidradio geht beim W639 nicht: Hallo, Ich habe mir vor kurzem für mein Firmenwagen bei eBay ein Android für den Vito W639 Bj 08 gekauft. Ebay artikelnummer: 184171786 Habe es...
  2. W164 3.0CDI springt schlecht an

    W164 3.0CDI springt schlecht an: Hi, wir haben noch einen 320CDI ML W164, er springt schlecht an, bzw. braucht zu lange bis er startet, Glühkerzen sind beim Bosch dienst neu rein...
  3. Fensterheber geht nicht (W221)

    Fensterheber geht nicht (W221): Hi, habe mir gestern eine S-Klasse aus 2006 gekauft, mit OM642 Motor, nun geht halt mal gleich der Fensterheber nicht runter oder rauf, hatte...
  4. W211 ,E200 NGT springt nach längerer Standzeit schlecht an

    W211 ,E200 NGT springt nach längerer Standzeit schlecht an: Hallo zusammen , habe ein problem mit meinen W211 E200 NGT. Wenn ich morgens den Motor starte oder wenn er 2 stunden oder so steht, braucht er...
  5. Wie viele Jahre hält die Karosserie eines A140? Hat jmd. Dazu eigene Erfahrungen oder Fundstellen/ L

    Wie viele Jahre hält die Karosserie eines A140? Hat jmd. Dazu eigene Erfahrungen oder Fundstellen/ L: Mir wurde ein 20 Jahre alter A140 angeboten für € 3000. TÜV ohne Mängel. Wie lange wird denn die Karosserie noch halten?
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden