A140 / W168 Springt an und geht sofort wieder aus

Diskutiere A140 / W168 Springt an und geht sofort wieder aus im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Moin moin Ich habe ein Problem mit meinem A 140 . Ich bin gestern noch mit ihm gefahren , alles gut , und heute morgen wie immer sofort...

  1. #1 Lutz von Thien, 28.03.2016
    Lutz von Thien

    Lutz von Thien

    Dabei seit:
    28.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    E240 / W210 & A140 / W168
    Moin moin

    Ich habe ein Problem mit meinem A 140 .
    Ich bin gestern noch mit ihm gefahren , alles gut , und heute morgen wie immer sofort angesprungen , aber sofort wieder ausgegangen , und das auch nach 10-15 versuchen, springt an und sofort geht er wieder aus .
    Weiß jemand was das sein kann ???? Vielen Dank schon mal im voraus

    Gruß Lutz
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.205
    Zustimmungen:
    3.617
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Läuft denn die Kraftstoffpumpe? Ansonsten mal das Kraftstoffpumpenrelais testweise tauschen gegen eines das man für den Motorlauf gerade nicht benötigt;)
     
  3. #3 Lutz von Thien, 28.03.2016
    Lutz von Thien

    Lutz von Thien

    Dabei seit:
    28.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    E240 / W210 & A140 / W168
    Ja die pumpe läuft , und der Tank ist auch fast voll :D
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.205
    Zustimmungen:
    3.617
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    läuft diese auch noch, wenn der Motor ausgegangen ist oder nur das Vorfördern zum Druckaufbau?
     
  5. #5 Lutz von Thien, 28.03.2016
    Lutz von Thien

    Lutz von Thien

    Dabei seit:
    28.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    E240 / W210 & A140 / W168
    Ja läuft , ich hab hab mich heute mal durch zig Foren gelesen , und denke mal das es der Nockenwellen Sensor sein könnte
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.205
    Zustimmungen:
    3.617
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    nein. den brauchts zunächst nur zum synchronisieren von NW und KW um den Takt zu erkennen. Wenn er schon anspringt ist das hinfällig. NW-Verstellung hast Du ja keine.
    Auch der KW-Sensor ist ein I-geber, der dann das anspringen schon unterbindet.
    Da passt Dein beschriebenes Verhalten nicht dazu.
    Wie schauts demm mit dem KAT? klapperts evtl unter dem Auto, dass der Motor am eigenen Abgas erstickt?
     
  7. #7 Lutz von Thien, 28.03.2016
    Lutz von Thien

    Lutz von Thien

    Dabei seit:
    28.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    E240 / W210 & A140 / W168
    Ok .... Ich hatte in gemessen und erfolgte einen Wert von ca 880ohm haben , aber er bringt nur ca 660ohm .

    Das is ja auch das komische , er springt an und läuft ca 1-2 Sekunden sauber und rund , und zack ist er wieder aus ... grrrrrr
     
  8. #8 Lutz von Thien, 28.03.2016
    Lutz von Thien

    Lutz von Thien

    Dabei seit:
    28.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    E240 / W210 & A140 / W168
    So ich habe nochmal Fehler ausgelesen , er sagt mir masseschluss wegfahrsperre. .....
    Super nur geht die sucherei los .
     
  9. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.205
    Zustimmungen:
    3.617
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    womit ausgelesen?
     
  10. #10 Lutz von Thien, 29.03.2016
    Lutz von Thien

    Lutz von Thien

    Dabei seit:
    28.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    E240 / W210 & A140 / W168
    Mit Delphi .
     
  11. #11 Lutz von Thien, 30.03.2016
    Lutz von Thien

    Lutz von Thien

    Dabei seit:
    28.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    E240 / W210 & A140 / W168
    So der kleine läuft wieder , es war der microschalter in der Fahrertür.
    Ein bisschen sauber machen etwas kontaktspray und alles wieder gut .
    Ach ja , ausgelesen habe ich das mit Delphi ....
     
  12. #12 alex240diesel, 03.05.2016
    alex240diesel

    alex240diesel

    Dabei seit:
    08.01.2016
    Beiträge:
    47
    Zustimmungen:
    0
    Auto:
    ML270CDI (W163), A190 (W168)
    Lutz von Thien,

    Kannst du mich mal sagen wie da einen Masse Problem beim Tür sein kann und das dann die Motor abstellt? Mein A190, geht auch mal aus, bei mir ist vermutlich die Entlüftung des Tanks die schuldige. Ich hab nur das Problem das er sein Leerlauf nicht immer halten will. Egal ob ich 0 km gefahren hab oder 100km. Fahre jetzt schon fast 2 Wochen ohne Tankdeckel und es ist nie mehr passiert, fingers crossed.

    Bin nur neugierig wie einen schalter die nur angibt ob der Tür offen steht, oder zu ist, eine Masse Problem verursachen kann daß Auswirkungen auf der Motor hat.
     
Thema: A140 / W168 Springt an und geht sofort wieder aus
Besucher kamen mit folgenden Suchen
  1. w168 geht nach start aus

    ,
  2. a140 startet Kaltstart schlecht

    ,
  3. a140 springt an und geht wieder aus

    ,
  4. A140 geht immer aus springt schlecht wieder an,
  5. w168 geht sofort nach start aus,
  6. w168 geht soft wieder aus,
  7. a klasse startet und geht wieder aus,
  8. w168 geht nach dem anlasse wider aus,
  9. B 170 Klasse springt an geht sofort wieder aus,
  10. w 169 geht nach start aus,
  11. w 168 startansteuerung unterbrechung masseschluss,
  12. w168 startet und geht aus,
  13. a 160 startet nur mit spray,
  14. w168 a140 geht aus,
  15. mb a 140 w 168 startet nur noch mit startpilot,
  16. w168 CDI einfach ausgegangen,
  17. a-klasse springt an und geht gleich wieder aus,
  18. a klasse springt an geht sofort wieder aus,
  19. Mercedes A-Klasse beim anlassen geht er immer wieder aus,
  20. 169 merc geht beim anlassen sofort wieder aus,
  21. a klasse zündet und geht aus,
  22. Mercedes ml163 springt an geht sofort wieder aus,
  23. w168 benziner geht nach staren sofort aus,
  24. a klasse w168 geht nach starten aus,
  25. w168 ausgegangen
Die Seite wird geladen...

A140 / W168 Springt an und geht sofort wieder aus - Ähnliche Themen

  1. 168 Suche Schließzylinder für Kofferraum für Mercedes A140 W168

    Suche Schließzylinder für Kofferraum für Mercedes A140 W168: Hi, ich suche dringend einen Schließzylinder für den Kofferraum meines A140 (W168, BJ 1999). Hat jemand ne Idee wo ich, abgesehen von Mercedes...
  2. Kompressionsdruck in BAR beim A140, W168

    Kompressionsdruck in BAR beim A140, W168: Hallo, habe mich erst eben registriert und angemeldet. Ist mein erster Beitrag (Frage) wer kann mir den Kompressionsdruck des A 140, W168,...
  3. 4 Sommerräder A-Klasse W168 A140

    4 Sommerräder A-Klasse W168 A140: Hallo, von unserer inzwischen verkauften A-Klasse sind noch die Sommerräder übrig, die Reifen sind nur eine Saison (April-Oktober 2014) gefahren...
  4. A-Klasse Motorlampe leuchtet/ bin am Ende!!!! Hilfe A140/Bj2004/W168/40tkm

    Motorlampe leuchtet/ bin am Ende!!!! Hilfe A140/Bj2004/W168/40tkm: Hallo, durch googeln bin ich auf dieses tolle Forum gestoßen. Seit ca. 3 Wochen habe ich ein Problem mit meinem A140/ Automatik/ Bj. 2004/...
  5. A140 W168 ISO Radio Adapter?

    A140 W168 ISO Radio Adapter?: Hi, hab einen A140 (W168) von 2003 bei dem jetzt leider das Standard Radio sein Zeitliches gesegnet hat. Also muss ein neues her und hab auch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden