A160 Automatik...springt nicht an wenn auf D der Motor abgestellt wurde

Diskutiere A160 Automatik...springt nicht an wenn auf D der Motor abgestellt wurde im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; HALLO, ich würde mich freuen, wenn mir jemand bei meinem folgendem Problem helfen könnte. Wenn ich bei meinem A160 Automatik das Getreibe auf...

  1. Soln

    Soln

    Dabei seit:
    29.10.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Auto:
    A160 Automatik
    HALLO,


    ich würde mich freuen, wenn mir jemand bei meinem folgendem Problem helfen könnte.



    Wenn ich bei meinem A160 Automatik das Getreibe auf D stelle und dannden Motor ausmache, springt mir das Auto am nächsten Morgen nicht an!
    Wenn ich das Getriebe auf P stelle und dann den Motor ausmache springt das Auto am nächsten Morgen SCHON an. ich war schon beim Mercedeshändler. Der machte ein Softwareupdate für 130 Euro. Danach wars auch einige Wochen ok, mittlerweile hab ich das Problem aber schon wieder. Der MErcedeshändeler meinte , man könnte mal den Anlasser austauchen. VIELLEICHT hift das sagte es. Eben nur VIELLECIHT!



    Normal ist das verhalten meines Autos nicht, oder?

    Hat jemand Erfahrungen mit dem geschilderten Fall?



    DANKE für die Hilfe.



    Servus Maria :wink:
     
  2. ToWa

    ToWa alias General

    Dabei seit:
    24.10.2010
    Beiträge:
    6.364
    Zustimmungen:
    1.411
    Auto:
    Jetzt oder bald? - Hauptsache angeschnallt!
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * * *
    Doofe Frage, warum stellst du nen Automatikfahrzeug auf "D" ab und nicht auf "P"?
    Ich bekomme bei meinem auf "D" den Schlüssel gar nicht aus dem Schloss :D

    P.S.: Was machst du, wenn der Motor dann am nächsten Morgen nicht anspringt?
     
  3. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.495
    Zustimmungen:
    2.133
    Auto:
    E300de
    Verbrauch:
    Spontan kann ich dir auch keine Fehlerursache nennen, aber wie alt ist das Auto jetzt?

    Ist es sinnvoll, dann noch kräftig Geld zu investieren und solch einen Fehler zu suchen oder wäre es nicht geschickter einfach das Auto immer auf P abzuschalten (ist ja eh das Normale)?

    gruss
     
  4. #4 Thomas_K, 29.10.2011
    Thomas_K

    Thomas_K

    Dabei seit:
    18.08.2009
    Beiträge:
    117
    Zustimmungen:
    12
    Auto:
    Mercedes CLK 430 & SLK 320
    Servus,

    mich würde mal interessieren, was der Freundliche dazu gesagt hat, dass du den Motor auf D abstellst. :s3:

    Gruss,
    Thomas
     
  5. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.495
    Zustimmungen:
    2.133
    Auto:
    E300de
    Verbrauch:
    Naja passieren tut das vermutlich jedem mal, ist mir auch schon passiert. Merkt man immer daran, dass der Schlüssel nicht raus geht.

    Viel interessanter finde ich ToWa´s Frage, wie man die Geschichte wieder zum laufen bringt, wenn sie nicht mehr anspringt ;).

    gruss
     
    ToWa gefällt das.
  6. #6 Mercedes-Jenz, 01.11.2011
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    861
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    An sich verstehe ich nicht wirklich, warum man nicht einfach hergeht wenn man halt aus versehen das Auto auf D ausgemacht hat, den Wählhebel auf P stellt. Dann klappts wieder mit dem Starter ;-)
     
  7. #7 stud_rer_nat, 02.11.2011
    stud_rer_nat

    stud_rer_nat

    Dabei seit:
    08.04.2006
    Beiträge:
    4.670
    Zustimmungen:
    1.336
    Auto:
    2015er Citroen C5 Tourer HDI 200 Exclusive & 2018er Jeep Grand Cherokee 3,0 CRD Summit & 2016er Dodge Challenger R/T 5,7l Hemi :) & 1997er Mercedes-Benz C180 Classic & 1986er Chevrolet C10 Silverado Fleetside Longbed 5,0 V8 :)
    Kann mir Jemand helfen? Wenn ich den Wagen mit angezogener Handbremse abstelle und am nächsten Morgen vergesse die Handbremse zu lösen, beschleunigt mein Wagen schlecht und die Bremsen stinken hinten nach einer Weile. Ich war schon in der Mercedes-Werkstatt, die haben den Innenraumfilter gewechselt, es stinkt aber trotzdem noch, wenn ich vergesse die Handbremse zu lösen... 8o

    Ein Automatikfahrzeug stellt man in Stellung P ab! Verwunderlich, daß Du so überhaupt den Schlüssel abbekommst... :rolleyes:
    Außerdem würde ich Deinen Mercedes-Händler verklagen wegen Betrugs. Wenn es tatsächlich so war wie geschildert, handelt es sich nämlich darum. Die 130,- waren voll zum Fenster rausgeworfen. Wahrscheinlich sieht man in Dir ein nichtsahnendes (weibliches) Abzockopfer.
     
    mrbraindeath gefällt das.
  8. Soln

    Soln

    Dabei seit:
    29.10.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Auto:
    A160 Automatik
    Anscheinend hab ich mich nicht klar ausgedrückt. Also:

    Ich stelle den Motor aus. Gangstellung auf D. Ich merke es und stelle natürlich auf P. Da war der Motor aber schon aus. Schlüssel raus.
    Nächster Morgen: Auto springt nicht an.

    Danke für jede ernst gemeinte Hilft.

    LG MARIA


    Die untervögelten Bierbauchträger mit Schnauzbart sollten ihre Komentare :wand nicht mit dummen oder "cooolen" Bermerkungen hier im Forum posten.
     
  9. #9 stud_rer_nat, 02.11.2011
    stud_rer_nat

    stud_rer_nat

    Dabei seit:
    08.04.2006
    Beiträge:
    4.670
    Zustimmungen:
    1.336
    Auto:
    2015er Citroen C5 Tourer HDI 200 Exclusive & 2018er Jeep Grand Cherokee 3,0 CRD Summit & 2016er Dodge Challenger R/T 5,7l Hemi :) & 1997er Mercedes-Benz C180 Classic & 1986er Chevrolet C10 Silverado Fleetside Longbed 5,0 V8 :)
    Ich glaube Du solltest die Automarke wechseln. Nicht das Du noch mit "untervögelten Bierbauchträgern mit Schnauzbart", oder schlimmer noch, mit unterbelichteten A-Klasse-Fahrerinnen in einen Topf geworfen wirst... :s36:
     
    ToWa, Andreas Harder und mrbraindeath gefällt das.
  10. ToWa

    ToWa alias General

    Dabei seit:
    24.10.2010
    Beiträge:
    6.364
    Zustimmungen:
    1.411
    Auto:
    Jetzt oder bald? - Hauptsache angeschnallt!
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * * *
    Juhu ein Fall zum selbst quoten..... :wink:

    Also vom Prinzip her sollte er keine Probleme damit haben, wenn P bei Zündung eingelegt wird, aber wenn er das nicht mag, machs einfach nicht :rolleyes:
     
  11. #11 stud_rer_nat, 02.11.2011
    stud_rer_nat

    stud_rer_nat

    Dabei seit:
    08.04.2006
    Beiträge:
    4.670
    Zustimmungen:
    1.336
    Auto:
    2015er Citroen C5 Tourer HDI 200 Exclusive & 2018er Jeep Grand Cherokee 3,0 CRD Summit & 2016er Dodge Challenger R/T 5,7l Hemi :) & 1997er Mercedes-Benz C180 Classic & 1986er Chevrolet C10 Silverado Fleetside Longbed 5,0 V8 :)
    ToWa, "Soln" möchte aber, daß Ihr Fahrzeug auch mit Einstellungen funktioniert, die eigentlich nicht vorgesehen sind.
    Mich würde auch interessieren, wie Du Deinen Bierbauch überhaupt hinters Lenkrad eines CLC bugsiert bekommst... Stößt Du da nicht mit Deinem Schnauzbart an der Frontscheibe an? Oder bist Du so "untervögelt", daß Du Dich gerne am Wageninnern reibst??? :s9:
    Tut mir leid, ich hör auf... :s14:
     
    Vau-Sechs gefällt das.
  12. ToWa

    ToWa alias General

    Dabei seit:
    24.10.2010
    Beiträge:
    6.364
    Zustimmungen:
    1.411
    Auto:
    Jetzt oder bald? - Hauptsache angeschnallt!
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * * *
    Naja im Leben des Mercedesfahrers hat man(n) es schon nicht leicht :D

    Das Lenkrad des CLC fährt glücklickerweise beim Ein und Aussteigen hoch, dann passt das mit dem Bierbrauch auch und der Schnauzbart wird auf der Rückbank verstaut.
    Zu letzterem Punkt sag ich mal nichts, aber du darfst gern mal erzählen :popcorn
     
  13. #13 Bytemaster, 02.11.2011
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.720
    Zustimmungen:
    604
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    Was ein Kindergarten mal wieder hier!

    Mir ist es (wie Maria) auch schon mehrfach passiert, das ich aus versehen auf D den Motor ausgemacht habe und erst danach dann auf P gestellt habe. Schliesslich sind wir alle nur Menschen und machen Fehler! Allerdings ist meiner danach immer angesprungen und nicht wie der von Maria.

    Maria, sperrst Du dein Auto über Nacht zu? Es soll ja Leute geben, die ihr Auto in der Garage nicht abschliessen! Dann könnte evtl. sein, das Dir die Wegfahrsperre nen Strich durch die Rechnung macht. Hast Du bei MB schonmal den Fehlerspeicher auslesen lassen?

    Und zum Thema untervögelt und Schnauzbart sag ich nur: betroffene Hunde bellen?

    Bye Peter
     
    Sternfahrerin gefällt das.
  14. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.495
    Zustimmungen:
    2.133
    Auto:
    E300de
    Verbrauch:
    @ Soln
    Die Frage von ToWa war ja schon nicht so falsch und es wäre gut, wenn du sie beantworten kannst!
    Du machst den Motor auf D aus, am nächsten Morgen springt er nicht an und jetzt steht er seit dem so da und springt nicht mehr an? Oder wie hast du ihn wieder zum Laufen gebracht????

    @ stud_rer_nat
    Ich finde diese Art das so ins Lächerliche zu ziehen bei einem solchem Problem absolut daneben!!!
    Wenn du nicht weisst, wie man es löst, dann einfach mal Klappe halten!

    Und ja, ich stelle meinen Motor auch normalweise auf P aus, aber es ist mir auch schon passiert, weil ich in Gedanken war, weil ich abgelenkt was oder was auch immer, dass ich ihn auf D ausgemacht habe.
    So etwas kommt vor!
    Und unangenehm ist das nunmal, wenn er dann nicht mehr anspringt. Ist das für kleines Geld zu beheben, dann ist es sicher eine Überlegung wert dies zu reparieren.

    gruss
     
  15. #15 stud_rer_nat, 02.11.2011
    stud_rer_nat

    stud_rer_nat

    Dabei seit:
    08.04.2006
    Beiträge:
    4.670
    Zustimmungen:
    1.336
    Auto:
    2015er Citroen C5 Tourer HDI 200 Exclusive & 2018er Jeep Grand Cherokee 3,0 CRD Summit & 2016er Dodge Challenger R/T 5,7l Hemi :) & 1997er Mercedes-Benz C180 Classic & 1986er Chevrolet C10 Silverado Fleetside Longbed 5,0 V8 :)
    (Fast) nur "verknöcherte" Mercedes-Fahrer hier... 8)
    @Bytemaster: Meinen Schnurbart rasier ich mir jeden morgen ab, gegen einen Bierbauch trainiere ich mindestens zweimal wöchentlich und wegen dem "untervögelt" müßt Ihr meine Frau fragen. :D
    @Jupp: Ich sehe da kein Problem. Würde die gute Frau Ihr Fahrzeug so verwenden wie vorgesehen, gäbe es kein Problem, daß teuer behoben werden müßte.
    Zumal Sie ja die Antwort schuldig geblieben ist, wie der Wagen dann doch wieder fährt... 1 min. "orgeln", abschleppen lassen,... ?
    Naja, viel Spaß noch bei der "Fehlersuche".
     
  16. #16 Bytemaster, 02.11.2011
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.720
    Zustimmungen:
    604
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    @stud_rer_nat: Du hast noch nie nen Fehler gemacht?
     
    etk39372 gefällt das.
  17. #17 stud_rer_nat, 02.11.2011
    stud_rer_nat

    stud_rer_nat

    Dabei seit:
    08.04.2006
    Beiträge:
    4.670
    Zustimmungen:
    1.336
    Auto:
    2015er Citroen C5 Tourer HDI 200 Exclusive & 2018er Jeep Grand Cherokee 3,0 CRD Summit & 2016er Dodge Challenger R/T 5,7l Hemi :) & 1997er Mercedes-Benz C180 Classic & 1986er Chevrolet C10 Silverado Fleetside Longbed 5,0 V8 :)
    Doch sicher. Wenn ich jedoch mit Ironie nicht umgehen könnte, würde ich nicht gleich verbal handgreiflich werden...
     
  18. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.495
    Zustimmungen:
    2.133
    Auto:
    E300de
    Verbrauch:
    @stud_rer_nat:
    Wo steht, dass das Auto auf P auszuschalten ist und wenn man es auf D ausmacht, dieses Defekte zeigt?

    Man muss es auf P abstellen, aber man muss den Motor nicht auf P ausmachen.
    Die Reihenfolge ist kostruktiv frei wählbar! In wie fern macht die Frau etwas, was so nicht vorgesehen ist?
    Natürlich ist es vorgesehen und darum macht jedes Auto dieses auch fehlerfrei mit, solange es nicht defekt ist!

    Und sich verbal handgreiflich hast du zuerst gemacht. Du hast sie ins Lächerliche gezogen, wofür es überhaupt keinen Grund gab.

    gruss
     
  19. Soln

    Soln

    Dabei seit:
    29.10.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Auto:
    A160 Automatik
    @stud_rer_nat: Ich habe Deine Frau gefragt. :-)

    Also, erstmal danke, es gibt ja doch g´scheite Leut hier. Aber lassen wird das.

    Zurück zum Thema:

    Ich habe den Wagen nachts immer abgesperrt. Es steht auf der Strasse.
    Tja, und irgendwann, manchmal am Nachmittag, manchmal am nächsten Tag ist die Kiste wieder ganz normal angesprungen. So als ob´s nie Probleme gegeben hätte!!???!!!
     
  20. #20 stud_rer_nat, 02.11.2011
    stud_rer_nat

    stud_rer_nat

    Dabei seit:
    08.04.2006
    Beiträge:
    4.670
    Zustimmungen:
    1.336
    Auto:
    2015er Citroen C5 Tourer HDI 200 Exclusive & 2018er Jeep Grand Cherokee 3,0 CRD Summit & 2016er Dodge Challenger R/T 5,7l Hemi :) & 1997er Mercedes-Benz C180 Classic & 1986er Chevrolet C10 Silverado Fleetside Longbed 5,0 V8 :)
    @Jupp: Die Betriebsanleitung setzt Deiner Konstruktivität leider enge Grenzen... 8)

    In der Betriebsanleitung steht folgendes beim Thema Parken - Motor abstellen:

    Das Getriebe in Stellung P bringen.

    Den Schlüssel im Zündschloss auf Stellung 0 drehen und
    abziehen.

    Die Wegfahrsperre ist eingeschaltet.

    Die Feststellbremse fest
    betätigen.

    Nachzulessen unter: Betriebsanleitung Interaktiv [169]
    Kann wahrscheinlich wirklich mit der Wegfahrsperre zusammenhängen. Trotzdem am besten machen wie vorgeschrieben, dann gibts auch keine Probleme beim Starten.
     
Thema: A160 Automatik...springt nicht an wenn auf D der Motor abgestellt wurde
Besucher kamen mit folgenden Suchen
  1. mb 117 motor springt nicht an handbremse

    ,
  2. automatik springt nicht an

    ,
  3. mercedes automatik springt nicht an

    ,
  4. 2.4 Mercedes 207 d automatik startet nicht auf parkstellung,
  5. w168 startet nicht in P,
  6. abschleppen A160 automatik,
  7. automatik in d ausgemacht,
  8. automatik auto springt nicht an,
  9. automatik springt niht an nicht auf parken,
  10. automatikgetriebe auto springt nicht an,
  11. viano automatik springt nicht an,
  12. automatik bei d ausgemacht
Die Seite wird geladen...

A160 Automatik...springt nicht an wenn auf D der Motor abgestellt wurde - Ähnliche Themen

  1. W220 W220 S320Cdi Motor im Notlauf

    W220 S320Cdi Motor im Notlauf: Hallo, ich habe mir vor ein paar Tagen eine S-Klasse zugelegt. Motor und Getriebe ist im guten Zustand. Leider ist der Motor im Notlauf. Am...
  2. W164 3.0CDI springt schlecht an

    W164 3.0CDI springt schlecht an: Hi, wir haben noch einen 320CDI ML W164, er springt schlecht an, bzw. braucht zu lange bis er startet, Glühkerzen sind beim Bosch dienst neu rein...
  3. W460 G300D Motor, Getriebe, Diff. Erfahrung, Schwachstellen

    W460 G300D Motor, Getriebe, Diff. Erfahrung, Schwachstellen: Guten Tag zusammen, ich beabsichtige demnächst (sobald man wieder vor die Haustür darf) einen G300D Bj. '91 mit knapp 200.000 km zu kaufen. Im...
  4. Motor sägt im kalten Zustand!

    Motor sägt im kalten Zustand!: Hallo, Habe folgendes Problem W210 E280 Automatik Vor 1 woche habe ich die kleine und große ölwanne neu abgedichtet, dafür musste man den motor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden