Abblendlicht

Diskutiere Abblendlicht im W204 / S204 / C204 Forum im Bereich C-Klasse; Hallo zusammen, ich fahre einen S204 (Mopf). Letztens ist meine Frau damit gefahren und ich dachte mir, dass es besser wäre, ihr beim Ausparken...

  1. eazy_e

    eazy_e

    Dabei seit:
    16.10.2009
    Beiträge:
    25
    Zustimmungen:
    2
    Auto:
    S204 / Aprilia RSV1000RR
    Hallo zusammen,

    ich fahre einen S204 (Mopf).
    Letztens ist meine Frau damit gefahren und ich dachte mir, dass es besser wäre, ihr beim Ausparken zuzusehen ;) Dabei ist mir aufgefallen, dass beim Fahrzeugstart das vordere Abblendlicht von Beginn an leuchtete. Die Rückleuchten allerdings sind erst einige Sekunden später angegangen (Lichtautomatik).

    Weiterhin habe ich in der letzten Zeit bemerkt, dass auch die Fensterheber erst einige Sekunden nach dem Motorstart auf das Drücken des Schalters reagieren.

    Ich kann mich allerdings nicht daran entsinnen, ob das schon immer so war. Die Rückleuchten sieht man ja in der Regel nicht, wenn man drin sitzt und die Fenster mach ich eigentlich auch nicht immer direkt nach dem Starten auf.

    Ist das bei dem Fahrzeug normal, oder ist eines meiner Steuergeräte bereits im Weihnachtsurlaub?

    Ich wünsche allen hier frohe Weihnachten!

    Viele Grüße
    eazy_e
     
  2. #2 Metamorphose, 23.12.2017
    Metamorphose

    Metamorphose

    Dabei seit:
    21.10.2013
    Beiträge:
    619
    Zustimmungen:
    113
    Auto:
    W204 C180 K Limousine Elegance, Motor M 271.952 Twinpulse, Autom. 5G Verbrauch: 9,4 Liter
    Hallo,
    bei mir ist das nicht so.
    Rücklicht geht direkt an, Fensterheber lassen sich immer schalten, nur beim Starten bleibt die Scheibe kurz stehen.
    Allerdings vormopf.
    Viele Grüße
    Meta
     
  3. #3 Wurzel1966, 23.12.2017
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.805
    Zustimmungen:
    727
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Moin

    Zum Abblendlicht :
    Schau mal im KI Menü unter " Beleuchtung " nach .
    Dort gibt es unterschiedliche Einstellungen wie " Abblendlicht Aufschalten " und diverse andere.
    Bei dir wird " Abblendlicht Aufschalten " aktiviert sein .

    Zum Fensterheber .
    Überprüfe mal die Batterie .
    Möglicherweise schwächelt sie schon etwas und ist kurz vorm " Abschalten der Komfortfunktionen " .
    Über das Batterie Steuergerät werden die Komfortfunktionen abgeschaltet wenn die Batteriespannung zu gering ist .
    Und gibt sie wieder frei wenn die Bordnetzspannung und Batteriespannung ok ist .
     
    conny-r gefällt das.
  4. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.150
    Zustimmungen:
    2.019
    Auto:
    C220CDI
    Verbrauch:
    Ich kenne einen Punkt, den haben meinen beiden 204 (Vor-Mopf und Mopf) so gemacht und das ist der Scheibenwischer. Der will immer erst nach ein paar Sekunden, wenn der Motorstart durch ist. Ich kann mir gut vorstellen, dass es bei den beiden anderen genannten Dingen auch so ist (wobei leuchten die Rückleuchten nicht schon bei Zündung an?).
     
  5. eazy_e

    eazy_e

    Dabei seit:
    16.10.2009
    Beiträge:
    25
    Zustimmungen:
    2
    Auto:
    S204 / Aprilia RSV1000RR
    Hallo, im KI muss ich gleich mal gucken, danke.

    Wenn ich die Zündung anmache, gehen die Rückleuchten auch direkt an. Ebenso beim Öffnen des Fahrzeuges, wenn es dunkel ist. Nur wenn ich dann starte, brauchen sie diese "Gedenksekunde". Das vordere Abblendlicht ist sofort da.

    Viele Grüße
    eazy_e
     
  6. #6 Metamorphose, 28.12.2017
    Metamorphose

    Metamorphose

    Dabei seit:
    21.10.2013
    Beiträge:
    619
    Zustimmungen:
    113
    Auto:
    W204 C180 K Limousine Elegance, Motor M 271.952 Twinpulse, Autom. 5G Verbrauch: 9,4 Liter
    Bin auch der Meinung, dass die Batterie schwächelt.
    Würde die erst mal testen und volladen - bin mir fast sicher, dass er das mit vollgeladener Batterie nicht mehr macht.
    mfg
     
  7. eazy_e

    eazy_e

    Dabei seit:
    16.10.2009
    Beiträge:
    25
    Zustimmungen:
    2
    Auto:
    S204 / Aprilia RSV1000RR
    Die Batterie werde ich mal ans Ladegerät hängen.
    Die angegebenen Einstellungen im KI habe ich leider nicht. Dort stehen nur Sachen wie Nachleuchten, TFL und ich glaube Umfeldbeleuchtung. Mehr ist dort unter Licht nicht vorgegeben.
     
  8. eazy_e

    eazy_e

    Dabei seit:
    16.10.2009
    Beiträge:
    25
    Zustimmungen:
    2
    Auto:
    S204 / Aprilia RSV1000RR
    Gerade nochmal die Batterie bei ausgeschaltetem Wagen gemessen. Das Multimeter zeigt 12,5 V an. Das scheint mir eigentlich recht passabel.
     
  9. #9 conny-r, 29.12.2017
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.226
    Zustimmungen:
    786
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Der Wert sagt ... genau nichts, da die Batteriespannung zB Zündung ohne Motorstart, Heizung, Fernlicht an, ... gemessen werden muß.
     
  10. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.150
    Zustimmungen:
    2.019
    Auto:
    C220CDI
    Verbrauch:
    Und selbst so eine Messung ist nur begrenzt aussagefähig.
     
  11. #11 conny-r, 29.12.2017
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.226
    Zustimmungen:
    786
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    ... und wem soll das Blabla nutzen
     
  12. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.150
    Zustimmungen:
    2.019
    Auto:
    C220CDI
    Verbrauch:
    Dem TE.
     
  13. eazy_e

    eazy_e

    Dabei seit:
    16.10.2009
    Beiträge:
    25
    Zustimmungen:
    2
    Auto:
    S204 / Aprilia RSV1000RR
    Zumindest bedingt habe ich dies gestern Abend noch nachgeholt: Bei Zündung Stufe 2 (mit Klima, Comand und Abblendlicht) zeigt die Batterie 11,9 V. an. Ist dieser Wert so OK, oder ist das auch nicht wirklich aussagekräftig?
     
  14. #14 conny-r, 30.12.2017
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.226
    Zustimmungen:
    786
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Diese Batterie genügt zumindest zum Starten, nicht mehr die neueste, hänge einfach mal einen Automatiklader Billiggerät für 20 EUR LIDL ALDI reicht, über Nacht an die eingebaute Batterie und meß noch mal mit mehr Verbraucherbelastung > Heckscheibe Sitzheizung usw
     
  15. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.150
    Zustimmungen:
    2.019
    Auto:
    C220CDI
    Verbrauch:
    Miss doch mal was die Batterie macht, wenn du (oder jemand anders) das Fahrzeug startet. Da ist normal, dass die Spannung einbricht, es ist nur die Frage wie schnell sie sich wieder erhohlt.
    Aber auch das endet immer ein Stück weit im Rumgerate.
     
  16. eazy_e

    eazy_e

    Dabei seit:
    16.10.2009
    Beiträge:
    25
    Zustimmungen:
    2
    Auto:
    S204 / Aprilia RSV1000RR
    Hallo, ich habe mal versucht, ein Video diesbezüglich zu erstellen.
    Diese Video zeigt die Batterie nach ca. 8 Stunden Parken:
    und dieses einen Neustart nach einer halben Stunde Fahrt:

    Beim ersten Video hat sich die Anzeige nach einigen wenigen Minuten Fahrt auf 14,7 Volt und ca. 1 Ampere eingependelt.

    Könnt ihr daraus etwas schließen?
     
  17. #17 conny-r, 02.01.2018
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.226
    Zustimmungen:
    786
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Das sagt nur das die LIMA iO ist.
     
  18. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.150
    Zustimmungen:
    2.019
    Auto:
    C220CDI
    Verbrauch:
    Nein.
     
  19. eazy_e

    eazy_e

    Dabei seit:
    16.10.2009
    Beiträge:
    25
    Zustimmungen:
    2
    Auto:
    S204 / Aprilia RSV1000RR
    Hallo Jupp, was soll in dem Zusammenhang "Nein" bedeuten? Es ist zwar auf dem Video nicht mehr zu sehen, aber das ich auch der Grund, warum ich es noch einmal erwähnt habe.
     
  20. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.150
    Zustimmungen:
    2.019
    Auto:
    C220CDI
    Verbrauch:
    Sorry, ich habe irgendwie falsch zitiert. Die Frage "Könnt ihr daraus etwas schließen?" hätte da noch mit rein gehört.

    Man kann einfach nicht so aus den Spannungs- und Stromwerten einfache Rückschlüsse ziehen. Du hast ein Generatormanagement an Bord, welches aus zahlreichen Parametern bestimmt, ob und wie die Batterie grade geladen wird.
     
Thema:

Abblendlicht

Die Seite wird geladen...

Abblendlicht - Ähnliche Themen

  1. Abblendlicht & Parklicht Fehlermeldung nach Blinker Reparatursatz

    Abblendlicht & Parklicht Fehlermeldung nach Blinker Reparatursatz: Hallo liebe Freunde, Ich habe heute den Mercedes W203 Blinker Reparatursatz in die Rechte Seite eingbaut Blinker funktioniert nun doch dann hab...
  2. Abblendlicht links defekt

    Abblendlicht links defekt: Hallo Gemeinde, ich weiß es wird schon einiges zu dem Thema geben, frage aber trotzdem nochmal nach, weil ich nicht weiter komme. Folgende...
  3. CL203 200k Automatik - BAS/ESP Fehlermeldung & flackerndes Abblendlicht

    200k Automatik - BAS/ESP Fehlermeldung & flackerndes Abblendlicht: Moin Moin, wir hatten uns den o. g. Wagen vor 2 Monaten gekauft. Der Fehler (BAS+ESP) wurde vor dem Kauf auch beim Händler...
  4. Abblendlicht funktioniert nicht mehr. Standlicht, Fernlicht und Nebellicht aber schon

    Abblendlicht funktioniert nicht mehr. Standlicht, Fernlicht und Nebellicht aber schon: Ich hoffe mal mir kann jemand kann mir einen Tipp geben. Am Donnerstag auf dem Weg durch Österreich ist mein rechtes Abblendlicht ausgefallen....
  5. Harman Kardon 7.1 knistert + Abblendlicht Xenon Defekt

    Harman Kardon 7.1 knistert + Abblendlicht Xenon Defekt: Hallo Forum-Mitglieder, bin relativ Neu hier und möchte mein Fahrzeug kurz einmal vorstellen: E500 Avantgarde mit AMG-Packet ab Werk 306PS/V8 mit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden