ABS, ESP, Bremsen -> Fehler nach Wagenwaschen

Diskutiere ABS, ESP, Bremsen -> Fehler nach Wagenwaschen im W211 / S211 Forum im Bereich E-Klasse; Hallo Zusammen Habe heute meinen E240 W211 Bj. 2003 nach längerer Zeit wieder einmal gewaschen, ziemlich intensiv ums genauer zu sagen. Unter...

  1. EDEL

    EDEL

    Dabei seit:
    04.03.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    W211 E240 Avantgarde, Golf I GTI
    Hallo Zusammen

    Habe heute meinen E240 W211 Bj. 2003 nach längerer Zeit wieder einmal gewaschen, ziemlich intensiv ums genauer zu sagen. Unter anderem die Felgen mit Felgenreiniger eingesprüht und mehrfach mit Hochdruck abgespritzt.
    Kaum bin ich losgefahren, zeigte der Bordcomputer gleich 3 Fehler an:
    - Bremsen Service: Werkstatt aufsuchen
    - ABS defekt! Werkstatt aufsuchen
    - ESP defekt! Werkstatt aufsuchen
    Habe das Auto danach gleich wieder abgestellt und erst ca. nach 30 Minuten wieder gestartet, die selben Fehler sind immer noch da.

    Kennt jemand dieses Problem? Kann es sein, dass irgendwo Wasser eingedrungen ist und das Problem sich von alleine wieder löst?
    Oder kann es gar sein, dass der Wasserstrahl z.B. an einem ABS-Sensor einen echten Defekt verursacht hat und die Fehlermeldungen daher kommen? Kann ich mir fast nicht vorstellen...
    Soll ich wirklich gleich die Werkstatt fahren?

    Ich wäre froh wenn jemand weiterhelfen kann.
    Vielen Dank
    Grüsse aus der Schweiz
    Adrian :wink:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mercedes-Jenz, 21.06.2011
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    856
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Puhh...vermutlich ist da Wasser in die Steckverbindungen gekommen (die wo die Achshälfte mit dem Restlichen Kabelbaum verbindet im Bereich Radhaus). Würde mal die verbindungen trennen (Zündung aus) und trocknen. Dann wieder zusammen stecken und den Fehlerspeicher mittels Star-Diagnose löschen.
     
  4. EDEL

    EDEL

    Dabei seit:
    04.03.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    W211 E240 Avantgarde, Golf I GTI
    Hallo Jens

    Danke für die rasche Antwort. Soetwas in dem Stil habe ich mir erhofft (lieber als einen echten Defekt ;) ).
    Ich werde morgen mal nachschauen ob ich die Stecker finde und ob da noch Wasser drin ist.

    Hatte bisher noch nie einen Fehler im Bordcomputer angezeigt - Wenn das Problem behoben ist, brennt dann die ABS-Lampe etc. weiterhin bis ich den Fehler in der Benz-Garage habe löschen lassen? Oder kann ich davon ausgehen, dass ich am Erlischen der Kontrolleuchte merke, dass das Problem nun behoben sein müsste?

    Vielen Dank
    Freundliche Grüsse Adrian
     
  5. #4 bernd n, 27.06.2011
    bernd n

    bernd n

    Dabei seit:
    22.02.2004
    Beiträge:
    50
    Zustimmungen:
    2
    Auto:
    W211 E63 AMG PP DP
    Nein, wenn die Fehlerursache weg ist, wird der Fehler nach dem Zündungswechsel nicht wieder angezeigt. Der Fehler bleibt noch für ca. 10-40 Fahrzyklen im Fehlerspeicher und heilt sich dann selber. Ein nicht aktiver jedoch vorhandener Fehlereintrag im Steuergerät wechselt von aktiv auf sporadisch. Wird ein sporadisierter Fehler innerhalb der Fahrzyklen wieder aktiv, beginnt das Spiel von vorne. :driver
     
  6. EDEL

    EDEL

    Dabei seit:
    04.03.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    W211 E240 Avantgarde, Golf I GTI
    Hallo zusammen

    Der Fehler hat sich von selber in Luft aufgelöst, war also sehr wahrscheinlich einfach nur Wasser eingedrungen.



    Vielen Dank für die Tipps

    Grüsse Adrian
     
Thema: ABS, ESP, Bremsen -> Fehler nach Wagenwaschen
Besucher kamen mit folgenden Suchen
  1. w211 abs esp fehler löschen

    ,
  2. w211 abs esp defekt

    ,
  3. esp abs defekt w211

    ,
  4. mercedes w211 e240 esp defeckt,
  5. star diagnose esp defekt,
  6. brems leuchtet auf auto gewaschen,
  7. mercedes w211 abs esp defekt vorne,
  8. fehlercode cls abs esp tempomat,
  9. w203 esp störung nach waschen,
  10. esp wekstatt w203 autowaschen,
  11. abs esp tempomat opel,
  12. mercedes w211 abs esp störung,
  13. abs nach waschen aus ,
  14. w211 abs esp defekt werkstatt aufsuchen,
  15. w211 Abd ESP und bremsen Fehler,
  16. w211 bremse defekt,
  17. w211 datenbusfehler abs,
  18. w 203 fehler nach auto waschen,
  19. abs esp tempomat w211 defekt,
  20. mercedes e klasse abs esp defekt,
  21. mercedes e 200 kommpressor bj 2007 abs leuchtet nach dem waschen,
  22. Mercedes w211 Fehler Bremse Service Abs Esp,
  23. service bremse werkstatt aufsuchen w211,
  24. mercedes w211 esp leuchtet,
  25. w211 abs esp temomat defekt werkstatt aufsuchen
Die Seite wird geladen...

ABS, ESP, Bremsen -> Fehler nach Wagenwaschen - Ähnliche Themen

  1. Suche Bremse 320mm

    Suche Bremse 320mm: Servus, aktuell fahre ich auf meinem 190er die 294x25mm VA sowie 278x20mm HA aus dem 124.092 (320-24V TE) Da ich eigentlich meine 16" Felgen...
  2. SAP v2 Bluetooth Adapter Kopplung schlägt fehl

    SAP v2 Bluetooth Adapter Kopplung schlägt fehl: Hallo, ich habe mir vor kurzem ein viano von 2009 zugelegt mit Komfort Telefonie. Dienladeschale vom Nokia war noch enthalten. Jetzt habe ich mir...
  3. Pfeifen/Piepsen beim Bremsen

    Pfeifen/Piepsen beim Bremsen: Hallo, ich hab seit längerem ein Problem mit meinem CLA (BJ 2013). Beim Bremsen 120 auf 100 ein lang gezogenen pieps pfeif Ton. Eingetreten...
  4. Fehler 133D00 Abweichung Sekundärluftmenge Gruppe 1 permanent

    Fehler 133D00 Abweichung Sekundärluftmenge Gruppe 1 permanent: Hallo. Wie oben in der Überschrift schon beschrieben habe ich diesen Fehler abgelegt und weiß absolut nichts damit anzufangen. Leider kann ich...
  5. Fehler Automatik Getriebe? Keine Anzeige im Kombiinstrument S203

    Fehler Automatik Getriebe? Keine Anzeige im Kombiinstrument S203: Hallo zusammen... Hab ein Problem mit meinem S203 Bj 2002 200 Kompressor. Nun zu meinem Problem: Auto springt nicht mehr an. Vorher war wenn...