ABS\ESP defekt

Diskutiere ABS\ESP defekt im W211 / S211 Forum im Bereich E-Klasse; W211 - BJ 2006 - Diesel - 150 PS Hallo zusammen, ich habe das nachfolgende Problem: auf den 'kalten' Motor keine Startprobleme!...

  1. edi85

    edi85

    Dabei seit:
    29.08.2018
    Beiträge:
    1
    Zustimmungen:
    0
    W211 - BJ 2006 - Diesel - 150 PS
    Hallo zusammen,
    ich habe das nachfolgende Problem:

    auf den 'kalten' Motor keine Startprobleme!

    Nach erreichen der Betriebstemperatur, erneutes Starten fast unmöglich - dann kommen die besagten Fehlermeldungen: ABS\ESP\Werkstatt aufsuchen...
    - E-Kühler geht immer an wenn die Fehlermeldung beim Umlegen der Zündung erscheint

    - Nach Umlegen der Zündung passiert 10 x Mal nichts, ca. 30 Min Warten - Zündung umlegen und mit viel Glück Springt der Motor an, ansonsten versucht er zu zünden - Motor geht an und geht sofort wieder aus - das Spiel kann ich dann x mal machen bis der Wagen anspringt.....

    Was wurde bisher unternommen:

    - den Bremslichtschalter habe ich selber auf Verdacht getauscht
    - Starterbatterien habe ich selber getauscht(ohne anlernen von MB)
    - Zusatzbatterie habe ich selber getauscht(ohne anlernen von MB)
    - Fehler Ausgelesen beim Bosch - siehe Anhang

    Sagen euch die Meldungen was? - Viele Dank für eure Unterstützung!
     

    Anhänge:

  2. #2 SchapersKris, 29.08.2018
    SchapersKris

    SchapersKris

    Dabei seit:
    29.08.2018
    Beiträge:
    23
    Zustimmungen:
    1
    Guten Tag
    Deine Fehlereinträge vom Boschgerät gehen richtung Steuergeräte Fehler -> Unterspannung, Can Fehler
    Da gab es mal Fälle da ging die Hupe Heckscheibenwischer und ich glaube der Tankdeckel nicht und es kam der Fehler ESP BAS im KI , wenn der Fehler Aktuell auftritt dort waren Relais im Sam defekt.
    Wenn diese Teilenummernverbaut sind können diese defekt sein
    A002 542 1119 (Steckplatz A, I, K,S)
    A002 542 1219 (Steckplatz D,G,H)

    Mfg Kris
     
  3. #3 Lancia832, 31.08.2018
    Lancia832

    Lancia832

    Dabei seit:
    26.11.2006
    Beiträge:
    63
    Zustimmungen:
    12
    Auto:
    Mercedes E270CDI S211 & A170CDI W168
    Verbrauch:
  4. #4 SchapersKris, 12.09.2018
    SchapersKris

    SchapersKris

    Dabei seit:
    29.08.2018
    Beiträge:
    23
    Zustimmungen:
    1
    Hast du deinen Fehler gefunden ?
    Lg Kris
     
Thema:

ABS\ESP defekt

Die Seite wird geladen...

ABS\ESP defekt - Ähnliche Themen

  1. Tankanzeige defekt bitte um Hilfe!!

    Tankanzeige defekt bitte um Hilfe!!: Hallo , Ich fahre ein mercedes CL 63 c216 Bj.2008 Seit kurzem habe ich festgestellt während der Fahrt das meine tankanzeige auf 0 steht und...
  2. Lenkwinkelsensor W203 defekt, Tausch

    Lenkwinkelsensor W203 defekt, Tausch: Hi, für die bei denen der Fehler kommt: "ESP-defekt" "Reifendruckkontrolle nicht verfügbar" Ab hier mit Vorsicht und nur mit Fachwissen zu lesen....
  3. W210 E200 CDI K40 Sicherung F2 defekt - Notlauf - Kabelbelegung rot/grün

    W210 E200 CDI K40 Sicherung F2 defekt - Notlauf - Kabelbelegung rot/grün: Hallo liebe Stern-Kollegen, ich habe am Daimler meiner Mutter ein Problem. Die Kiste ist komplett im Notlauf, Motor dreht bis 3000 Touren. Nach...
  4. S 212 Motorlager defekt?

    S 212 Motorlager defekt?: Hallo, ich habe einen S212 250 CDI, 4 Jahre alt. ich habe kürzlich eine Undichtigkeit im Motorraum Fahrerseite entdeckt. Es tropfte bereits auf...
  5. Klimaanlage defekt

    Klimaanlage defekt: Hallo zusammen, seit dem Sommer bringt die Klimaanlage meines Mercedes C180 (Bj 2006) keine Leistung mehr. Im genauen zeichnen sich die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden