ABS-,ESP-, und BAS Anzeige defekt, tacho fällt aus Bitte um Hilfe!!!

Diskutiere ABS-,ESP-, und BAS Anzeige defekt, tacho fällt aus Bitte um Hilfe!!! im W203 / S203 Forum im Bereich C-Klasse; Guten Abend liebes Mercedes-Forum, ich bin neu hier in diesem Forum, deshalb stelle ich mich einmal kurz vor: Mein Name ist Jens, ich komme aus...

  1. crazy

    crazy

    Dabei seit:
    11.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    c180 Automatik (w203)
    Guten Abend liebes Mercedes-Forum,

    ich bin neu hier in diesem Forum, deshalb stelle ich mich einmal kurz vor: Mein Name ist Jens, ich komme aus Fulda und bin 20 Jahre alt.

    Wie die Überschrift es schon mitteilen lässt, habe ich ein ziemlich großes Problem und hoffe hier auf ein wenig Hilfe.

    Ich schildere mal kurz das Problem: Ich bin vor einer Woche nach Kassel gefahren, dort trat das Problem zum ersten Mal auf. Und zwar bin ich auf der Autobahn gefahren, und plötzlich meldeten sich gleich 4 Fehler im Display (ESP, BAS, ABS Anzeige und, dass ich doch in die Werkstatt fahren solle, da meine Bremsen verschlissen seien, dabei wurde sie vor ein paar Monaten erst gewechselt. Ebenfalls fiel der Tacho aus und die Gangschaltung funktionierte nicht mehr, er blieb immer im selben Gang, und die Motorkontrolleuchte sprang an, was nicht gerade ungefährlich ist auf der Autobahn.
    Nun bin ich direkt zur MB-Werkstatt gefahren, die erkannten, was auch irgendwie plausible klung, dass die Batterie 9 Jahre alt war und zu wenig Spannung aufweisen würde. Diese wurde für knapp 300€ gewechselt und versichert, dass das Problem behoben sei.
    Wie zu erwarten, trat das Problem erneut, mit den gleichen Symptomen auf, und nun sagt die Werkstatt nach Elektrischer Funktionsprüfung, das Steuergerät sei defekt und ich müssse um es auszutauschen erstmal 1800€ blechen. Natürlich habe ich mich schon sehr intensiv über diese Fehler informiert, da ich aber keine eigen-Lösung finden konnte, poste ich nun hier in der Hoffnung das Problem zu finden!
    Was ich noch hinzufügen müsste, ich weiß leider nicht seit welchem Zeitraum, doch bei meinem Licht funktioniert nur noch das Abblendlicht und sonst bleiben alle ohne Funktion, kaputt sind diese nicht, da wenn ich das Auto auf mache die coming home-Funktion geht.

    AUTO: c180 Automatik (w203) Bj 2001

    Nun traf ich durch Zufall auf dieses Forum, und erhoffe mir ein paar Tipps, und vllt einen kleinen Lichtblick, dass es eventuell doch ein kleineres Problem sein könne.

    Mit freundlichen Grüßen Jens :danke:
     
  2. #2 seti1337, 11.01.2011
    seti1337

    seti1337

    Dabei seit:
    20.11.2010
    Beiträge:
    163
    Zustimmungen:
    25
    Auto:
    W204 C250CGI
  3. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.562
    Zustimmungen:
    3.382
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Jo.. würde ich ähnlich sehen. Oder Du hast einen Wasserschaden im Steuergerätekasten.. Kam auch schon vor.
     
  4. crazy

    crazy

    Dabei seit:
    11.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    c180 Automatik (w203)
    SAM-vorne hab ich auch im Verdacht. Bei unserer MB-Niederlassung schalte ich sowieso immer auf durchzug, die drehen einem nur den teuersten mist an, wie in dem Fall, sagen die nach Batteriewechsel, es kann nur noch das esp/bas Steuergerät sein, was ich nicht so recht glauben will, doch hauptsache sie wären um 1800€ reicher ;)
    Vllt hat noch wer ein Paar andere Problemfälle, bei dem es an einem anderen Fehler lag,als am SAM.
    Würde mich freuen.
    Grüße Jens
     
  5. #5 Kapitän, 11.01.2011
    Kapitän

    Kapitän

    Dabei seit:
    16.04.2006
    Beiträge:
    816
    Zustimmungen:
    80
    Auto:
    SLK 300 und Volvo XC 60 D4
    Hallo,

    300,00 € für 'n Batterietausch grenzen an Wucher. Ich habe vor zwei Jahren für den Batterietausch bei meinem C 220 CDI Sportcoupé (war 'n Sonderangebot beim :) ) 110,00 € bezahlt, immerhin war 's eine 100 AH-Batterie. Eventuell hat auch erst die Werkstatt beim Tausch das SAM zerschossen.
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.562
    Zustimmungen:
    3.382
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Batterien sind heute sehr teuer und die MB Batterien sind auch sehr gut.
    Selbst eine NoName 90/100erter Batterie kostet heute 130€ aufwärts, bei Markenware ist man eigentlich immer bei 200+ als normaler Endkunde.
    Dazu noch den Einbau, dann ist 300.- ein gängiger Preis bei MB.
     
  7. crazy

    crazy

    Dabei seit:
    11.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    c180 Automatik (w203)
    okay, jetzt hat sich auch noch ein relativ lautes klacken eingeschaltet, hört sich an als würde es vom vorderen reifen der fahrerseite oder vllt vom SAM kommen?!
    man hört es erst deutlich, um so schneller man wird, jemand ne ahnung?
     
  8. #8 Kapitän, 12.01.2011
    Kapitän

    Kapitän

    Dabei seit:
    16.04.2006
    Beiträge:
    816
    Zustimmungen:
    80
    Auto:
    SLK 300 und Volvo XC 60 D4
    Hallo,

    der Normalpreis für die Original-100er lag vor zwei Jahren bei 150,-- €. Der :) warb im Radio mit einem Sonderpreis, es gab 30 % Rabatt. Selbst wenn also eine Original-100er jetzt 200,-- € kostet, find' ich 100,-- € für 'n Einbau nicht gerade günstig.
     
  9. Victor

    Victor

    Dabei seit:
    09.02.2011
    Beiträge:
    33
    Zustimmungen:
    5
    Auto:
    R129 SL320, CLS 350, CLS 63 AMG, SL W113 Pagode usw...
    Hallo,

    ich würde das Thema gerne nocheinmal aufwärmen, da ich mit meinem C200K exakt das gleiche Problem habe.

    Fehlermeldung ABS ESP BAS Anzeige defekt sowie Bremsen vorne verschliessen Werkstatt aufsuchen / Tacho geht nicht mehr und Motorkontrolleuchte leuchtet. Auto fährt nicht mehr vernünftig an.

    Nach einem Neustart sind die Fehler meist weg kommen aber nach ein paar KM wider.

    Frage, hast du das Steuergerät ausgewchselt, hat es funktioniert? Welches Steuergerät hast du getauscht?

    Viele Grüße

    Victor
     
Thema: ABS-,ESP-, und BAS Anzeige defekt, tacho fällt aus Bitte um Hilfe!!!
Besucher kamen mit folgenden Suchen
  1. w203 anzeige defekt von bas esp asr

    ,
  2. mercedes w202 tacho geht nicht

    ,
  3. mb w 129 abs asr tacho probleme

    ,
  4. slk tacho spinnt,
  5. esp fällt aus Mercedes,
  6. mercedes b klasse ABS/Esp fällt aus,
  7. esp leuchtet auf mercedes w220,
  8. abs bas esp tachoausfall w203 c180,
  9. c180 w203 esp abs bas motorkontrolle leuchtet tacho fällt aus,
  10. Mercedes-benz esp fällt aus,
  11. cw203 keine komunitkation mit abs steuergerät tacho fällt aus,
  12. chrysler 300c abs esp leuchtet,
  13. mercedes 180 c kompressor abs fällt immer aus,
  14. bas esp tacho w202,
  15. w203 tacho geht nicht ABS ESP BAS bremsverschleißanzeige,
  16. w203 abs esp bas leuchtet,
  17. w202 asr leuchtet radio einbau,
  18. mb sl320 tacho probleme,
  19. bas hilfe {user..,
  20. Benz w203 Tacho anzeige defekt,
  21. w220 abs esb leuchtet radio tacho geht nicht,
  22. w202 getriebe und tacho ohne funktion,
  23. w202 tacho und schaltung fällt aus,
  24. e 320 tacho geht nicht nach Batteriewechsel,
  25. c klasse kombi instrument spinnt
Die Seite wird geladen...

ABS-,ESP-, und BAS Anzeige defekt, tacho fällt aus Bitte um Hilfe!!! - Ähnliche Themen

  1. Abblendlicht beidseitig gleichzeitig defekt

    Abblendlicht beidseitig gleichzeitig defekt: Hallo zusammen, ich habe da ein großes Problem. Es handelt sich um eine C180 Limo Bj. 2002 mit Halogenscheinwerfern. Gestern Morgen wurde mir...
  2. ESP BAS ASB - Welches ist das Relais???

    ESP BAS ASB - Welches ist das Relais???: Hallo alle zusammen. Bin nicht wirklich neu hier, aber das erste Mal ohne eine Lösung für mein Problem zu finden... Das Ding auf dem Foto läuft...
  3. Differenzial defekt beim GLK?

    Differenzial defekt beim GLK?: Hilfe, ich weiß nicht mehr weiter.......drei Getriebe verheizt. GLK 4 matic 220 cdi Bj 2009, 210000km gelaufen. Bei diesem Automatikgetriebe...
  4. Software( Anzeige) spielt verückt w213 220d (2018)

    Software( Anzeige) spielt verückt w213 220d (2018): Hallo, habe seit 3 Monaten einen w213 220s. Das Baby ist gerade 1 Jahr als geworden und hat 14.000km oben. Bisher super , einfach Klasse. Seit...
  5. 117 Softwareupdate nun Problem, das Abgasrückführventil ist defekt

    Softwareupdate nun Problem, das Abgasrückführventil ist defekt: Hallo, seit dem durchführen (vor 10 Tagen) des aktuellen Softwareupdates für unseren CLA 220 cdi (Baujahr 6/2016 mit 55TKM)hat der Wagen einen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden