ADS Problem beim S210 E55T

Diskutiere ADS Problem beim S210 E55T im AMG Bereich Forum im Bereich Mercedes-Fahrzeuge; Hi, habe seit kurzem ein sporadisches Problem mit dem ADS bei meinem E55T Bj.99 Mopf. Immer öfter geht die Anzeige "Adaptives Dämpfungssystem,...

  1. metal

    metal

    Dabei seit:
    07.09.2002
    Beiträge:
    72
    Zustimmungen:
    2
    Hi,



    habe seit kurzem ein sporadisches Problem mit dem ADS bei meinem E55T Bj.99 Mopf. Immer öfter geht die Anzeige "Adaptives Dämpfungssystem, Werkstatt aufsuchen" an. Googeln ließ sich hierzu leider nichts Großartiges. Also versuchs ich mal hier, vielleicht kann mir ja wer helfen.

    Bin erstmal zum freundlichen MD-Dealer in RE gefahren mit der Bitte, doch mal den Fehlerspeicher auszulesen. Das Auslesen ergab keine Fehler, jedoch konnte nicht auf den Beschleunigungssensor zugegriffen werden. Laut Meister könnte es daran liegen. Für diesen "Service" war ich dann schonmal 30 Euro los :R .

    Ich habe mir nen anderen Beschleunigungssensor besorgt, der Fehler bleibt aber, mal da, mal weg, je nach Tagesverfassung. Hat irgendwer ne Idee?

    Danke schonmal vorab.



    Gruss

    metal
     
Thema:

ADS Problem beim S210 E55T

Die Seite wird geladen...

ADS Problem beim S210 E55T - Ähnliche Themen

  1. Automatik Getriebe schaltet nicht, Elektronik Problem?

    Automatik Getriebe schaltet nicht, Elektronik Problem?: Hallo Mercedes Experten. Ich habe mir vor 10 Monaten meinen ersten Mercedes gekauft - einen MB C Sportcoupe CL203 C200. Leider scheint es so, dass...
  2. Klappern trotz neuem Riemenspanner beim M102

    Klappern trotz neuem Riemenspanner beim M102: Hallo zusammen! Ich hatte bei meinem 2,0 Automaten beim einlegen einer Fahrstufe ein blechernes Klapper-Geräusch. Sobald die Drehzahl lediglich um...
  3. Problem mit Becker Content Manager am Mac

    Problem mit Becker Content Manager am Mac: Ich hab ein Problem mit BCM unter Mac: Ich hab extra für das Ding eine OSX Version (10.8.5.), die ich von einer ext. Festplatte boote, weil ja die...
  4. ML 63 AMG / M157 / Orgelt zu lange beim Starten

    ML 63 AMG / M157 / Orgelt zu lange beim Starten: Hallo, Fahre ein Mercedes ML 63 AMG 5.5 Bi-Turbo (W166) Bj: 2012, KM: 135.000 km Egal wann ich starte ob er warm ist oder kalt er orgelt...
  5. E 430 Mopf: "ADS"- und "ESP OFF"-Schalter vertauscht?

    E 430 Mopf: "ADS"- und "ESP OFF"-Schalter vertauscht?: Hallo zusammen, seit einigen Monaten besitze ich einen E 430, Baujahr 2001, mit adaptivem Dämpfersystem. Leider scheint es so, dass die Schalter...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden