Agr gereinigt doch Benz springt nicht an

Diskutiere Agr gereinigt doch Benz springt nicht an im W203 / S203 Forum im Bereich C-Klasse; Habe den c200 cdi Kombi bin Autobahn gefahren und ging nicht schneller als 130 bei knapp 4000u/min hab n Kollegen gefragt der das selbe Modell,...

  1. Maka89

    Maka89

    Dabei seit:
    17.10.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Habe den c200 cdi Kombi bin Autobahn gefahren und ging nicht schneller als 130 bei knapp 4000u/min hab n Kollegen gefragt der das selbe Modell, jeden falls hat er ein Programm auf sein Laptop um zu schauen woran es liegt dann meinte er nur zu mir ist nix wildes die agr ist verkokt einfach ausbauen reinigen und wieder einbauen ok gesagt getan hab auch noch ytvideos darüber angesehen mich hier im Forum informiert und ich finde das ich keinen Fehler gemacht hab Diesel ist drinn Batterie ist 2 wochen alt doch Benz springt nicht an??? Warum??
     
  2. #2 nelke1234567, 24.10.2020
    nelke1234567

    nelke1234567

    Dabei seit:
    30.09.2012
    Beiträge:
    534
    Zustimmungen:
    112
    Auto:
    230E / 200E / C200 / C200 / E200
    Sorry, wenn ich das so lese : 2 Ahnungslose auf Teiletausch........
    4000 Umdrehungen bei 130 ist reduzierter Drehmoment weil ??? - nun solltest du den Fehlerspeicher mal auslesen ;)
    Was steht denn drin? - also einmal um den Bolck fahren und hier berichten-
    Wir sind keine Hellseher 8)
     
    conny-r gefällt das.
  3. #3 conny-r, 24.10.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.625
    Zustimmungen:
    1.048
    Auto:
    S 205 220d T 02 / 2017 9G / SL 350 Sportmotor 315 PS
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Kann man mal machen ist allerdings auch ein Verschleißteil weil die Rückholfeder ( wahrscheinlich WAHLER ) erlahmt und zum Beispiel auch die Schaltvorgänge des AG immer schlechter werden. Daher erst mal mit SD auslesen bevor der Teile Weitwurf beginnt.
     
  4. Maka89

    Maka89

    Dabei seit:
    17.10.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Also Fehlercode p2133 Gaspedal und glühkerze soll das sein was am Anderem Ende vom Motor liegt wo ich nicht bei war... wie gesagt anfangs lag es an der dichten AGR die jetzt frei ist doch der Benz will nicht starten vor dem Ausbau ging er sofort an... Motor leiert nur und will nicht zünden bin da auch nicht so erfahren was Autos angeht ist erst mein 2es Auto und mein 1er Diesel.. ich Werde eh ne Werkstatt aufsuchen wollte nur mal nachfragen welche Ideen andere hätten um eventuell kosten zu sparen... leben dank im Voraus...
     
  5. #5 conny-r, 24.10.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.625
    Zustimmungen:
    1.048
    Auto:
    S 205 220d T 02 / 2017 9G / SL 350 Sportmotor 315 PS
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
  6. Maka89

    Maka89

    Dabei seit:
    17.10.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Danke schön werde ich machen viel mehr Möglichkeiten bleiben mir nicht... ein schönes Wochenende wünsche ich dir conny
     
  7. #7 nelke1234567, 24.10.2020
    nelke1234567

    nelke1234567

    Dabei seit:
    30.09.2012
    Beiträge:
    534
    Zustimmungen:
    112
    Auto:
    230E / 200E / C200 / C200 / E200
    Glühkerze braucht man bei 15 Grad Außentemperatur nicht zum Starten.
    Der Fehler P2133 sollte auch nicht das Problem vom Start sein, Gaspedal braucht man auch nicht zum Start. - Das ist eher das Problem, daß er nur 130 fährt. Manchmal haben die Stecker vom Gaspedal schlechten Kontakt.
    Einfach mal abstecken und wieder aufstecken.
    Wenn der Motor mit dem Starter dreht, dann springt er auch an, wenn genügen Hochdruck erzeugt wird. Batterie ist ja neu...
     
  8. #8 PoseidonXL, 26.10.2020
    Zuletzt bearbeitet: 26.10.2020
    PoseidonXL

    PoseidonXL

    Dabei seit:
    28.12.2016
    Beiträge:
    28
    Zustimmungen:
    3
    Du hast wahrscheinlich literweise Bremsenreiniger in den Ansaugtrakt gesprüht ohne das AGR richtig ausgebaut zu haben, dh. nur den Turboschlauch abgezogen.
    Das wäre dann ein Bremsenreinigerschlag im Kolben -)).
    Wenn ja, dann mache Folgendes :Ziehe die Stecker an allen Injektoren und starte einige Male kurz.Noch besser wäre die Glühkerzen vorher auszubauen. Anschließend lege die Stecker wieder an und starte normal.
    Damit befreit du die Kolben vom Bremsenreiniger und Ölkohlenschlamm.
     
  9. Maka89

    Maka89

    Dabei seit:
    17.10.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Ich habe das AGR Ventil ausgebaut und es mit dem Reiniger sauber gemacht den mir der Verkäufer von kfz Zubehör laden empfohlen hat dann wieder alles trocken eingebaut und angeschossen so wie das war hab auch drauf geachtet das Alle Anschlüsse nicht verbogen oder nass waren und bremsen Reiniger vlt. nicht ganz n halben Liter verwendet weil mehr hatte ich nicht und... nun will er nicht anspringen er leiert Anlasser läuft mit doch keine Zündung bin echt ratlos...
     
  10. #10 conny-r, 26.10.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.625
    Zustimmungen:
    1.048
    Auto:
    S 205 220d T 02 / 2017 9G / SL 350 Sportmotor 315 PS
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Vielleicht kannst Du ihm zumindest mit Startpilot auf die Sprünge helfen und dann ab in die Werkstatt.
     
    PoseidonXL gefällt das.
  11. #11 PoseidonXL, 26.10.2020
    Zuletzt bearbeitet: 26.10.2020
    PoseidonXL

    PoseidonXL

    Dabei seit:
    28.12.2016
    Beiträge:
    28
    Zustimmungen:
    3
    Bremsenreiniger kann auch als Startpilot dienlich sein. Wenn er dann nicht wenigstens kurz angeht, liegt es an der Dieselzufuhr und/oder dessen Elektronik, oder aber auch an fehlenden Kompression. Welchen Dieselmotor fährst du genau? Bj.?Km? Worse Case wäre ein mechnischer Fehler im Motor.
     
  12. Maka89

    Maka89

    Dabei seit:
    17.10.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo ich bedanke mich herzlich bei euch für die schnellen Antworten und für eure Ideen und Problemlösungsvorschläge ich bin wirklich sehr unerfahren was pkw angeht doch habe sehr großes Interesse und technisches Verständnis ich möchte euch damit sagen das nix von euren Ratschlägen geholfen hat außer das ich nur dazugelernt habe und die Ehre hatte dass ihr euer Wissen mit mir teilt denn Wundersamerweise funktioniert mein Benz jetzt wieder er springt an wie gewohnt und schnurrt wie ein Löwe ;) nun ja ich werde mich noch melden wenn ich wieder Ratlos bin danke trotzdem
     
Thema:

Agr gereinigt doch Benz springt nicht an

Die Seite wird geladen...

Agr gereinigt doch Benz springt nicht an - Ähnliche Themen

  1. E350 CDI Notlauf AGR Ventil

    E350 CDI Notlauf AGR Ventil: Hallo zusammen, Ich habe bereits einen Thread bei der Seite von motor-talk.de erstellt, dachte mir aber, dass es bestimmt nicht falsch ist, hier...
  2. AGR C 180 D W205

    AGR C 180 D W205: Hallo, weiß jemand, wo sich die AGR in einem C180D W205 T (2015) befindet? Danke
  3. AGR jetzt hat es mich auch erwischt

    AGR jetzt hat es mich auch erwischt: Hallo zunächst, Wolfgang, bin neu hier und brauche Rat: Mein 3.0 120er Vito , erst 110tkm aber von 2008 , wohl auch weil ich viel Kurzstrecken...
  4. P0404 und P0401 - Notlauf - trotz getauschtem AGR + Turbo Stellmotor. Weiß nicht weiter...

    P0404 und P0401 - Notlauf - trotz getauschtem AGR + Turbo Stellmotor. Weiß nicht weiter...: Liebe Foristen, ich fahre einen E320 Cdi 4matic von 2008 mit 170.000 runter. Den Wagen habe ich erst im Dez erworben, Ölwechsel gemacht, alle...
  5. S204 / C-Klasse 200 Cdi T 2011 AGR Ventil

    S204 / C-Klasse 200 Cdi T 2011 AGR Ventil: Hallo Zusammen, Ich fahre eine C Klasse S204 (C200CDI T-Modell von Dez 2011) und habe seit längeren einige Sorgen mit dem Auto. Der Wagen geht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden