Aktiver Parkassistent funzt nicht mehr

Diskutiere Aktiver Parkassistent funzt nicht mehr im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, seit kurzem zeigt mein Parkassistent keinen "Pfeil" mehr an. Da blaue Logo kommt, aber der Pfeil wird verweigert. Ich bekomme den Kleinen...

  1. direx

    direx

    Dabei seit:
    29.06.2017
    Beiträge:
    6
    Zustimmungen:
    1
    Hallo,

    seit kurzem zeigt mein Parkassistent keinen "Pfeil" mehr an. Da blaue Logo kommt, aber der Pfeil wird verweigert.
    Ich bekomme den Kleinen (ML350) zwar auch so eingeparkt aber wenn man die Funktion hat, möchte man sie ja auch mal benutzten.

    Hat jemand eine Idee?
    Wo sitzen denn eigentlich die Sensoren, die für den Parkassistenten benutzt werden?

    Vielen Dank
     
  2. #2 chypsy59, 29.06.2017
    chypsy59

    chypsy59

    Dabei seit:
    16.03.2017
    Beiträge:
    134
    Zustimmungen:
    37
    Auto:
    audi s4/ s6 v8 quattro avant
    Zitat: Parkassistent - Wo sitzen denn eigentlich die Sensoren, die für den Parkassistenten benutzt werden ?

    Darum hab ich damals - vor vielen Jahren geheiratet ! Mein Schatz funktioniert immer noch fehlerfrei =) =) =)
     
  3. direx

    direx

    Dabei seit:
    29.06.2017
    Beiträge:
    6
    Zustimmungen:
    1
    Du verlässt Dich auf die Angaben Deiner Frau? :D
     
    chypsy59 gefällt das.
  4. #4 chypsy59, 29.06.2017
    chypsy59

    chypsy59

    Dabei seit:
    16.03.2017
    Beiträge:
    134
    Zustimmungen:
    37
    Auto:
    audi s4/ s6 v8 quattro avant
    ......... das ist wahre Liebe - Du verstehst ;)
     
  5. dimm25

    dimm25

    Dabei seit:
    17.08.2006
    Beiträge:
    1.968
    Zustimmungen:
    258
    Auto:
    C208 430 (ex), W211 500 (MOPF) und A207 500 (MOPF)
    Ganz ehrlich, bei so einem kompliziertem System hilft das Raten im Forum nicht wirklich. Das System muss mit einem adäquaten MB Diagnoserechner ausgelesen werden, dann weiss Du mehr. Natürlich kann man versuchen, das System neu zu starten in dem man die Batterie abklemmt. Einige Dinge müssen danach neu angelernt werden. Ich persönlich würde es aber nicht machen.
    Das System dürfte die ganz normalen PTS-Sensoren und ggf. die Rückfahrkamera benutzen.
     
  6. direx

    direx

    Dabei seit:
    29.06.2017
    Beiträge:
    6
    Zustimmungen:
    1
    nun ja...

    es könnte ja sein, dass die Problematik bekannt ist und die Ursache dafür auch.
    Falls nicht werde ich natürlich zum Händler gehen.

    Ab und zu leuchtet der Pfeil mal kurz aus..er lebt also ;-)
     
Thema: Aktiver Parkassistent funzt nicht mehr
Besucher kamen mit folgenden Suchen
  1. parkassistent daimler geht nicht

    ,
  2. Mercedes Parkaaäaaistent zeigt Pfeil nicht an

    ,
  3. wie funktioniert aktiver parkassistent beim x 250

    ,
  4. parkassistent mercedes geht nicht
Die Seite wird geladen...

Aktiver Parkassistent funzt nicht mehr - Ähnliche Themen

  1. W220 S500 Mopf startet nicht mehr /Rauch

    S500 Mopf startet nicht mehr /Rauch: Guten Tag Community scön bei euch zu sein. Ich habe ein Problem mit meinem S500 4Matic Mopf. Heute morgen bin ich zur Tankstelle gefahren war...
  2. Daimler will weltweit mehr als 10.000 Stellen streichen

    Daimler will weltweit mehr als 10.000 Stellen streichen: Daimler will weltweit mehr als 10.000 Stellen streichen. Vor einer Stunde im Focus. Daimler will weltweit mehr als 10.000 Stellen streichen Mit...
  3. Hilfe Fenster vorne rechts geht nicht mehr hoch!

    Hilfe Fenster vorne rechts geht nicht mehr hoch!: Hilfe, MB CLK 200 kompressor Fenster geht nicht mehr hoch und es regnet. Was muss ich tun?
  4. Biete MB Winterräderkompletträder DBV Tropez 6,5Jx15 ET50+225/R16 102V für mehrere Baureihen geeignet

    MB Winterräderkompletträder DBV Tropez 6,5Jx15 ET50+225/R16 102V für mehrere Baureihen geeignet: 4x Mercedes-Benz Zubehör Winterkompletträder, bestehend aus DBV Alufelgen in "Shadow-Silber" Tropez 6,5X16 5x112 ET50 MB66,6 und passender...
  5. Lordosestütze funktioniert nicht mehr (S205) - Fehler gefunden

    Lordosestütze funktioniert nicht mehr (S205) - Fehler gefunden: Hallo, an meiner C-Klasse, Fahrersitz, funktionierte die Lordosestütze nicht mehr. Taster betätigt - nicht geht mehr - auch kein Geräusch von der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden