Alle 4 Reifen laufen ab.........

Diskutiere Alle 4 Reifen laufen ab......... im Anbauteile, Tuning, Felgen und Reifen Forum im Bereich Technik und Zubehör; Hallo zusammen. Mein -kleines- Problem ist sooooo.... Es geht um einen w211 06´MOPF 350er der mir meine Reifen frisst.. Alle 4 Reifen laufen mir...

  1. #1 freeway, 07.04.2013
    freeway

    freeway

    Dabei seit:
    28.02.2010
    Beiträge:
    99
    Zustimmungen:
    7
    Auto:
    CLS 63 AMG
    Kennzeichen:
    t Ü
    bw
    * * * * *
    Hallo zusammen.
    Mein -kleines- Problem ist sooooo.... Es geht um einen w211 06´MOPF 350er der mir meine Reifen frisst..

    Alle 4 Reifen laufen mir auf der innen Seite ab. Fahre dieses Fahrezeug schon 3 Jahre aber auf einen grünen Pfad bin ich mit meinen Rädern noch nie gekommen. Habe schon 4 Sätze Sommerräder gehabt plus einen Wintersatz in 16 Zoll. Alle Sommerreifen (immer verschiedene von 18" bis 20" Zoll) sind besonders hinten stark abgefahren. Fahrwerk wurde schon zweimal vermessen. Einmal bei freie und einmal bei Mercedes selber. Gebracht hats nix.
    Es dauert immer eine ganze weile bis man optisch, bei den Winterrädern momenten auch akustisch, merkt das sie nach und nach innen ablaufen. Die ganzen vermessungen sind meiner meinung nach zwecklos da sie nix gebracht haben. Dies schleicht sich jetzt schon 70 000 KM so mit rum. Komische Sache. Auch weil wirklich alle 4 Reifen abfahren.
    Hoffe es weiß jemand rat oder kennt ein ähnliches dilemma.

    Gruß freeway.....
     
  2. #2 Coupesporty, 07.04.2013
    Coupesporty

    Coupesporty

    Dabei seit:
    13.01.2012
    Beiträge:
    116
    Zustimmungen:
    17
    Auto:
    Daimler CL203, VW Scirocco 53b Gt2
    Fährst du besonders forsch durch Kurven?
     
  3. ToWa

    ToWa alias General

    Dabei seit:
    24.10.2010
    Beiträge:
    6.360
    Zustimmungen:
    1.409
    Auto:
    Jetzt oder bald? - Hauptsache angeschnallt!
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * * *
    Dann müssten die wie bei mir, vorn außen ablaufen, nicht innen :D
     
    westberliner gefällt das.
  4. #4 freeway, 07.04.2013
    freeway

    freeway

    Dabei seit:
    28.02.2010
    Beiträge:
    99
    Zustimmungen:
    7
    Auto:
    CLS 63 AMG
    Kennzeichen:
    t Ü
    bw
    * * * * *
    Nein. Ich fahre eigentlich ganz entspannt ohne irgendwelche Orgien. Dachte anfangs es liegt an den falschem Rädern. Dadurch auch der wechsel jede Saison. Aber Problem besteht weiterhin. Es gibt auch kein Poltern oder ähnliches vom Fahrwerk. Der geradeauslauf ist auch normal.
     
  5. #5 Coupesporty, 07.04.2013
    Coupesporty

    Coupesporty

    Dabei seit:
    13.01.2012
    Beiträge:
    116
    Zustimmungen:
    17
    Auto:
    Daimler CL203, VW Scirocco 53b Gt2
    @ Towa stimmt. :-D
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.365
    Zustimmungen:
    3.322
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    und gerade schon den nächsten. :D
    neg. Sturz begünstigt den innenschultrigen Verschleiß.
    Ist der Wagen tiefergelegt?
    Ich vermute mal ja...
    Dann ist der Sturz mit Sicherheit grenzwertig bis ausserhalb der Toleranz. Wenn man nun die Spur blind auf Soll dreht, dann kanns nix werden. Die Größen muß man immer im Zusammenhang sehen.
     
  7. #7 freeway, 07.04.2013
    freeway

    freeway

    Dabei seit:
    28.02.2010
    Beiträge:
    99
    Zustimmungen:
    7
    Auto:
    CLS 63 AMG
    Kennzeichen:
    t Ü
    bw
    * * * * *
    Genau das is das Problem. Es ist alles Original Avantgarde. Keine Veränderungen vorgenommen. Das stimmt schon von Werk nicht. Sogar mit 16 Zoll Winterreifen läuft es innen ab. Dauert aber um einige Zeit länger bis man es sieht. Bei den breiteren Sommerrädern gehts dabei deutlich schneller.
     
  8. #8 gentlelike0675, 07.04.2013
    gentlelike0675

    gentlelike0675

    Dabei seit:
    09.11.2007
    Beiträge:
    582
    Zustimmungen:
    215
    Servus ! Was ich bisher zum Thema gelesen habe stimmt mich nachdenklich, denn in diesem Fall kann es eigentlich nur sein dass etwas an der Fahrzeuggeometrie nicht mehr stimmt. Dies kann man durch eine elektronische Fahrzeugvermessung bei deienem "Freundlichen" relativ schnell überprüfen und dokumentieren ! Vielleicht muss nur etwas nachgestellt oder optimaler gegengestellt werden zu deinem Verschleißbild, um hier eine Verbesserung oder sogar Abhilfe zu erlangen ! Vielleicht aber auch Verschleiß an Aufhängung, Federung, Gelenken...what ever....aber das ist der einzige Weg dem auf die Spur (im wahrsten Sinne des Wortes) zu kommen !
     
  9. #9 freeway, 07.04.2013
    freeway

    freeway

    Dabei seit:
    28.02.2010
    Beiträge:
    99
    Zustimmungen:
    7
    Auto:
    CLS 63 AMG
    Kennzeichen:
    t Ü
    bw
    * * * * *
    Werde jetzt mal zur Nierderlassung fahren und dem richtig auf den Zahn fühlen. Doch meine sorge ist das nach der Vermessung ja eigentlich kein sichtbarer unterschied zu sehen ist. Das heißt wieder Neue Reifen rauf und abwarten. Doch bis man es merkt sind sie wieder hin. Schwierige Sache....
     
Thema: Alle 4 Reifen laufen ab.........
Besucher kamen mit folgenden Suchen
  1. w211 reifen laufen innen ab 20 zoll

Die Seite wird geladen...

Alle 4 Reifen laufen ab......... - Ähnliche Themen

  1. E63 AMG 4 Matic Limo

    E63 AMG 4 Matic Limo: Hallo zusammen, ich bin auf der suche nach einem Allradler und da mir der C43 oder C45 überhaupt nicht gefällt bleibt ja nicht mehr viel...
  2. Navi Business-Paket im S213 ab Mai2019

    Navi Business-Paket im S213 ab Mai2019: Hallo, im Mai 2019 holte ich mir einen E220d T-Modell ab. Frage zum Navi im Business-Paket: Es wird die zulässige Geschwindigkeit angezeigt /...
  3. Cls 63 orgelt ab und zu lange beim Starten

    Cls 63 orgelt ab und zu lange beim Starten: Hallo liebes Mercedes Forum, mein Auto ein CLS 63 orgelt lange beim Starten es ist meistens beim ersten Starten wenn das Auto wärmer ist und...
  4. C63 w204 - Vibrationen/Unwucht/Schwindungen ab 100km/h

    C63 w204 - Vibrationen/Unwucht/Schwindungen ab 100km/h: Hallo ihr Lieben, so langsam bin ich am verzweifeln. Ich fahre einen C63 w204 Coupe Bj. 2012 mit aktuell 187.000 Km (Langstrecke). Bisher war...
  5. Luftschlauch Drosselklappe ab bei 180 km/h

    Luftschlauch Drosselklappe ab bei 180 km/h: Hallo zusammen, Auto C180 Kompressor 1,6l Bei ca. 180 km/h, Drehzahl ca. 4000, Volllast bergauf, gab es einen Ruck, Auto röhrt wie Auspuff...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden