CLK An die clk 430 Fahrer,eine Frage

Diskutiere An die clk 430 Fahrer,eine Frage im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; sagt mal, mein clk springt nicht gleich an, er braucht ein paar sec. Wenn ich den Schlüssel drehe, orgelt er kur dann springt er an. aber das ist...

  1. #1 clk320Cabrio, 02.12.2005
    clk320Cabrio

    clk320Cabrio

    Dabei seit:
    19.02.2005
    Beiträge:
    119
    Zustimmungen:
    0
    sagt mal, mein clk springt nicht gleich an, er braucht ein paar sec. Wenn ich den Schlüssel drehe, orgelt er kur dann springt er an. aber das ist nicht normal, zumindest hat das mein EX 320 nicht so gemacht,

    weiß jemand zufällig was das sein könnte?? Er hat etwas über 52000 gelaufen …


    danke euch in voraus.


    VG
    Mario
     
  2. #2 clkcabrioman, 02.12.2005
    clkcabrioman

    clkcabrioman

    Dabei seit:
    04.06.2003
    Beiträge:
    1.854
    Zustimmungen:
    0
    Auto:
    CLK 320 Cabrio
    Ich denke, da braucht man kein CLk430er-Fahrer zu sein um sagen zu können, dass da etwas nicht stimmt. Auch der 430er sollte so wie Dein 320er sofort anspringen.
    :wink:
     
  3. #3 clk320Cabrio, 02.12.2005
    clk320Cabrio

    clk320Cabrio

    Dabei seit:
    19.02.2005
    Beiträge:
    119
    Zustimmungen:
    0
    ist ja schön wenn es auch ein nicht 430 fahrer weiß. aber habe mir gedacht das es vielleicht auch bei anderen 430 fahrern so ist,.

    es ist ja auch nur wenn ich ein paar KM gefharen bin, wenn ich ihn morgens aus der Garage hole springt er sofort an....

    schon komisch....


    aber wenn man die von dc hört ist alles OK..... Genau wie mit mein spritverlust....


    ich denke ich werde mal in eine freie werksatt fahren, mit unter sind die da ja schlauer und die geben sich da mehr Mühe.....


    vg
    mario
     
  4. Onno

    Onno

    Dabei seit:
    24.10.2005
    Beiträge:
    173
    Zustimmungen:
    0
    Also im Kaltzustand springt er sofort an; im Warmzustand muß ein paar Sekunden 'georgelt' werden ? Ich bin kein Fachmann, aber das läßt eine thermische Ursache im Bereich der Einspritzanlage vermuten. Gemischaufbereitung 'kalt' ist ok; bei 'warm' erfolgt keine korrekte Regelung auf 'mager'.
     
  5. TV79

    TV79

    Dabei seit:
    07.12.2003
    Beiträge:
    318
    Zustimmungen:
    0
    Auto:
    C63 AMG PP Coupé / 190E 2.6 Sportline
    Hallo!

    Also mein E 430 T ist sofort da! Das dauert keine Sekunde. Würd ich mal checken lassen!
     
  6. lampo

    lampo

    Dabei seit:
    05.03.2005
    Beiträge:
    27
    Zustimmungen:
    0
    meiner orgelt nur dann etwas länger (>1 Sek) wenn ich ihn längere Zeit vernachlässigt (nicht gefahren) habe. Springt dann aber trotzdem sauber auf allen 8en an. Im warmen Zustand ist der Motor dann ab der ersten Umdrehung da. Aber das Verhalten kenn ich auch vom E420T bzw. vom CLK320.
    Also (wie die anderen auch sagten...) mal checken lassen *empfehl*
    Was meinste denn mit Spritverlust? Ne Lache unterm Auto? Unmäßiger Verbrauch? Was ganz anderes?
     
  7. #7 clk320Cabrio, 22.12.2005
    clk320Cabrio

    clk320Cabrio

    Dabei seit:
    19.02.2005
    Beiträge:
    119
    Zustimmungen:
    0
    moin moin,

    mit lache meinte ich ein fleck, das sich aber erledigt hat, den es war ein Sprit schlauch. der kaputt war,

    Das schlimmste an der Sache ist, das DC den Fehler nicht gefunden hat.
    Dazu musste erst eine freie Werkstatt ran,

    aber mal was anderes.

    ich habe unterm Auto ein Klappern, wenn ich gas gebe, und er dann wieder langsam in den normale Drehzahl Bereich kommt. als würde ein plech vibrieren,
    war auch schon iner Werkstatt aber er kann ohne Demontage es nicht genau finden. Aber es könnte auch der Kat. sein.

    schon mal einer das Problem gehabt??


    liegt ein Kat. iner GW Garantie ???

    es klappert auch, wenn ich mal richtig gas gebe aber auch im stand, wenn (wie gesagt) in den normalen Drehzahl Bereich zurück geht..


    LG Mario
     
  8. mac100

    mac100

    Dabei seit:
    21.01.2004
    Beiträge:
    719
    Zustimmungen:
    8
    Normalerweise ist es verdammt schwer, zu sagen wo ein Geräusch herkommt, hab mich da selber schon oft getäuscht, aber ein blechernes Klappern tatsächlich unterm Auto hatte ich bis jetzt einmal als einer der Selen-Blöcke gerissen war mit denen der Motor am Rahmen verschraubt war. Dadurch, dass sich der Motor um Schub und Last-Betrieb mehr als üblich relativ zum Rahmen bewegen konnte, verbog er jedesmal leicht die Auspuff-Anlage, die dann an anderen Blechteilen ankam und durch die Vibrationen dieses Geräusch verursachte.
    Einmal war es Lastunabhängig dafür Drehzahlabhängig:
    Da wars der Kat der sich innen in seine Bestandteile zerlegt hat.
    bei Gewissen Drehzahlen vibrierten die losen Brocken im Topf sodass dies hörbar wurde.

    Ja und als sich vermeintlich dachte es käme von unten kams von der Spannrolle vorne: Lagerschaden.
     
  9. thn

    thn

    Dabei seit:
    04.07.2004
    Beiträge:
    504
    Zustimmungen:
    0
    Auto:
    W211, E-500 mit LPG
    Verbrauch:
    Kennzeichen:
    h h
    hh
    * * * * *
    Hi,

    es gibt auch noch ein Wärmeschutzblech zwischen Getriebe und Auspuff/Kat, dessen Befestigung sich auch gern mal löst.

    Bei meinem 320er war es jedenfalls so. In der MB-Werkstatt wurd das wieder festgezogen. Danach war es besser.
    Aber richig weg war das Scheppern erst, als in einer anderen Werkstatt das mit zusätzlichen Unterlegscheiben versehen wurde. Die Befestigungslöcher waren wohl ausgeschlagen.

    Gruß,
    Thomas
     
Thema:

An die clk 430 Fahrer,eine Frage

Die Seite wird geladen...

An die clk 430 Fahrer,eine Frage - Ähnliche Themen

  1. C217 S500 Coupé (2016) - Frage: DVD-Wiedergabe

    S500 Coupé (2016) - Frage: DVD-Wiedergabe: Hallo liebe Community Ich bin seit diesem Jahr April (genauer gesagt seit dem 13. April 2019) stolzer Besitzer meines S500 Coupé (C217). Mit...
  2. E300d frage zur Distronic

    E300d frage zur Distronic: Hallo, hier wird zum W213 ja nicht so viel geschrieben, dennoch versuche ich es mal. Ich spiele mit dem Gedanken mir eine e Klasse zu kaufen,...
  3. CLK 200 springt schlecht an, stottert und geht wieder aus!

    CLK 200 springt schlecht an, stottert und geht wieder aus!: Der CLK 200 ( W208 ) meines Großvaters wurde letztes Jahr über den Winter in der Garage eingelagert. Nachdem wir ihn im März wieder aufwecken...
  4. Clk 320 Kofferraum öffnet nicht

    Clk 320 Kofferraum öffnet nicht: Hallo , ich brauche ganz dringend eure Hilfe. Ich habe einen Clk 320 Coupé Bj.2000. Seit gestern lässt sich nicht mehr der Kofferraum öffnen,...
  5. Clk w209 500 Elektrik

    Clk w209 500 Elektrik: Hallo habe mir einen clk 500 gekauft er hatte zündaussetzer,ich habe Zündkerzen erneuert und schon geht er. Habe jetzt einige Probleme die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden