CL203 Anzeige "Kühlmittel Niveau überprüfen" leuchtet im KI

Diskutiere Anzeige "Kühlmittel Niveau überprüfen" leuchtet im KI im Sportcoupé (CL203 + CLC) Forum im Bereich C-Klasse; Hallo Leute, ich fahre einen W203 Sportcoupe Bj 03/2001, Benziner mit 129 PS (kein Kompressor). Seit einiger Zeit ein Problem mit der Anzeige...

  1. #1 stern von ralli, 17.07.2012
    stern von ralli

    stern von ralli

    Dabei seit:
    25.10.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes Benz w203 cl
    Hallo Leute,

    ich fahre einen W203 Sportcoupe Bj 03/2001, Benziner mit 129 PS (kein Kompressor). Seit einiger Zeit ein Problem mit der Anzeige "Kühlmittel Niveau überprüfen". Sobald die Temperaturanzeige über 90 Grad steigt, erscheint die Meldung obwohl das Kühlmittel im Ausgleichsbehälter voll ist. Die Meldung lässt sich weg quittieren doch wenn die Außentemperatur hoch oder Schwül ist, steigt die Temperaturanzeige über 100 Grad und die Klimaanlage kühlt nicht mehr.

    Als erstes möchte ich selber schrauben bevor ich die Werkstatt aufsuche.

    Bitte helft mir MB-Freunde!!

    MFG
    Stern von Ralli
     
  2. stin

    stin

    Dabei seit:
    01.08.2011
    Beiträge:
    550
    Zustimmungen:
    63
    Auto:
    C250
    Hallo
    schaut so aus als ob dein Lüfter defekt wäre.
    Hörst du ihn den laufen wen du die Klima einschaltest?
    Müßte eigentlich bei den Temperaturen zur Zeit nach ein paar Minuten anlaufen.
    Kannst ja mal nach der Sicherung sehen müßte ein große 40 oder 60A sein
    Gruß
    Stin
     
  3. #3 RC-RACER, 17.07.2012
    RC-RACER

    RC-RACER

    Dabei seit:
    18.12.2011
    Beiträge:
    288
    Zustimmungen:
    31
    Auto:
    W211 350er
    Eine Idee wäre auch der Kühlmittelregler. Also das Thermostat was bei knapp 90°C den größeren Kühlkreislauf dazuschaltet, dass würde auch erklären warum die Fehlermeldung immer erst bei den höheren Temperaturen kommt. Bin mir relativ sicher, dass es daran liegt.
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.968
    Zustimmungen:
    3.523
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    der Thermostat hat nix mit der KLA zu tun.. der Tip mit dem Lüfter ist recht wahrscheinlich
     
  5. #5 stern von ralli, 20.07.2012
    stern von ralli

    stern von ralli

    Dabei seit:
    25.10.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes Benz w203 cl
    Hallo MB-Freunde,

    danke für Eure Tipps.
    Habe heute mal nachgeschaut und ausprobiert und dabei entdeckt, das der Lüfter nicht anspringt. Die Temperatur stieg über 90 Grad, die Meldung "Kühlmittel - Werkstatt aufsuchen" stand an aber der Lüfter lief nicht.
    Stin, deine Idee ist gut. Die Sicherung habe ich anschließend auch kontrolliert aber in meinen Unterlagen ist dort nur eine 7,5 Ampere Sicherung oder gibt es noch eine andere Sicherung, wenn ja wo ist die zu finden. Die 7,5 er Sicherung ist vorne im Motorraum und war OK, die 50 Ampere ist für mein ABS aber die ist auch OK.

    Für weitere Hilfe bin ich dankbar

    Ralli
     
  6. stin

    stin

    Dabei seit:
    01.08.2011
    Beiträge:
    550
    Zustimmungen:
    63
    Auto:
    C250
    Hallo
    muß vorne im Motorraumsicherungskasten sein und muß eine Maxi-Sicherung sein mit 40 50 oder 60 A
    Schau nochmal nach
    Gruß
    Stin
     
  7. #7 stern von ralli, 20.07.2012
    stern von ralli

    stern von ralli

    Dabei seit:
    25.10.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes Benz w203 cl
    Hi Stin,

    danke für die schnelle Antwort. Werde gleich noch mal nachschauen ob ich die Sicherung finde.
    Aber wie oben schon geschrieben, die einzige Sicherung die dort zu finden war, ist für das ABS und die war nicht hinüber.
    Ich werde aber noch mal suchen.

    Danke Stin
    Ralli
     
Thema: Anzeige "Kühlmittel Niveau überprüfen" leuchtet im KI
Besucher kamen mit folgenden Suchen
  1. kühlmittel niveau prüfen

    ,
  2. cl203 kühlmittelniveau prüfen

    ,
  3. mercedes c klasse kühlmittelanzeige leuchtet

    ,
  4. w203 kühlmittel niveau prüfen,
  5. mercedes kühlmittel niveau prüfen,
  6. w203 kältemittel niveau überprüfen,
  7. kühlmittel niveau prüfen mercedes,
  8. w203 220 cdi Kühlmittel Warnung behälter voll,
  9. kühlmittel niveau prüfen clk,
  10. kühlmittelnivou prüfen ,
  11. kühlmittel prüfen wird angezeigt,
  12. anzeige kühlmittel leuchtet,
  13. schwuel motorkontrollleuchte,
  14. temperaturanzeige leuchtet steigt wenn klimaanlage engeschlatet w203,
  15. Anzeite kühlmittel prüfen leuchtet,
  16. w163 kühlmittelanzeige leuchtet,
  17. mercedes asr bas kühlmittel leuchtet,
  18. mercedes kompressor kühlmittel überprüfen,
  19. mercedes cl203 2006 kühlmittel,
  20. kühlmittel niveau prüfen w203,
  21. w203 kühlmittelstand überprüfen,
  22. kühlmittelstand bei c klasse prüfen
Die Seite wird geladen...

Anzeige "Kühlmittel Niveau überprüfen" leuchtet im KI - Ähnliche Themen

  1. W205 Bremsbeläge Anzeige

    W205 Bremsbeläge Anzeige: Hallo der TÜV sagte mir,daß meine Bremsbeläge hinten bei meinem W205 bald fällig sind! KM Stand ca.37000 Im Cockpit Display wird nichts angezeigt!...
  2. SRS Anzeige geht nicht aus

    SRS Anzeige geht nicht aus: Guten Abend, ich habe folgendes Problem. Ich habe einen alten Mercedes C180, Bj. 1/1998. FIN WDB2020181A560306 mit ca. 180000km. Er ist zwar...
  3. Navi, wie die Version anzeigen/abrufen ?

    Navi, wie die Version anzeigen/abrufen ?: Guten Morgen alle miteinander, bin neu hier und habe nun jezt, einen gebrauchten Stern, C180 Kombi, S205 Bj. 2018. Würde gerne wissen,...
  4. Anzeige von licht defekt...Werkstatt aufsuchen...

    Anzeige von licht defekt...Werkstatt aufsuchen...: Hallo zusammen Mein Wagen ein c Coupe 200 Kompressor bauj. 04/2002 Seit dem ich das hintere steuergerät ( Sam) gewechselt habe funktionieren die...
  5. W204 - Fahrzeug startet nicht nach Anzeige MKL

    W204 - Fahrzeug startet nicht nach Anzeige MKL: Habe da auch so ein Problem mit meinem W204 220 dci Bauj 2008. Mkl ging auf der Autobahn an.Wagen sprang nach abstellen nicht mehr an.Freundlich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden