176 Assistenten ohne Funktion

Diskutiere Assistenten ohne Funktion im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, bin seit einer Woche stolzer Besitzer eines a180 cdi Bj.05/2014. Problem ist allerdings das wenn ich die Zündung einschalte...

  1. #1 HamsterHH, 05.12.2017
    HamsterHH

    HamsterHH

    Dabei seit:
    05.12.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,

    bin seit einer Woche stolzer Besitzer eines a180 cdi Bj.05/2014.

    Problem ist allerdings das wenn ich die Zündung einschalte er in der Assistenzgrafik anzeigt das die Müdigkeitserkennung Off ist...

    ebenso beim starten des Motors am oberen Rand der Grafik, 2 Autos mit einen Ausrufezeichen und da drunter Off..

    während der Fahrt passiert in der Anzeige absolut nix, weder mit Tempomat(inkl. Bremsfunktion) noch bei normaler Fahrt.

    Habe den Benz schon bei Mercedes auslesen lassen, ein gespeicherter Fehler war vorhanden, Notbremsassist. ausgelöst?!

    Fehler löschen lassen und nach 4 Tagen nochmal auslesen lassen... Fehler war wieder vorhanden.



    Sitzheizung Fahrerseite wird nur der Rücken warm, nicht die Sitzfläche..



    wo kann man ansetzen? hat jemand Erfahrung damit??
     
  2. jff2k

    jff2k Moderator

    Dabei seit:
    02.02.2002
    Beiträge:
    4.988
    Zustimmungen:
    706
    Auto:
    '17 Touran 5T, '03 Yaris P1, '08 GSR 600 --- Historie: W201 2,6 - S202 C200K - S204 C180 M274
    Verbrauch:
    Kennzeichen:
    l Ö
    bw
    * * * *
    Was war denn die Meinung der Werkstatt? Ich denke hier wird ein Steuergerät für den Notbrems-Assistenten eine Fehlfunktion haben. Wenn Du Glück hast, geht da auch noch was auf Kulanz bei nem 3-jährigen Mercedes. Hattest Du das Fahrzeug beim Händler oder privat gekauft?
     
Thema: Assistenten ohne Funktion
Besucher kamen mit folgenden Suchen
  1. Assistensgrafik funktioniert nicht

    ,
  2. хамстерхх

Die Seite wird geladen...

Assistenten ohne Funktion - Ähnliche Themen

  1. W220 Getriebe nur im 1. Gang / W/S-Schalter ohne Funktion

    Getriebe nur im 1. Gang / W/S-Schalter ohne Funktion: Hallo, bei mein W220 S320 Benziner 722.6 Automatik, schaltet nicht mehr. Nachdem er Fehler bei den Magnetventilen hatte, die...
  2. S202 Tempomat ohne Funktion Wagen hat einen Stillen verbraucher

    S202 Tempomat ohne Funktion Wagen hat einen Stillen verbraucher: Hallo zusammen ich bin neu hier und mit der Funktion des Portals noch nicht so vertraut, ich hoffe ich mache alles richtig. Bei meinem Wagen...
  3. Cls 2014 blutec 350cdi Toter Winkel ohne Funktion, Spurhalteassistent, Presave Funktionsumfang eing

    Cls 2014 blutec 350cdi Toter Winkel ohne Funktion, Spurhalteassistent, Presave Funktionsumfang eing: Servus Jungs hoffe ihr könnt mir weiterhelfen, seit paar Tagen bekomme ich drei Fehlermeldungen wenn ich das Auto starte: Aktiver Töten Winkel...
  4. ML W164 Rücklicht: Bremslicht ohne funktion

    ML W164 Rücklicht: Bremslicht ohne funktion: Hallo zusammen, ich habe mir vor einer Woche ein ML 420CDI W164 gekauft. Bereits beim Kauf trat die im Kombiinstrument die Fehlermeldung...
  5. Laderaumabdeckung S 211 ohne Funktion

    Laderaumabdeckung S 211 ohne Funktion: Bei meinem S 211 Bj 2009 war die Laderaumabdeckung ohne Funktion (Gebrauchtwagen 78.000km). Ich habe das hinbekommen. 1. linke und rechte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden