Atego I Vierzylinder: Fragen zum Kühlkreislauf

Diskutiere Atego I Vierzylinder: Fragen zum Kühlkreislauf im Nutzfahrzeuge Forum im Bereich Andere Fahrzeuge; Servus miteinander! Ich hab mir diesen Sommer auf Basis eines 818er einen Wohnmobilausbau gemacht. Der hat unter anderem eine Gasheizung von Alde...

  1. #1 Zitronenwolf, 05.10.2018
    Zitronenwolf

    Zitronenwolf

    Dabei seit:
    05.10.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Servus miteinander!

    Ich hab mir diesen Sommer auf Basis eines 818er einen Wohnmobilausbau gemacht. Der hat unter anderem eine Gasheizung von Alde mit Boiler und Wasserkreislauf wie bei der "echten" Zentralheizung.

    Jetzt will ich, wie schon beim Vorgänger auf LT-Basis, per Plattenwärmetauscher den Kühlkreislauf des Motors in die Heizung einbinden, so dass ich im Winter während der Fahrt den Koffer mit Motorwärme heizen kann.
    Beim LT war das ganz einfach, da der Heizungswärmetauscher am kleinen Kreislauf hing und die Schläuche sofort erkennbar waren.

    Beim Atego bin ich mir jetzt aber unsicher, wo ich am besten abzweige. Ideal wäre auch hier die Heizung wegen des kleinen Schlauchdurchmessers. (T-Schlauchverbinder für armdicke Schläuche sind halt schwer zu finden)

    Nun scheint die Heizung aber irgendwie vom Ausgleichsbehälter aus angeschlossen zu sein, und im Betrieb habe ich nicht den Eindruck, dass nennenswert Druck auf den zwei Schläuchen ist. Ich vermute, dass da keine große Wassermenge fließt?
    Kann mir jemand einen guten Tip geben, von wo ich am besten meine Schläuche für die Kofferheizung abzweige?

    Besten Dank,
    Wolfi
     
Thema:

Atego I Vierzylinder: Fragen zum Kühlkreislauf

Die Seite wird geladen...

Atego I Vierzylinder: Fragen zum Kühlkreislauf - Ähnliche Themen

  1. Ein paar dumme fragen

    Ein paar dumme fragen: Guten Morgen Habe mir letzte Woche einen E320T 4 Matic Benziner als Winterauto gekauft. Das Fahrzeug ist Ez. 2004 mein Sommerauto ist ein E320T...
  2. W124, 200 E Mopf I ...springt nicht mehr an

    W124, 200 E Mopf I ...springt nicht mehr an: EZ 5.1993, 79.000 km, ich bin 2. Besitzer seit 2013. Alles bisher top. Bis gestern ohne Probleme angesprungen, selbst nach bis zu 4-wöchiger...
  3. Kettenräder des Grauens und eine Frage

    Kettenräder des Grauens und eine Frage: Moin Kollegen, fahre einen Cl203 C180 K Automatik Bj:2007, 130000km. Nach Geräuschen beim Start des Motors “Rasseln 2-3 Sekunden” habe ich die...
  4. Frage zu Rad Reifen-Kombi

    Frage zu Rad Reifen-Kombi: Hallo, habe mir neue Felgen ausgesucht und da im Gutachten steht es müsste das Radhaus etc wegen Abdeckung und freigängigkeit bearbeitet werden...
  5. Vorstellung und erste Frage

    Vorstellung und erste Frage: Ein Hallo in die Runde, ich habe seit gut 2 Jahren einen 2004 W639 LWB und bin in den 80000 km, die ich seither zurückgelegt habe, arg zufrieden...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden