Atego springt ab und zu schlecht an

Diskutiere Atego springt ab und zu schlecht an im Nutzfahrzeuge Forum im Bereich Andere Fahrzeuge; Hallo, ich hab hier ein Problem mit meinem Atego 823, EZ 9/05. Der springt ab und an sehr schlecht an, man muss dann ewig starten bis er langsam...

  1. #1 fleißiger bua, 15.09.2013
    fleißiger bua

    fleißiger bua

    Dabei seit:
    15.09.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mazda 6, Atego 823
    Hallo, ich hab hier ein Problem mit meinem Atego 823, EZ 9/05. Der springt ab und an sehr schlecht an, man muss dann ewig starten bis er langsam kommt und dann braucht er auch ein paar Sekunden bis er auf allen Zylindern läuft. Eindeutig ein Dieselproblem, daher wurden auch schon die beiden Deckel der Filter erneuert, die Filter natürlich auch und in die Zuleitung ein Rückschlagventil eingebaut. Da merkwürdige ist, dass das Problem unabhängig vom warmen oder kalten Betriebszustand auftauchen kann. Weiterhin kann es auch sein das dies 3-4 Tage gut geht bis das Problem wieder da ist und dann aber auch mehrmals hintereinander, das ganze ist also je nach Lust und Laune :-(

    Der Werkstatt hab ich bis heute knappe 1000 Euronen bezahlt für die Fehlersuche.... nun hoff ich hier mal Hilfe zu finden!



    Grüße an alle....Stefan
     
  2. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.435
    Zustimmungen:
    937
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Luft in Kraftstoffleitung?
     
  3. #3 fleißiger bua, 15.09.2013
    fleißiger bua

    fleißiger bua

    Dabei seit:
    15.09.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mazda 6, Atego 823
    Nein, keine Luft, weil ja Rückschlagventil am Filterbehälter drin ist und so die Filterbehälter nicht leer laufen können. Sieht von außen auch alles dicht aus und ist auch alles Fest!
     
  4. #4 THHOFMA, 16.09.2013
    THHOFMA

    THHOFMA

    Dabei seit:
    02.09.2007
    Beiträge:
    71
    Zustimmungen:
    7
    Wenn man am Zylinderkopf die Abdeckung links abschraubt (die über dem Start/Stop-Knopf), dann geht am Zylinderkopf eine Kunststoffleitung entlang, die unter dem Kraftstofffilter herkommt. Ist diese an den Anschlüssen trocken oder weißt Sie schon feuchte Stellen auf?
     
  5. didi

    didi

    Dabei seit:
    06.02.2003
    Beiträge:
    304
    Zustimmungen:
    8
    Auto:
    W177 A200 AMG line
    Hallo,

    hatten so ein ähnliches Problem vor kurzem bei einem Feuerwehrfahrzeug, schlussendlich war eine Einspritzpumpe / Steckpumpe an einem Zylinder undicht. Das vlt. nochmal konkret prüfen lassen.
     
  6. #6 fleißiger bua, 18.09.2013
    fleißiger bua

    fleißiger bua

    Dabei seit:
    15.09.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mazda 6, Atego 823
     
  7. #7 Jloo200, 24.02.2018
    Jloo200

    Jloo200

    Dabei seit:
    24.02.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo, gemeinde.ich habe einen mercedes citan cdi, der sprigt morgens sehr schlecht an, war schon bei verschiedenen Werkstätten, habe schon 1500€ ausgegeben ,batterie neu ,glūhkerzen neu,steuergerät neu.aber er hat immernoch das selbe problem , er springt morgens nicht an, erst nach mehreren versuchen , einmal musste ich sogar überbrücken.Kann mir einer helfen sonst verzweifel ich:motz:
     

    Anhänge:

  8. didi

    didi

    Dabei seit:
    06.02.2003
    Beiträge:
    304
    Zustimmungen:
    8
    Auto:
    W177 A200 AMG line
    Nur Morgens oder sonst auch ab und zu?
    Es gab bzw. gibt das Problem mit der Steckverbindung an der Kraftstoffpumpe am Tank... die verschmort sehr gerne...
     
  9. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.435
    Zustimmungen:
    937
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Dreht der Anlasser zügig durch? Ja - Kraftstofffilter zugesetzt? - Luft in Kraftstoffleitung? - Wie parkst du? Im Gefälle mit Front höher als Heck? Evt. Kraftstoffpumpe zu geringer Druck?
    Dreht der Anlasser zügig durch? Nein - dann Batterieladung überprüfen? - Mess mal morgens vor Fahrtbeginn die Batteriespannung und zum Vergleich auch am Ende des Tages. Wird die Batterie genügend geladen? Wird die Batterie über Nacht durch einen defekten Verbraucher entladen? Dann sollte eine Ruhestrommessung gemacht werden.
    Mein Rat, meide unbedingt die Werkstätten die dir bislang unnötige Ersatzteile verkauft aber nicht wirklich geholfen haben und such dir eine fachkundige, seriöse Werkstatt. Frag mal Taxifahrer in deiner Umgebung wo die ihre Fahrzeuge warten lassen. Meistens kommen da gute Tipps. Für Elektrik Probleme würde ich dir auch uneingeschränkt einen Bosch Dienst empfehlen. Die Jungs verstehen ihr Handwerk und bieten einen soliden Service.
     
  10. #10 Jloo200, 28.02.2018
    Jloo200

    Jloo200

    Dabei seit:
    24.02.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Nur morgens oeder wenn långer als 8 stunden steht.Hatte denn wagen jetzt wieder in der Werkstatt Mercedes in dortmund, weil ich die steckverbindungen auch vermutete.die hatten nähmlich das steuergeråt erneuert 1000€wohlgemerkt.problem war noch da.Jetzt erzehlen die mir es ist die kompression gegebenfalls einstellen, wieder 1000€sag mal gehts noch.da stimmt doch was nicht.aber ohne gewåhr.
     
  11. #11 Jloo200, 28.02.2018
    Jloo200

    Jloo200

    Dabei seit:
    24.02.2018
    Beiträge:
    6
    Zustimmungen:
    0
     
  12. #12 Jloo200, 28.02.2018
    Jloo200

    Jloo200

    Dabei seit:
    24.02.2018
    Beiträge:
    6
    Zustimmungen:
    0
     
  13. #13 Jloo200, 28.02.2018
    Jloo200

    Jloo200

    Dabei seit:
    24.02.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Anlasser dreht zügig durch, kraftstofffilter ist neu, geparkt ist der wagen auf einer auffahrt, heck hõher als Front. Batterie ist neu,.Jetzt war der wagen bei mercedes in dortmund nachdem die das steuergeråt erneuert haben, kostenpunkt 1000€,erfolglos, problem noch da wollen die kompression prüfen und einstellen, kosten punkt 1000€ also jetzt ist schlūß.die tauschen nur aus , ich krieg rechnungen und das problem ist nicht gelõst.heute hole ich wieder ab, mit dem problem .ich weiß echt nicht mehr weiter.:driver
     

    Anhänge:

  14. #14 Bytemaster, 28.02.2018
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.945
    Zustimmungen:
    676
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    bei welchen Außentemperaturen tritt das auf? Meine Jungs mussten heut morgen auch rund 20s "orgeln" bis ihre Diesel angesprungen sind. Wir hatten aber auch -15°C.
     
  15. #15 Jloo200, 28.02.2018
    Jloo200

    Jloo200

    Dabei seit:
    24.02.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Wir haben hier -7°c.Aber das passiert auch wenn es nicht kalt ist da muß ich auch orgeln
     
Thema: Atego springt ab und zu schlecht an
Besucher kamen mit folgenden Suchen
  1. ateco springt nicht an

    ,
  2. atego springt schlecht an

    ,
  3. mercedes atego springt morgens schlecht an

    ,
  4. atego 818 springt schlecht an,
  5. MB vario startet schlecht,
  6. atego 906 springt schlecht an,
  7. atego springt schlecht an wenn er warm ist,
  8. atego rückschlagventil,
  9. mercedes lkw springt nicht an,
  10. atego startet schlecht,
  11. mercedes benz atego starten,
  12. actros springt nicht an,
  13. mercedes atego filter wechsl,
  14. 615d orgelt,
  15. om 906 springt schlecht an,
  16. mercedes atego springt schlecht an,
  17. dieselfilter wechseln atego,
  18. atego 817 gaspedal hängt,
  19. startprobleme ateco lkw Wegfahrsperre,
  20. MB 815d ,
  21. mercedes atego 822 steckpumpe,
  22. atego rückschlagventil diesel,
  23. mercedes atego batterie,
  24. prüfen batterie atego,
  25. Mercedes axor läuft schlecht an
Die Seite wird geladen...

Atego springt ab und zu schlecht an - Ähnliche Themen

  1. Motorschaden ATEGO 1023

    Motorschaden ATEGO 1023: Hallo, ich hatte nach 94.000km (3 Jahre und 7 Monate nach Erstzulassung) einen kapitalen Motorschaden mit meinem ATEGO 1023. Bei ca 30 km/h gab es...
  2. Mercedes atego

    Mercedes atego: Hallo zusammen bin neu hier und bei meiner suche nach Hilfe auf euch gestoßen in der Hoffnung das ihr mir helfen könnt. Zu meinem Problem....
  3. Atego I Vierzylinder: Fragen zum Kühlkreislauf

    Atego I Vierzylinder: Fragen zum Kühlkreislauf: Servus miteinander! Ich hab mir diesen Sommer auf Basis eines 818er einen Wohnmobilausbau gemacht. Der hat unter anderem eine Gasheizung von Alde...
  4. Voltzahl Zigaretten Anzünder Atego 822?

    Voltzahl Zigaretten Anzünder Atego 822?: Hallo was für eine Voltzahl hat der Zigaretten Anzünder in einem Atego 822 12 oder 24 Volt? Der Orginal Zigaretten Anzünder ist durch geschmort...
  5. Mercedes Atego 822 AdBlue Problem?

    Mercedes Atego 822 AdBlue Problem?: Hallo ich bin neu hier und habe wegen einem AdBlue Problem bei meinem Atego 822 hier her gefunden. Mein Atego 822 verbraucht kein AdBlue mehr und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden