Atego springt ab und zu schlecht an

Diskutiere Atego springt ab und zu schlecht an im Nutzfahrzeuge Forum im Bereich Andere Fahrzeuge; Hallo, ich hab hier ein Problem mit meinem Atego 823, EZ 9/05. Der springt ab und an sehr schlecht an, man muss dann ewig starten bis er langsam...

  1. #1 fleißiger bua, 15.09.2013
    fleißiger bua

    fleißiger bua

    Dabei seit:
    15.09.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mazda 6, Atego 823
    Hallo, ich hab hier ein Problem mit meinem Atego 823, EZ 9/05. Der springt ab und an sehr schlecht an, man muss dann ewig starten bis er langsam kommt und dann braucht er auch ein paar Sekunden bis er auf allen Zylindern läuft. Eindeutig ein Dieselproblem, daher wurden auch schon die beiden Deckel der Filter erneuert, die Filter natürlich auch und in die Zuleitung ein Rückschlagventil eingebaut. Da merkwürdige ist, dass das Problem unabhängig vom warmen oder kalten Betriebszustand auftauchen kann. Weiterhin kann es auch sein das dies 3-4 Tage gut geht bis das Problem wieder da ist und dann aber auch mehrmals hintereinander, das ganze ist also je nach Lust und Laune :-(

    Der Werkstatt hab ich bis heute knappe 1000 Euronen bezahlt für die Fehlersuche.... nun hoff ich hier mal Hilfe zu finden!



    Grüße an alle....Stefan
     
  2. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.397
    Zustimmungen:
    914
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Luft in Kraftstoffleitung?
     
  3. #3 fleißiger bua, 15.09.2013
    fleißiger bua

    fleißiger bua

    Dabei seit:
    15.09.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mazda 6, Atego 823
    Nein, keine Luft, weil ja Rückschlagventil am Filterbehälter drin ist und so die Filterbehälter nicht leer laufen können. Sieht von außen auch alles dicht aus und ist auch alles Fest!
     
  4. #4 THHOFMA, 16.09.2013
    THHOFMA

    THHOFMA

    Dabei seit:
    02.09.2007
    Beiträge:
    71
    Zustimmungen:
    7
    Wenn man am Zylinderkopf die Abdeckung links abschraubt (die über dem Start/Stop-Knopf), dann geht am Zylinderkopf eine Kunststoffleitung entlang, die unter dem Kraftstofffilter herkommt. Ist diese an den Anschlüssen trocken oder weißt Sie schon feuchte Stellen auf?
     
  5. didi

    didi

    Dabei seit:
    06.02.2003
    Beiträge:
    304
    Zustimmungen:
    8
    Auto:
    W177 A200 AMG line
    Hallo,

    hatten so ein ähnliches Problem vor kurzem bei einem Feuerwehrfahrzeug, schlussendlich war eine Einspritzpumpe / Steckpumpe an einem Zylinder undicht. Das vlt. nochmal konkret prüfen lassen.
     
  6. #6 fleißiger bua, 18.09.2013
    fleißiger bua

    fleißiger bua

    Dabei seit:
    15.09.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mazda 6, Atego 823
     
  7. #7 Jloo200, 24.02.2018
    Jloo200

    Jloo200

    Dabei seit:
    24.02.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo, gemeinde.ich habe einen mercedes citan cdi, der sprigt morgens sehr schlecht an, war schon bei verschiedenen Werkstätten, habe schon 1500€ ausgegeben ,batterie neu ,glūhkerzen neu,steuergerät neu.aber er hat immernoch das selbe problem , er springt morgens nicht an, erst nach mehreren versuchen , einmal musste ich sogar überbrücken.Kann mir einer helfen sonst verzweifel ich:motz:
     

    Anhänge:

  8. didi

    didi

    Dabei seit:
    06.02.2003
    Beiträge:
    304
    Zustimmungen:
    8
    Auto:
    W177 A200 AMG line
    Nur Morgens oder sonst auch ab und zu?
    Es gab bzw. gibt das Problem mit der Steckverbindung an der Kraftstoffpumpe am Tank... die verschmort sehr gerne...
     
  9. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.397
    Zustimmungen:
    914
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Dreht der Anlasser zügig durch? Ja - Kraftstofffilter zugesetzt? - Luft in Kraftstoffleitung? - Wie parkst du? Im Gefälle mit Front höher als Heck? Evt. Kraftstoffpumpe zu geringer Druck?
    Dreht der Anlasser zügig durch? Nein - dann Batterieladung überprüfen? - Mess mal morgens vor Fahrtbeginn die Batteriespannung und zum Vergleich auch am Ende des Tages. Wird die Batterie genügend geladen? Wird die Batterie über Nacht durch einen defekten Verbraucher entladen? Dann sollte eine Ruhestrommessung gemacht werden.
    Mein Rat, meide unbedingt die Werkstätten die dir bislang unnötige Ersatzteile verkauft aber nicht wirklich geholfen haben und such dir eine fachkundige, seriöse Werkstatt. Frag mal Taxifahrer in deiner Umgebung wo die ihre Fahrzeuge warten lassen. Meistens kommen da gute Tipps. Für Elektrik Probleme würde ich dir auch uneingeschränkt einen Bosch Dienst empfehlen. Die Jungs verstehen ihr Handwerk und bieten einen soliden Service.
     
  10. #10 Jloo200, 28.02.2018
    Jloo200

    Jloo200

    Dabei seit:
    24.02.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Nur morgens oeder wenn långer als 8 stunden steht.Hatte denn wagen jetzt wieder in der Werkstatt Mercedes in dortmund, weil ich die steckverbindungen auch vermutete.die hatten nähmlich das steuergeråt erneuert 1000€wohlgemerkt.problem war noch da.Jetzt erzehlen die mir es ist die kompression gegebenfalls einstellen, wieder 1000€sag mal gehts noch.da stimmt doch was nicht.aber ohne gewåhr.
     
  11. #11 Jloo200, 28.02.2018
    Jloo200

    Jloo200

    Dabei seit:
    24.02.2018
    Beiträge:
    6
    Zustimmungen:
    0
     
  12. #12 Jloo200, 28.02.2018
    Jloo200

    Jloo200

    Dabei seit:
    24.02.2018
    Beiträge:
    6
    Zustimmungen:
    0
     
  13. #13 Jloo200, 28.02.2018
    Jloo200

    Jloo200

    Dabei seit:
    24.02.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Anlasser dreht zügig durch, kraftstofffilter ist neu, geparkt ist der wagen auf einer auffahrt, heck hõher als Front. Batterie ist neu,.Jetzt war der wagen bei mercedes in dortmund nachdem die das steuergeråt erneuert haben, kostenpunkt 1000€,erfolglos, problem noch da wollen die kompression prüfen und einstellen, kosten punkt 1000€ also jetzt ist schlūß.die tauschen nur aus , ich krieg rechnungen und das problem ist nicht gelõst.heute hole ich wieder ab, mit dem problem .ich weiß echt nicht mehr weiter.:driver
     

    Anhänge:

  14. #14 Bytemaster, 28.02.2018
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.555
    Zustimmungen:
    553
    Auto:
    204.223 (C350CDI T)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    m c 3 5 0
    bei welchen Außentemperaturen tritt das auf? Meine Jungs mussten heut morgen auch rund 20s "orgeln" bis ihre Diesel angesprungen sind. Wir hatten aber auch -15°C.
     
  15. #15 Jloo200, 28.02.2018
    Jloo200

    Jloo200

    Dabei seit:
    24.02.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Wir haben hier -7°c.Aber das passiert auch wenn es nicht kalt ist da muß ich auch orgeln
     
Thema: Atego springt ab und zu schlecht an
Besucher kamen mit folgenden Suchen
  1. atego 906 springt schlecht an

    ,
  2. atego springt schlecht an

    ,
  3. atego springt schlecht an wenn er warm ist

    ,
  4. atego rückschlagventil,
  5. dieselfilter wechseln atego,
  6. atego 817 gaspedal hängt,
  7. startprobleme ateco lkw Wegfahrsperre,
  8. MB 815d ,
  9. mercedes atego 822 steckpumpe,
  10. atego rückschlagventil diesel,
  11. mercedes atego batterie,
  12. prüfen batterie atego,
  13. Mercedes axor läuft schlecht an,
  14. lkw springt kalt sehr schlecht an,
  15. mercedes Lkw Motor springt schlecht an,
  16. rückschlagventil atego,
  17. mercedes atego startet nur sehr schlecht und klickert,
  18. start stop knopf atego,
  19. actros springt schlecht an,
  20. aus dem deckel kommt diesel atego,
  21. mercedes atego läuft schlecht,
  22. leitung zylinderkopf atego,
  23. atego diesel rücklauf,
  24. atego springt nicht an
Die Seite wird geladen...

Atego springt ab und zu schlecht an - Ähnliche Themen

  1. 280 clk springt auf Benzin und LPG schlecht an

    280 clk springt auf Benzin und LPG schlecht an: Mein Clk springt immer schlecht an, wenn er etwas gestanden hat, läuft dann aber normal. Ist egal ob ich auf Benzin oder mit Gas starte. Habe 2...
  2. Das Auto springt aus unerklärlichen Gründen manchmal nicht an.

    Das Auto springt aus unerklärlichen Gründen manchmal nicht an.: Hallo zusammen, ich habe einen Mercedes E-Klasse W212, 1.8 Liter Turbo Benziner mit ca. 70 Tausend Kilometern Laufleistung und...
  3. W212 - Airmatic sinkt gleichmäßig ab

    W212 - Airmatic sinkt gleichmäßig ab: Guten Morgen zusammen, ein Freund (er hat es nicht so mit dem Netz) hat einen W212 mit Airmatic. Stellt er das Auto ab, dann sinkt dies ca. 1cm...
  4. Kaufberatung C220 Bj. ab 2011

    Kaufberatung C220 Bj. ab 2011: Hallo Community, ich möchte sobald mein W211 verkauft ist einen C220 ab Baujahr 2011 kaufen. Meine Wunsch: - C 200 - Am liebsten Avantgarde -...
  5. Motor springt schlecht an und rasselt am Anfang

    Motor springt schlecht an und rasselt am Anfang: Hallo alle zusammen. Ich brauche eure Hilfe und zwar hab ich folgendes Problem mit meinem Mercedes E 300, W212, V6, Kombi, Diesel, 231PS, bj Ende...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden