AU nicht bestanden

Diskutiere AU nicht bestanden im W203 / S203 Forum im Bereich C-Klasse; Hallo, war beim TÜV und habe die AU nicht bestanden. Ich habe (laut Prüfprotokoll des TÜV) einen abgasrelevanten Fehler "P2A00 Lambdasonde (Bank...

  1. #1 strinzer, 03.04.2014
    strinzer

    strinzer

    Dabei seit:
    20.05.2009
    Beiträge:
    635
    Zustimmungen:
    64
    Auto:
    KIA Sorento, W169 A170
    Kennzeichen:
    * *
    he
    * * * * *
    Hallo,

    war beim TÜV und habe die AU nicht bestanden. Ich habe (laut Prüfprotokoll des TÜV) einen abgasrelevanten Fehler "P2A00 Lambdasonde (Bank 1, Sensor 1) außer Sollbereich". Fahre seit längerem mit einer defekten Glühkerze rum, kann es damit zusammenhängen? Wäre für Infos sehr dankbar.

    Weiterhin wurde die Wirkung der Feststellbremse moniert. Ist dies ein großer Aufwand, dort selbst tätig zu werden? Den Pedalweg habe ich selbst schonmal nachgestellt, aber nun sind wohl die Belege fällig, obwohl ich die nie zum bremsen verwende.

    Danke für Infos.
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.829
    Zustimmungen:
    3.156
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Das nicht Bremsen mit der Feststellbremse ist das Problem.

    Bevor ich zum TÜV muss, bremse ich mein Fahrzeug mehrmals auf einem Leeren Parkplatz bis zum Stillstand ab. Dadurch lösen sich eventuell vorhandene Partikel, und die Feststellbremse bremst wieder. ;)

    Ich würde dieses Prozedere ein paar mal durchführen, und dann auf einem Prüfstand die Bremsen Prüfen. Vermutlich wird sich das Problem erledigen.
     
  3. #3 w123fan, 03.04.2014
    w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.010
    Das dürfte wohl die Glühkerze sein.Wechseln und glücklich sein.
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.585
    Zustimmungen:
    3.393
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Die Glühkerze hat mit der lambadaregelung eher nix zu tun;)
    Da hats wohl die Sonde hinter sich, oder ein marder war dran.
    Wenn die Feststellbremse sauber eingestellt ist, dann hats da eigentlich auch keinen nennenswerten Rost drin auf den Reibflächen.
    wirds denn laut, wenn Du bei langsamer fahrt die Feststellbremse leicht betätigst? So hört man am schnellsten ob Rost drin ist;)
     
  5. #5 w123fan, 03.04.2014
    w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.010
    Da dürfte es wohl sein, wie Theo schon schrieb. Als geplagter 129er Feststellbremsengeschädigter kann ich da mitreden ( ist jetzt auch wieder fällig ) . Mit dem Abgasfehler hat C240T natürlich recht, ich hab das mit der Sonde überlesen.
     
  6. ToWa

    ToWa alias General

    Dabei seit:
    24.10.2010
    Beiträge:
    6.360
    Zustimmungen:
    1.411
    Auto:
    Jetzt oder bald? - Hauptsache angeschnallt!
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * * *
    Also zum Beläge freibremsen, muss noch Belag vorhanden sein ;)
    Bei meinem Wechsel der hinteren Bremsscheiben wurde ja direkt die Feststellbremse mit gemacht...
    Weil ehh kein Belag mehr :D

    Da ich das Ding aber nur zum Abstellen nehme muss die wohl geschliffen haben und tja weg isser. ;)
    --> gehört hat man da nie was!
     
    w123fan gefällt das.
  7. #7 w123fan, 03.04.2014
    w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.010

    Jo, ist bei meiner Diva wohl auch so. Neue Beläge sind schon da, nächsten Monat gehts los.
     
  8. #8 strinzer, 03.04.2014
    strinzer

    strinzer

    Dabei seit:
    20.05.2009
    Beiträge:
    635
    Zustimmungen:
    64
    Auto:
    KIA Sorento, W169 A170
    Kennzeichen:
    * *
    he
    * * * * *
    Ist das ein großer Aufwand?
     
  9. #9 conny-r, 03.04.2014
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.393
    Zustimmungen:
    824
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Jetzt wo ich das lese ... geht mir ein Licht auf. :s72:
    Könnten bei ihm auch gehangen haben.
     
    ToWa gefällt das.
  10. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.088
    Zustimmungen:
    2.049
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Nee, das ist eigentlich kein HExenwerk. Solltest aber eine Bühne oder Grube dafür haben, sonst wird's was fummelig.
     
    Tewego gefällt das.
  11. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.417
    Zustimmungen:
    926
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Genau so machte es ein TÜV Prüfer bei meinem Fahrzeug. Auf dem Bremsenprüfstand zog die Feststellbremse einseitig. Er fuhr ein paar Runden auf dem Hof mit angezogener Feststellbremse, anschliessend war alles ok.
     
  12. #12 strinzer, 07.04.2014
    strinzer

    strinzer

    Dabei seit:
    20.05.2009
    Beiträge:
    635
    Zustimmungen:
    64
    Auto:
    KIA Sorento, W169 A170
    Kennzeichen:
    * *
    he
    * * * * *
    Danke für den Input. :tup Mein Schrauber meinte auch, dass ein freibremsen reichen könnte. Das wechseln der Sonde ist auch kein Thema. Heute abend geht das Auto zu ihm und er übergibt ihn mir mit bestandenem TÜV. Glühkerze wird auch noch gleich gewechselt, sodass weiteren 200.000 km nix im Wege steht.
     
  13. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.088
    Zustimmungen:
    2.049
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Berichte mal bitte, ob's geklappt hat... :tup
     
  14. #14 strinzer, 11.04.2014
    strinzer

    strinzer

    Dabei seit:
    20.05.2009
    Beiträge:
    635
    Zustimmungen:
    64
    Auto:
    KIA Sorento, W169 A170
    Kennzeichen:
    * *
    he
    * * * * *
    Dem komme ich gerne nach, bin leider momentan wegen eines Anriss der Patellasehne nicht täglich online.

    Konnte den Wagen schon am Mittwoch wieder abholen. Gemacht wurden:
    Kurztest durchführen
    Glühkerze ausbauen
    Feststellbremse einstellen (nach ein paar Meter fahren waren die Beläge wieder frei)
    Bremsentest auf Prüfstand
    Glas für Nebelleuchte rechts (war gesprungen)
    Glühkerze (Material)
    Nachuntersuchung für AU

    Gekostet hätte es mich offiziell 458,01 €. Mein Schrauber wollte 200 €, ich habe ihm noch nen Zwanni extra in die Hand gedrückt. Wagen läuft wieder perfekt, bin richtig happy. Wollte ihn ja Anfang des Jahres verkaufen, aber irgendwie bringe ich es nicht übers Herz. Ist einfach top. :tup

    Habe ihm schon die A-Klasse angedroht :D , da ist auch mind. eine Glühkerze hinüber. Hat aber noch bis Oktober Zeit.
     
Thema: AU nicht bestanden
Besucher kamen mit folgenden Suchen
  1. p2a00 mercedes

    ,
  2. P2A00

    ,
  3. p2a00 mercedes w203

    ,
  4. fehler p2a00,
  5. w203 p2a00,
  6. p2a00 code mercedes,
  7. Abgasfehler p2a00,
  8. w211 e 200 kompressor AU nicht bestanden,
  9. a180 cdl fehlerspeicher diesel enthaelt abgasrelevante fehler,
  10. w203 au nicht bestanden,
  11. vito 111cdi fehlercode P2A00,
  12. clk w 209 ASU nicht bestanden,
  13. mercedes s 320 cdi abgastest nicht bestanden,
  14. abgasuntetsuchung sl 350 nicht bestsnden,
  15. sprinter p2a00,
  16. sprinter abgasrelevanter fehler,
  17. mercedes w211 cdi fehler p2a00,
  18. w212 p2080 www.mercedes-forum.com,
  19. Mercedes Fehlercode P2A00,
  20. p2a00 fehlercode,
  21. w203 cdi kein au,
  22. w203 kompressor abgasrelevante fehler,
  23. w211 280cdi au nicht bestanden fehlerspeicher,
  24. 320 cdi fehler p2a00,
  25. nachuntersuchung au nicht bestanden
Die Seite wird geladen...

AU nicht bestanden - Ähnliche Themen

  1. Datumseinstellung: 1976! unlöschbare AU-& HU Meldung im KI

    Datumseinstellung: 1976! unlöschbare AU-& HU Meldung im KI: Hallo: Bei meinem E55 AMG (Bj2004) wurde bei der Umstellung Sommer- auf Winterzeit letzen Oktober plötzlich das (Jahres-)Datum Im Command von...
  2. Hu Au Termin lässt sich nicht bestätigen

    Hu Au Termin lässt sich nicht bestätigen: Hallo Leute. Ich hab jetzt schon ein wenig die Suche genutzt entweder bin ich zu B ..... oder mache was falsch Ich bekomme die Meldung Hu und...
  3. Verkauft: 4x Winterräder 195/65 R15 für C-Klasse Baureihe 202 (Original Elegance Felgen), passend au

    Verkauft: 4x Winterräder 195/65 R15 für C-Klasse Baureihe 202 (Original Elegance Felgen), passend au: Artikelbezeichnung: 4x Winterräder 195x65 R15 91T für C-Klasse Baureihe 202 (Original Elegance Felgen) Preis: 240 Euro VHB...
  4. AU/HU Termin überprüfen, leider auch Serviceintervall zurückgestellt

    AU/HU Termin überprüfen, leider auch Serviceintervall zurückgestellt: Hi ;) gestern erschien die Meldung mit dem AU/HU überprüfen im KI. Habe dann auch ein paar Anleitungen gefunden, wie man in das versteckte Menü...
  5. HU und AU gut überstanden

    HU und AU gut überstanden: so, die zwei jahre waren mal wieder um und der mercedes musste mal wieder zum tüv. ergebnis der heutigen untersuchung: ohne mängel km.-stand...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden