Aussetzer Zylinder 1 - mögliche Ursachen

Diskutiere Aussetzer Zylinder 1 - mögliche Ursachen im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, Was können Ursachen für Aussetzer Zylinder 1 sein? Es handelt sich um meinnen dicken (ML320 W163). Symptome sind wie bei defektem HFM....

  1. #1 popey24, 04.07.2013
    popey24

    popey24

    Dabei seit:
    09.05.2005
    Beiträge:
    1.989
    Zustimmungen:
    268
    Auto:
    C43 AMG 396,4PS
    Hallo,

    Was können Ursachen für Aussetzer Zylinder 1 sein? Es handelt sich um meinnen dicken (ML320 W163). Symptome sind wie bei defektem HFM. Wenig Leistung, hin und wieder Drehzahlschwankungen oder mal schlechte Gasannahme. Vor allem bei hohen Drehzahlen (Autobahn) bemerkbar, runterschalten bringt kaum einen Leistungszuwachs.

    Bisher gemacht:
    -HFM ist neu (hab mitlerweile 2 neue Bosch-HFM, weil ich dachte, der muss es sein)
    -Alle 12 Zündkerzen neu
    -Zündspule samt Kabel zu den Kerzen von Zylinder 1 und 2 gegengetauscht, Fehler wandert leider nicht auf Zylinder 2

    Werde heute abend mal die Einspritzdüsen quertauschen oder welche von meinem alten C43er Motor einsetzen, ggf noch mal ne Zündspule vom 43er samt Kabel einsetzen.

    Kommt alles etwas ungelegen, da ich gerade meinen W202 (seit 3 Monaten) auf der Bühne habe, aber der dicke müsste mal langsam zum Tüv (06/2013). Und so wird das ja nix mit der AU.
    Die NL hat mir schon zu verstehen gegeben, dass sie momentan auch kaum Zeit haben (3 Mitarbeiter krank) und auch nicht so recht wissen, wo sie suchen sollen. Ein Vorschlag vom Meister war der Kat. Aber ich denke, wenn da einer zu wäre, müsste sich das ja eher auf die gesamte Bank auswirken und nicht immer ausschließlich Z1.
    Hatte nach dem ZK und ZS Wechsel FS gelöscht und Adaptierung zurückgesetzt. Nach kurzer Fahrt (5km) war alles sauber. Am nächsten Tag wieder die gleichen Fehler drin:

    ME
    P 2050 Aussetzer P0300
    P 2051 Aussetzer Zylinder 1 P0301
    P 200F Signal O2 re vor Kat P0130
    P 2088 Heizung O2 li vor Kat P0155
    P 2008 Heizung O2 re vor Kat P0135

    Eine O2 Sonde hatte ich vor paar Monaten mal getauscht, war auffällig (Signal fix 860mV und hin und wieder 0mV). Zumindest im Stand sind alle 4 O2 Werte top (vor Kat um 500mV, etwas schwankend 430-550, nach Kat relativ konstant 465-470mV). Ich denke, dass die abgelegten O2 Fehler Folgefehler sind.

    Gruß,
    Stephan
     
  2. #2 Marcc230k, 04.07.2013
    Marcc230k

    Marcc230k

    Dabei seit:
    22.07.2002
    Beiträge:
    1.058
    Zustimmungen:
    34
    Auto:
    SL 500 R230 , A 200 W169
    Hallo,
    ich würde mal auch auf einen defekten KAT tippen, kommt relativ oft vor. Insbesonder aber beim 210er , R230 etc. das der Kat verschmilzt und dann zumacht. Benutz mal die suche , du wirst feststellen das anfangs meistens mit dem 1 Zylinder losgeht.Das würde auch auf den o2 Fehler deuten . Ehe ich da viel Geld versenke würde ich das mal anschauen.
    Grüße
    Marc
     
  3. #3 popey24, 04.07.2013
    popey24

    popey24

    Dabei seit:
    09.05.2005
    Beiträge:
    1.989
    Zustimmungen:
    268
    Auto:
    C43 AMG 396,4PS
    Und wie schaut man den sich an? Von außen sieht man da ja nix. und das ganze scheint mir ein Verbund mit mehreren Bögen zu sein ohne Trennstelle. Einfach mal aus Verdacht aufschneiden...?

    Mit Zylinder 1 (und Kat) hab ich jetzt in der Suche nichts gefunden. Sind meist mehrere Zylinder betroffen und die Ursache ist oft der HFM. Was ich gefunden habe ist 'Drosselklappe neu anlernen' iVm abgeklemmter Batterie ...die war schon hin und wieder mal ab. Naja werde das mal probieren, schaden kann es nicht.
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.499
    Zustimmungen:
    3.364
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Aussetzer haben mir der DK nix zu tun.
    Den Kat kannst befunden in dem Du den Abgasgegendruck misst anstelle der Regelsonde. Bei max 300mbar bei den M112 (bei Vollast, nix Stillstand).
    Wenns das nicht ist, dann zieh mal den Ventildeckel. Ich weiß auch von einem Fall, da war eine Ventilfeder gebrochen.
     
  5. Fliete

    Fliete

    Dabei seit:
    31.08.2010
    Beiträge:
    124
    Zustimmungen:
    14
    Auto:
    S203, W204
    Hast du mal die Kompression geprüft?
     
  6. #6 popey24, 05.07.2013
    popey24

    popey24

    Dabei seit:
    09.05.2005
    Beiträge:
    1.989
    Zustimmungen:
    268
    Auto:
    C43 AMG 396,4PS
    ja hab ich vorhin gemacht...

    Kompression an Zylindern 1 und 4 gemessen, beide 10 bar => also mechanisch wohl alles ok.
    Gesamten Ansaugtrakt bei laufendem Motor mit Bremsenreiniger eingesprüht, keine Veränderungen am Motorlauf => also vermutlich keine Falschluft

    Hab in dem Zusammenhang nochmal die Zündspule Z1 auf Z4 gesetzt.
    Noch mal Fehler ausgelesen...
    Wenn der Motor noch nicht gestartet ist (Kompressionsmessung), dürften dadurch ja keine Fehler abgelegt werden oder?

    drin waren zunächst wieder:
    P 2050 Aussetzer P0300
    P 2051 Aussetzer Zylinder 1 P0301
    P 2088 Heizung O2 li vor Kat P0155
    P 2008 Heizung O2 re vor Kat P0135

    Zusätzlich stand aber auch da noch
    2053 Aussetzer Zylinder 3 P0303
    Der muss entweder im Lauffe des Tages oder beim Kompressionstest aufgetreten sein. Gestartet hab ich den Motor (mit Zündung) aber erst nach dem alles wieder zusammen war und lief auch auf Anhieb gut.

    Bin dann noch mal etwa 10km gefahren. Man merkt bei höheren Drehzahlen und ich meine, je wärmer desto stärker, dass was nicht passt. Schaltet früh zurück (vielleicht gebe ich auch auf Grund der geringen Leistung mehr Gas) ohne wirklich richtig zu beschleunigen.

    Nach der Testfahrt waren nur 2 Fehler drin:
    P200F O2 re vK P0130
    P2082 O2 li vK P0150
    ...also noch mal ein neuer Fehler. Jetzt bin ich natürlich auch nicht schlauer wie zuvor. Ein weiterer Zylinder mit Aussetzer... doch der Kat?

    Kann das sein, dass sämtliche angezeigten Fehler Ursache von Massekurzschluss oder Unterbrechung sind? Habe nämlich so langsam den Kabelbaum in Verdacht. Entweder auf Grund des Alters oder des Marders.
    Was mir nämlich auch heute aufgefallen ist... die Motorhauben-Dammmatte und die Dämmmatte zur Bordwand weist Spuren vom Marder auf. Auch auf dem Ansaugrohr ist er wohl geklettert. Bin mir nicht sicher, ob die vor dem Kauf schon waren. Denke aber die sind neu bzw erst bei mir passiert (ab Januar 2013).

    Gruß,
    Stephan
     
  7. Fliete

    Fliete

    Dabei seit:
    31.08.2010
    Beiträge:
    124
    Zustimmungen:
    14
    Auto:
    S203, W204
    Der p0300, ist komisch den hatte ich mal bei nem ML55 AMG
    Allerdings noch mit anderen Zündausetzern die immer mal an unterschiedlichen Zylindern waren.
    Es war schließlich der Kurbelwellensensor.
    Komisch ist, das dein Fehler stur auf Zyl. 1 bleibt.
    Mit den Düsen tauschen hat scheinbar auch nix gebracht, oder?
    Jetzt bleibt dir nur noch die Möglichkeit die Verkabelung zwischen Steuergerät und Spulen zu messen.
    Ansonsten musst du das Steuergerät mal prüfen lassen.

    Hier hat jemand geschrieben das eventuell der Kat Defekt ist, mach einfach mal eine Abgasanalyse dann siehst du vielleicht schon ob es so ist.
     
  8. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.499
    Zustimmungen:
    3.364
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    wozu au? daran siehst eh nix, solange der hintere Kat noch vorhanden ist.
    Abgasgegendruck messen... geht schnell (wenn man die Ausrüstung hat) und dann hat man gewissheit.
     
  9. #9 popey24, 05.07.2013
    popey24

    popey24

    Dabei seit:
    09.05.2005
    Beiträge:
    1.989
    Zustimmungen:
    268
    Auto:
    C43 AMG 396,4PS
    Auf den Kurbelwellensensor hat auch in nem anderen Forum schon jemand getippt. Beim M112 ist der ja - im Gegensatz zum M113 - einfach zugänglich. Kann man den Prüfen oder nur auf Verdacht tauschen.
    Gestern war ja zumindest auch mal ein Aussetzer Zylinder 3 (wenn der nicht von der Kompressionsprüfung kam, aber denke, da wird nix bei abgesetzt?).

    Hab leider nicht di Ausrüstung für de Abgasdruckmessung. MB hat sowas vermutlich in der Niederlassung? ...aber da muss ich erst sehen, wann ich da nen Termin bekomme. Allerdings sind die 4 O2 Sensoren schlecht zugänglich (Auspuff, Kardanwelle im Weg... hatte mal eine Sonde getauscht).

    Einspritzdüsen hab ich jetzt noch nichts gemacht. Hab mir die nur an meinem alten 43er Motor mal angeschaut... musste schon etwas Kraft aufwenden und drehen, um die raus zu ziehen. Hatte dann ein wenig Sorge, dass mir am Ende noch was bricht und ich das am Ende dann nicht dicht bekomme und dann kein Ersatz... Die Düsen vom 43er haben ne andere Farbe, weiß nicht, ob die dann kompatibel wären. Die Zündspulen vom 43er passen jedenfalls nicht (Stecker leicht anders).

    Die Abgasuntersuchung wird er vermutlich nicht bestehen, wenn die Regulierung ein Problem hat. Deswegen kann ich ja auch aktuell nicht zum Tüv mit der Karre.
     
  10. #10 conny-r, 05.07.2013
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.281
    Zustimmungen:
    793
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Ausbauen und mit Magnet und Ohmmeter oder Durchgangsprüfer testen.
     
  11. #11 Marcc230k, 05.07.2013
    Marcc230k

    Marcc230k

    Dabei seit:
    22.07.2002
    Beiträge:
    1.058
    Zustimmungen:
    34
    Auto:
    SL 500 R230 , A 200 W169
    Hallo ,
    die NL hat sowas bestimmt. Eventuell kannst ja mal die o2 sonden raus und mit so einer kamera für rohrreinigungen etc. reinschauen. Lässt sich evtl. leichter besorgen, hab sogar eine da weil fürs Haus gebraucht wurde hat bei Aldi mal 39,-€ oder so gekostet, bin aber aus münchen. Ist jetzt nur eine idee die ich da hatte.
    Grüße
    Marc
     
  12. #12 popey24, 05.07.2013
    popey24

    popey24

    Dabei seit:
    09.05.2005
    Beiträge:
    1.989
    Zustimmungen:
    268
    Auto:
    C43 AMG 396,4PS
    Die NL hat leider keine Apparatur dafür. Die können nur den Auspuff ausbauen und mit Druckluft durchblasen. Weiß nicht, wie aussagekräftig das Test dann ist. So na Kamera wollte ich mir auch letzt mal zulegen, weil ich bei meinem W202 Hohlräume lackiert habe. Die gibt es in der Tat recht günstig und mit USB ist das ganz praktisch. PC hab ich auch in der Werkstatt.
     
  13. #13 Marcc230k, 05.07.2013
    Marcc230k

    Marcc230k

    Dabei seit:
    22.07.2002
    Beiträge:
    1.058
    Zustimmungen:
    34
    Auto:
    SL 500 R230 , A 200 W169
    Na siehste , hast jetzt ja einen Grund das du dir so eine Kamera holst. Und wenn der Kat echt verschmolzen ist, dann ab damit. Und wenn nicht dann musst du die Hohlräume doch noch machen.
    Grüße
    Marc
     
  14. #14 popey24, 05.07.2013
    popey24

    popey24

    Dabei seit:
    09.05.2005
    Beiträge:
    1.989
    Zustimmungen:
    268
    Auto:
    C43 AMG 396,4PS
    Das wären ja gleich 2 Gründe!
    Lackiert hab ich die Hohlräume ja schon... hab halt zum ersten mal mit ner Druckbecherpistole und Hohlraumsonde gearbeitet. Und dann gleich EP Füller damit zu spritzen, ist nicht so einfach. Da könnte ich mal schauen, ob ich alles erwischt habe.
     
  15. Fliete

    Fliete

    Dabei seit:
    31.08.2010
    Beiträge:
    124
    Zustimmungen:
    14
    Auto:
    S203, W204

    Naja wenn er den KW Sensor ausbaut, wird er aufjedenfall einen plausiblen Wert messen weil das Auto ja läuft.Der Sensor wird meistens warm, und dehnt sich aus und bekommt einen
    Wicklungsschluss. Wenn es ein induktivgeber ist, einen Hallgeber kannst mim Ohmmeter nicht prüfen.
    Den sollte man besser im eingebauten Zustand am Oszilloskop messen, oder wenn das Teil für kleines Geld zu haben ist, einfach tauschen.
     
  16. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.499
    Zustimmungen:
    3.364
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Der Kurbelwellensensor ist in I-geber. auf Widerstand prüfen bringt hier leider nichts. dazu müsste man ihn zunächst erwärmen (Wassebad...) Aber daran glaube ich auch nicht so wirklich.
     
    conny-r gefällt das.
  17. Ad Am

    Ad Am

    Dabei seit:
    27.10.2009
    Beiträge:
    646
    Zustimmungen:
    478
    Auto:
    Mercedes-Benz E320
    Kennzeichen:
    * *
    nw
    a p 4 3 0
    Kostet bei MB etwa 114€ mit Steuer ;) Musste mir zuletzt auch einen Neuen kaufen.
     
  18. #18 popey24, 05.07.2013
    popey24

    popey24

    Dabei seit:
    09.05.2005
    Beiträge:
    1.989
    Zustimmungen:
    268
    Auto:
    C43 AMG 396,4PS
    Wow... Zubehör-Sensoren bekommt man für 15-40 Euro. Aber alles, was bei MB mit Geber bezeichnet wird, ist teuer.

    Am Di hab ich nen Termin in der NL. Möchte mir mal vom Elektriker die Leitungen für Zylinder 1 profesorisch neu verlegen lassen. Sollte doch gehen? Die 3 entsprechenden Pins am ME Stecker raus und einfach mal 3 neue Kabel außerhalb (mit paar Kabelbinder fixieren) verlegen...
    Dann müssten ja zumindest mal die Aussetzer Zylinder 1 behoben sein, wenn es der Kabelbaum wäre.
     
  19. #19 popey24, 10.07.2013
    popey24

    popey24

    Dabei seit:
    09.05.2005
    Beiträge:
    1.989
    Zustimmungen:
    268
    Auto:
    C43 AMG 396,4PS
    Fahrzeug war gestern beim MB Service. Allerdings hat man nur den Fehlerspeicher ausgelesen und gemeint, dass die Lambdasonden vor Kat beide defekt wären. Hmm den Fehler hatte ich ja auch schon ausgelesen. Eigentlich wollte ich ja, dass man die Leitungen mal prüft.

    Nachdem ich Ende letzter Woche ja die Zündspulen, die ich vorher Zylinder 1/2 vertauscht hatte, zurückgewechselt hatte bzw dann die Spulen Zylinder 1 zu Zylinder 4, also seitenverkehrt, vertauscht hatte, war kein Aussetzer mehr aufgetreten. Der Fehler ist also weder auf Zylinder 4 gewandert noch auf Zylinder 1 erneut aufgetreten.

    Jetzt hab ich gestern abend mal direkt nach der Heimfahrt bei warmem Motor (Ansaugtemperatur im Stand 50°C) die Istwerte ausgelesen. Dabei lagen die O2 Spannungen vor Kat mehrere Minuten lang ständig im Bereich 600-750mV, die Spannungen nach Kat 500-600mV. Nach ein paar Minuten gingen dann die Spannungen vor Kat auf 500-600mV runter und die nach Kat lagen dann um 100mV.
    Heute morgen hab ich dann noch mal im Kalten Zustand gemessen. Vor Kat 480-530mV, nach Kat 460-470mV, also perfekt. Es scheint mir, als ob die O2 Sensoren bei Wärme falsche Werte liefern. Ok für die Aussetzer kann das zwar keine Ursache sein (selbst mit falschen Werten bzw dann Standardwerten sollten immer noch alle 6 Zylinder laufen), aber die Aussetzer waren zuletzt ja nicht mehr aufgetreten.
    Werde aber auch noch mal die Zündspulen Zylinger 2<>5 und 3<>6 quertauschen, sodass dann alle Zündspulen auf der jeweils anderen Seite sitzen.

    Hatte gestern ja noch einen MB Termin für heute gemacht, dass sie die Kabel prüfen. Hab aber das Auto dann wieder mitgenommen. Lambdas werde ich mal selbst tauschen. Die Original Boschsonden kosten im Zubehör so 100 Euro, laut MB Preisabfrage knapp über 200 und bei meinem MB Service um die Ecke 260 Euro. Plus einbau wäre ich da bei vermutlich 700 Euro. Da muss ich mein Projekt Breitbau Sommerauto halt mal einen Abend unterbrechen und lege mich stattdessen unter den ML und spare mir an einem Abend mal 500 Euro. Ist zwar etwas doof ranzukommen wegen Auspuff und Kardan was da alles im Weg ist, aber für 500 Euro...

    Gruß,
    Stephan
     
  20. #20 Marcc230k, 10.07.2013
    Marcc230k

    Marcc230k

    Dabei seit:
    22.07.2002
    Beiträge:
    1.058
    Zustimmungen:
    34
    Auto:
    SL 500 R230 , A 200 W169
    Hallo,
    und wenn du die Sonden eh rausbaust, wie schon mal geschrieben ( ich weiss ich nerv!) , schau mit der Kamera rein und schau dir die Kats an. Hast ja eh 500,- € gespart. MAcht dan nen fuffi für die Kamera und 450,- für den Breitbau !
    Grüße
    Marc
     
Thema: Aussetzer Zylinder 1 - mögliche Ursachen
Besucher kamen mit folgenden Suchen
  1. zündaussetzer ursachen

    ,
  2. zylinderausfall ursachen

    ,
  3. zylinderausfall ursachen folgen mercedes

    ,
  4. m112 aussetzer,
  5. ml 320 cdi keine kompression,
  6. ursache zylinderausfall,
  7. massekabel ursache für Zündfehler?,
  8. zylinder blechmantelbildung ursache,
  9. mercedes ml w163 zündaussetzer,
  10. mercedes ml 55 amg zündaussetzer mehrere zylinder,
  11. clk 500 zündaussetzer lpg,
  12. clk w209 Fehler p0301,
  13. zündaussetzer bei warmen motor im stand bei w169,
  14. MB ml 55 amg erster zylinder,
  15. mercedes ml 270 cdi motor läuft nur auf 4 zylinder,
  16. Zylinder 1 ml 500,
  17. Ml320 w163 zylinder nummer,
  18. ml320 w163 hat zünd aussetzer,
  19. zylinder aussetzer,
  20. mercedes keine kompression zylinder,
  21. GLK V6 wo ist der 1. Zylinder,
  22. p0301 mercedes,
  23. mercedes ml w163 welche kabelfarbe zylinder 1,
  24. w 163 zylinder 4 aussetzer ml 320,
  25. w204 zündaussetzer zylinder 3
Die Seite wird geladen...

Aussetzer Zylinder 1 - mögliche Ursachen - Ähnliche Themen

  1. CL203 Möglichkeit einen Diedrichs Kühlergrill einzubauen

    Möglichkeit einen Diedrichs Kühlergrill einzubauen: Hallo , ich habe mir dummerweise einen Diedrichs Kühlergrill gekauft da angegeben wurde das er in meinen C 180 K Cl203 passen würde , auf...
  2. W209 200 kompressor setzt ein zylinder aus

    W209 200 kompressor setzt ein zylinder aus: Hallo liebe benz Fahrer Ich habe leider bei meinem clk 200kompressor w209 Baujahr 2003, 163 ps Folgendes Problem : 1 Zylinder setzt mir aus und...
  3. C400 T Avantgarde Räder Möglichkeiten

    C400 T Avantgarde Räder Möglichkeiten: Bin aktiv auf der Suche nach einem C400 T Baujahr 2017 etwa. Am liebsten wäre mir AMG Optik aber mit Komfortfahrwerk, das Sportfahrwerk finde ich...
  4. 1 Koppelstange gewechselt ???

    1 Koppelstange gewechselt ???: N'abend zusammen, ich hatte ein Klappern an meinem C180K BE Avantgarde, freie Werkstatt diagnostizierte Koppelstange vorne - macht 97 Taler. Fand...
  5. Fehler P244A7A differenzdruck im dieselpartikelfilter zylinderreihe 1 zu niedrig

    Fehler P244A7A differenzdruck im dieselpartikelfilter zylinderreihe 1 zu niedrig: Wer kann uns weiter helfen ? Fehler P244A7A differenzdruck im dieselpartikelfilter zylinderreihe 1 zu niedrig. Eine Leckage oder defekte Dichtung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden